Skocz do zawartości


Aktualności

Artykuły

Reklama

Zdjęcie

[recenzja] Hp 6715b


923 odpowiedzi w tym temacie

#841 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 19 maj 2008 - 06:25

No to jak mówiłem, śpij spokojnie! a jak będziesz się nudził to masz zajęcie w rozwiązaniu problemu, albo powód do reinstalacji ;)
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#842 anton

anton

    Uczestnik

  • Stały użytkownik
  • 134 postów

Napisano 01 czerwiec 2008 - 21:28

czesc, patrze ostatnio z ciekawoscia w AMD Power Monitor i mam pytanie: czy u was na schemacie: laptop/przenosny tez jest caly czas taktowanie 1900MHz, a pobór 1.125 V? pozdrawiam
  • 0

HP ProBook 6465b | AMD APU A8-3530MX | 8GB | Crucial M4 128GB SSD | WWAN | Windows 8.1 (prawie ideał)


#843 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 02 czerwiec 2008 - 21:12

krótko mówiąc chrzanią się te profile - też to zaobserwowałem

ale nie udało mi się tego rozpracować - kopiowałem klucze rejestru z innego kompa i nic to nie dawało, po ponownej instalacji/przywróceniu wszystko jest OK

nie wiem gdzie to siedzi - zmieniając profile wydajność dysku też się zmienia, chociaż nic na to nie wskazuje
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#844 anton

anton

    Uczestnik

  • Stały użytkownik
  • 134 postów

Napisano 02 czerwiec 2008 - 22:17

no wlasnie, u mnie dzialalo dynamiczne zwiekszanie i zmniejszanie czestotliwosci i napiecia na profilu laptop/przenosny - teraz tylko na maksimum baterii (na win xp), a jak wlacze film na WMP i wylacze, to nawet na maksimum baterii leci na maksa czestotliwosci i napiecia. ale jak wlacze profil na nowo wszystko jest w porzadku???
  • 0

HP ProBook 6465b | AMD APU A8-3530MX | 8GB | Crucial M4 128GB SSD | WWAN | Windows 8.1 (prawie ideał)


#845 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 02 czerwiec 2008 - 22:40

NIE!, nie jest
system gdzieś to sobie zapamiętuje

Użytkownik Burns edytował ten post 02 czerwiec 2008 - 22:40

  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#846 kernelorg

kernelorg

    Uczestnik

  • Stały użytkownik
  • 39 postów

Napisano 03 czerwiec 2008 - 13:18

Czy to jest normalne, że komputer wolniej wstaje gdy pracuje na baterii? Tzn. chodzi o to, że na baterii po wciśnięciu Power ekran zapala się dopiero po około 8 sekundach, oczywiście dioda power zapala się od razu. W przypadku podłączenia do gniazdka czas od włączenia do zapalenia ekranu jest "na oko" ze dwa razy krótszy.
  • 0

#847 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 03 czerwiec 2008 - 16:42

matryca działa na wysokim napięciu - po to właśnie jest inverter (110V) - więc pewnie trochę czasu potrzeba, aż zadziałają przetworniki!
Wytłumaczyłem Ci, ale ogólnie śmiem twierdzić, że zaczynamy popadać w paranoję z takimi szczegółami :unsure:
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#848 owcaxxl

owcaxxl

    Uczestnik

  • Stały użytkownik
  • 82 postów
  • Płeć:Mężczyzna
  • Skąd:świętokrzyskie

Napisano 15 czerwiec 2008 - 21:01

Witam po długiej przerwie. Mam laptopa już około 1 roku i mogę powiedzieć, że jestem z niego bardzo zadowolony. Początkowo bywały problemy z matrycą "czarny ekran" - brak reakcji maszyny. Teraz już wszystko ok. Zniknęło samo po około miesiącu użytkowania. Pewnie pomogła jakaś aktualizacja microsoftu. Mam tylko pytanie do obudowy. Czy u was po roku zaszły jakieś zmiany (coś piszczy, odgina się, czy coś podobnego) :) w moim przypadku obudowa z matrycy jest troszkę porysowana ale to standard jak laptop pracuje po 8 godzin dziennie i jest noszony dzień w dzień w tornistrze. Jedyna rzecz którą zauważyłem to obudowy z nawiasów od tyłu matrycy delikatnie wychodzą. U was też sie tak dzieje? może miałem tak od nowości ale nie widziałem :) Pozdrawiam
  • 0

#849 qb4hkm

qb4hkm

    Uczestnik

  • Stały użytkownik
  • 97 postów

Napisano 16 czerwiec 2008 - 09:03

Czy u was po roku zaszły jakieś zmiany (coś piszczy, odgina się, czy coś podobnego) :) w moim przypadku obudowa z matrycy jest troszkę porysowana ale to standard jak laptop pracuje po 8 godzin dziennie i jest noszony dzień w dzień w tornistrze. Jedyna rzecz którą zauważyłem to obudowy z nawiasów od tyłu matrycy delikatnie wychodzą. U was też sie tak dzieje? może miałem tak od nowości ale nie widziałem :) Pozdrawiam


u mnie nic takiego nie występuje? Pokaż foty jak to wygląda?
  • 0
*Mikser Zelmer*Pralka Amica*Lodówka Samsung -----> kiełbasa, szynka, jajka, masło, majonez, musztarda, ser...*Sokowirówka Zelmer*Suszarka Philips->kabel 1,8m->gniazdko 230vrotfl

#850 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 16 czerwiec 2008 - 09:37

u mnie również nic takiego nie ma
ale plastik jest chyba mniej sztywny niż przy zakupie - ta obwoluta(ramka) wokoło dolnej części laptopa ma minimalne luzy - takie na 0,5mm w niektórych miejscach, ale uznaję to za szczyt czepialstawa, żeby coś napisać, że nie jest idealnie.
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#851 owcaxxl

owcaxxl

    Uczestnik

  • Stały użytkownik
  • 82 postów
  • Płeć:Mężczyzna
  • Skąd:świętokrzyskie

Napisano 16 czerwiec 2008 - 10:35

u mnie nic takiego nie występuje? Pokaż foty jak to wygląda?


Zdjęcie jest słabej jakości bo było robione telefonem komórkowym, ale widać szczegół w zaznaczonym punkcie (czerwona linia) - z lewej strony delikatnie odstaje. Nie pamiętam czy tak było od nowości. Czy to się stało z czasem użytkowania.
Dołączona grafika
  • 0

#852 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 16 czerwiec 2008 - 11:17

to jest tylko osłona zawiasów występująca jako integralna część plastikowej listwy na panelu przednim co widać w załączniku na schemacie z manuala :blink:

więc albo się czepiasz, albo jak oddawałeś go do serwisu to Ci go o kilka setnych milimetra :wink: inaczej skręcili.

Ja bym to olał, a jak Cię dżaźni to poluzuj te dwie srubki przy wyjściu video - one mocują matrycę do podstawy laptopa i spróbuj dokręcić w innej pozycji

poza tym metal w zawiasach też pracuje, więc może pod wpływem otwieranie ociupinkę :) zmienił położenie/odkształcił się - wszystko się zużywa

Załączone miniatury

  • 66666666666677715.JPG

Użytkownik Burns edytował ten post 16 czerwiec 2008 - 11:23

  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#853 owcaxxl

owcaxxl

    Uczestnik

  • Stały użytkownik
  • 82 postów
  • Płeć:Mężczyzna
  • Skąd:świętokrzyskie

Napisano 16 czerwiec 2008 - 13:59

to jest tylko osłona zawiasów występująca jako integralna część plastikowej listwy na panelu przednim co widać w załączniku na schemacie z manuala :blink:

więc albo się czepiasz, albo jak oddawałeś go do serwisu to Ci go o kilka setnych milimetra :wink: inaczej skręcili.

Ja bym to olał, a jak Cię dżaźni to poluzuj te dwie srubki przy wyjściu video - one mocują matrycę do podstawy laptopa i spróbuj dokręcić w innej pozycji

poza tym metal w zawiasach też pracuje, więc może pod wpływem otwieranie ociupinkę :) zmienił położenie/odkształcił się - wszystko się zużywa

Co do poluzowania śrubek to raczej nic nie da. Ponieważ ta osłona nawiasów się ściąga i po dociśnięciu nie wchodzi w swoje miejsca, a może i wchodzi tylko ma luzy.
  • 0

#854 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 16 czerwiec 2008 - 17:46

SPRAWDZONE - JEST IDEALNIE!

ale w nx6110,który wrócił z wymiany matrycy już nie było idealnie
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#855 scratchproof

scratchproof

    Uczestnik

  • Stały użytkownik
  • 22 postów

Napisano 19 czerwiec 2008 - 21:23

Siema

Po 7 miesiącach używania laptopa zacząłem korzystać z funkcji bluetooth. Z komórkami nie ma problemu. Próbowałem połączyć dwa 6715b przez bluetooth i jest ok. Pojawiają się funkcje połączenia z internetem przez urządzenie tj. router wifi ma listę dopuszczającą komputery, więc chce łączyć się moim laptopem z routerem , a drugim laptopem z tym pierwszym, aby uzyskać internet. Na razie nie udaje mi się. Ktoś próbował? Szukam jeszcze funkcji "wejścia" na dysk drugiego laptopa, ale jest tylko jakiś folder wymiany.

Chętnie poczytam jakieś sugestie.

ps. w jednym laptopie słychać trzeszczenie po prawej stronie od touchpada, w miejscu gdzie leży nadgarstek.
ps2. są jakieś zatyczki na nieużywane wejścia np. telefoniczny kabel, albo lan żeby się kurzyło?
  • 0

#856 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 20 czerwiec 2008 - 06:53

odp. ps2. hahahaha :lol2: :lol2: :lol2: - wybacz, ale musiałem :wink:
kupujesz sobie wtyczkę kabla sieciowego/telefonicznego zwaną RJ45 (telefon RJ10/11/12) albo ucinasz stary kabel - tak czy siak wiocha
w domu wszystko masz przykryte folią ? :wink:

na 1 część jest mi trudno Ci odpowiedzieć bo nie mam pod ręką dwóch laptopów, ale ciekawie sobie to wykombinowałeś. Teoretycznie można podłączyć 7urządzeń jeśli nie zachodzą konflikty - również z siecią wifi, która pracuje w tym samym paśmie. Spróbuj sparować same laptopy i udostępnić jakieś zasoby, jak się uda, zacznij męczyć internet.

peace :razz:

Użytkownik Burns edytował ten post 20 czerwiec 2008 - 06:55

  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#857 damikk

damikk

    Uczestnik

  • Stały użytkownik
  • 43 postów

Napisano 20 czerwiec 2008 - 18:38

kupilem sobie laptopa w usa windows vista w ustawieniach pozmienialem wszystko na jezyk polski a i tak wszystko jest po angielsku
co zrobic zeby zmienic jezyk na polski
  • 0

#858 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 21 czerwiec 2008 - 10:22

z tego co pamiętam tylko ultimate daje możliwość zmiany języka
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#859 damikk

damikk

    Uczestnik

  • Stały użytkownik
  • 43 postów

Napisano 21 czerwiec 2008 - 12:16

a jakiejs nakladki nie mozna sciagnac z neta ?
  • 0

#860 KrisJR

KrisJR

    Uczestnik

  • Stały użytkownik
  • 1013 postów
  • Płeć:Mężczyzna
  • Skąd:Dokąd ??

Napisano 21 czerwiec 2008 - 12:24

Jak nie masz visty ultimate to nie możesz sciągnąć pakietów językowych.

Użytkownik KrisJR edytował ten post 21 czerwiec 2008 - 12:28

  • 0
[font="Verdana"'>[left'> MB Pro 17" & Sony Vaio ZMac Pro & 2xEizo 30"[/left'>[right'>x360/ps3/psp/Wii[/right'>[/font'>

#861 ropuh

ropuh

    Początkujący uczestnik

  • Użytkownik
  • 1 postów

Napisano 23 lipiec 2008 - 18:09

dzięki temu formum jestem posiadaczem od 24h tego lapka (HP 6715b GB834EA)...
kupiony za 1500zł w sklepie - 20-minutowa promocja "via inernet"
na AtiCatalyst wychodzi mi 128Mb i taktowanie 400/200 grafiki - na 1024+512 Mb RAM-u...
piszecie na forum o "sztywnym przydzieleniu" RAM-u na grafikę do wartości 128Mb...
cóż z 512Mb? czy będzie więcej niż 128Mb przy 1024+2048Mb RAM?
Mam DELL-a Inspiron z 2*512Mb RAM - grafa AtiRadeonX 1150 - w Catalyst wychodzi 256Mb z 512Mb HyperMemory - tak się wyświetla (taktowanie grafiki 400/400)...
czy AtiRadeonX 1250 z HP 6715b jest słabszy od AtiRadeonX 1150?
poza tym - nie mogę wiele jeszcze powiedzieć o HP6715b - poza tym, że bardzo głośno szumi HDD - MASAKRA (o tym że wiatrak non-stop "mieli" - czytałem wiele razy na tut. forum)

serdecznie pozdrawiam wszystkich HP-kowców
  • 0

#862 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 23 lipiec 2008 - 18:22

pod XP nie będzie więcej niż 128
tak to już jest u Ati, że wyższy nr nie oznacza lepszej karty i z tego co pamiętam tak było w przypadku x1100

TYLKO DO CZEGO PRZY TEJ KARCIE MAJA PROWADZIC PYTANIA O PAMIĘĆ? PRZY TEJ WYDAJNOŚCI 128 TO CAŁY HEKTAR
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#863 qb4hkm

qb4hkm

    Uczestnik

  • Stały użytkownik
  • 97 postów

Napisano 30 lipiec 2008 - 22:08

TYLKO DO CZEGO PRZY TEJ KARCIE MAJA PROWADZIC PYTANIA O PAMIĘĆ? PRZY TEJ WYDAJNOŚCI 128 TO CAŁY HEKTAR

++

szkoda ze nikt nie pyta jak to podkrecic :damage_wall:
  • 0
*Mikser Zelmer*Pralka Amica*Lodówka Samsung -----> kiełbasa, szynka, jajka, masło, majonez, musztarda, ser...*Sokowirówka Zelmer*Suszarka Philips->kabel 1,8m->gniazdko 230vrotfl

#864 owcaxxl

owcaxxl

    Uczestnik

  • Stały użytkownik
  • 82 postów
  • Płeć:Mężczyzna
  • Skąd:świętokrzyskie

Napisano 07 sierpień 2008 - 10:22

Witam wszystkich po długim czasie pauzy.
Mam zamiar w najbliższym czasie przesiąść się na dystrybucję Ubuntu 8.0.4 - czy jest ktoś kto instalował ją na tym sprzęcie? czy są duże problemy z ACPI? ze sterownikami? Czekam na wasze zdanie. Pozdrawiam. Wspólnymi siłami możemy dużo zdziałać.
  • 0

#865 redjohnny

redjohnny

    Uczestnik

  • Stały użytkownik
  • 390 postów

Napisano 07 sierpień 2008 - 12:09

Witam wszystkich po długim czasie pauzy.
Mam zamiar w najbliższym czasie przesiąść się na dystrybucję Ubuntu 8.0.4 - czy jest ktoś kto instalował ją na tym sprzęcie? czy są duże problemy z ACPI? ze sterownikami? Czekam na wasze zdanie. Pozdrawiam. Wspólnymi siłami możemy dużo zdziałać.


Jak wpiszesz w googlu "hp 6715b linux" czy coś podobnego, to znajdziesz całą masę szczegółowych opisów co działa, a co nie.
Ja osobiście nie testowałem, bo nie mam na to czasu.

Pozdrawiam.
  • 0

#866 stregobor

stregobor

    Uczestnik

  • Stały użytkownik
  • 706 postów
  • Skąd:Kraków

Napisano 13 sierpień 2008 - 14:07

Co do profili i C'n'Q to u mnie na profilu przenosny/laptop rowniez pracuje z maksymalna czestotliwoscia, co jest o tyle dziwne, ze jesli mam swiezy system to procesor ladnie sam sobie zmniejsza/zwieksza czestotliwosc. Ostatnio natomiast odkrylem, ze C'n'Q w miare poprawnie dziala gdy ustawi sie profil schematu zasilania na "minimalne zarzadzanie energia". Probowalem uzywac RM Clocka i NHC, ale o ile ten pierwszy z niewiadomych mi powodow wylaczal mi laptopa (a wierzcie mi troche sie bawilem ustawieniami), to ten drugi o malo nie usmazyl mi laptopa.
  • 0

#867 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 14 sierpień 2008 - 06:08

pisaliśmy o tym tutaj setki razy, że te programy nie nadają się do tego lapka
o tym, że profie sypią się z czasem użytkowania ststemu też - więc nowości nie odkryłeś
PYTANIE BRZMIAŁO - JAK JE WYCZYŚCIĆ/ZRESETOWAĆ/PRZYWRÓCIĆ - bo kopiowanie gałęzi rejestru, którą znalazłem nie pomaga
  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD

#868 stregobor

stregobor

    Uczestnik

  • Stały użytkownik
  • 706 postów
  • Skąd:Kraków

Napisano 14 sierpień 2008 - 10:29

pisaliśmy o tym tutaj setki razy, że te programy nie nadają się do tego lapka
o tym, że profie sypią się z czasem użytkowania ststemu też - więc nowości nie odkryłeś


Tylko mnie za to nie pobij, ok? A zadnego pytania nie zadawlem, ani tym bardziej nie mialem zamiaru na nie odpowiadac.

Użytkownik stregobor edytował ten post 14 sierpień 2008 - 10:32

  • 0

#869 Mumin

Mumin

    Uczestnik

  • Stały użytkownik
  • 565 postów

Napisano 14 sierpień 2008 - 19:25

witam. w moim 6715b co jakis czas pojawia sie niebieski piksel. na pewno nie paproch ani nic z tych rzeczy. kiedy potre to miejsce delikatnie to gasnie i wszystko jest w porzadku - dziala jak powinien. czy to jest powod do zmartwienia? z czasem moze nie zgasnac? pozdrawiam.
  • 0
[font="Trebuchet Ms"'>CPU Intel Pentium Dual Core E2160 1,8GHz@3,2GHz(8x400) 1.385VMB abit IP35-ERAM Corsair XMS2 Twin2X 675MHz@800-4-4-4-12 GPU Galaxy Geforce 8800GT 512MB 600/1500/1800@725/1890/2150HDD Samsung 320GB SATA2 T166 HD321KJDVD Asus 1608P3SPSU Chieftec CFT-560-A12CCASE AeroCool ZeroDegreeWHEEL Logitech Driving Force Pro[center'>Just let my soul fly free... And let me be the one God wants me to be...[/center'> [/font'>

#870 Burns

Burns

    Uczestnik

  • Stały użytkownik
  • 647 postów
  • Płeć:Mężczyzna

Napisano 14 sierpień 2008 - 20:52

jest to uszkodzony subpiksel
Subpiksel
i będzie działo się dokładnie jak opisujesz(w jakim czsie - nie przewidzisz- miesiąc, rok, może nigdy, albo jutro)
nie jest to powód do zmartwień, ale może wkur...
nic z tym nie zrobisz ponieważ obecny proces technologiczny przewiduje takie błędy u wielu producentów matryc LCD.(na wymianę zasługują przynajmniej trzy martwe obok siebie - wszystko w karcie gwarancyjnej, odnośnie szczegółów klasyfikacji)
proponuję zapomnieć,ustawić odpowiednią tapetę a stanie się "niewidoczny" dla wyobraźni i cieszyć, że nie jest to 30/40 calowa matryca

ZALECAM RÓWNIEŻ NIE POCIERAĆ MATRYCY BO USZKODZISZ JĄ BARDZIEJ DRASTYCZNIE - TO NIE JEST SZKŁO JAK W CRT A DOSYĆ WRAŻLIWA POWIERZCHNIA

Użytkownik Burns edytował ten post 14 sierpień 2008 - 20:56

  • 0
Pozdrawia[i'>M[/i'>hp 6715b GC049ES#AKD



Dodaj odpowiedź