Skocz do zawartości

Aktualności

Artykuły

Może Cię zainteresować

Jak Wyłączyć Grafikę Pci-e?

Rozpoczęty przez kutasss, kwi 15 2009 11:41

  • Zaloguj się, aby dodać odpowiedź
2 odpowiedzi w tym temacie

#1

kutasss
  • killov
  • Uczestnik
  • Stały użytkownik
  • 117 postów

Witam,
Chodzi mi o całkowite wyłączenie jej, tak aby w trybie oszczędzania energii z Cool n Quiet, i korzystaniu z grafiki zintegrowanej 7025, - ta na porcie PCI-E, była niewidzialna dla SO [Vista 64]. A także, by wentylator na niej nie chodził. Generalnie ma być zimna, cicha i nieobecna. W zaawansowanych opcjach zasilania dla opcji: Magistrala PCI-E, ustawiłem na "Maksymalny poziom oszczędzania energii" w zależności od stanu łącza. W biosie mam IGP>PCI>PCI-E.
  • 0
  • Do góry
  • Napisano 15 kwiecień 2009 - 11:41

#2

mensir67pl
  • Płeć:Mężczyzna

Witam,
Chodzi mi o całkowite wyłączenie jej, tak aby w trybie oszczędzania energii z Cool n Quiet, i korzystaniu z grafiki zintegrowanej 7025, - ta na porcie PCI-E, była niewidzialna dla SO [Vista 64]. A także, by wentylator na niej nie chodził. Generalnie ma być zimna, cicha i nieobecna. W zaawansowanych opcjach zasilania dla opcji: Magistrala PCI-E, ustawiłem na "Maksymalny poziom oszczędzania energii" w zależności od stanu łącza. W biosie mam IGP>PCI>PCI-E.


a co się dzieje ja wyłączy ja w menadżerze urządzeń
  • 0
P5K-PRO-1303/E8400/Cooler Master Hyper 212OCZ 4GB 800MHz Titanium EditionWD250AAKS/WD640AAKS/Pionieer DVR-215L/Benq 16407600 GS /Pentagram Freezone XC-70 Al+ P 7100[SPRZEDAM'>Sapphire HD 5670 512 MB Enermax Liberty DXX 400W/Cooler Master Elite 331 Black
  • Do góry
  • Napisano 15 kwiecień 2009 - 12:11

#3

kutasss
  • killov
  • Uczestnik
  • Stały użytkownik
  • 117 postów

Nie wyświetla mi jej wtedy w Personalizuj/Ustawienia Ekranu. [Wcześniej miałem 4 monitory, aktualnie mam 2 dla 7025]. Natomiast nadal wentyl wieje jak wiał na niej, straciłem też w programie Riva Tuner możliwość ustawienia %fana i OC - te opcje zniknęły. Patrze jeszcze, ale na razie tyle widzę. [zresztą wyłączyłem ją w menedżerze już wcześniej - tylko nie napisałem]. W każdym razie dzięki, za szybą reakcję.

Ps. Zastanawiam się miedzy ACPI a ACPI 2.0, aktualnie mam włączone obie - jednak nic to nie zmienia. Wiatrak na Gpu nadal wieje.

Użytkownik killov edytował ten post 15 kwiecień 2009 - 12:31

  • 0
  • Do góry
  • Napisano 15 kwiecień 2009 - 12:21