Skocz do zawartości

Aktualności

Artykuły

Może Cię zainteresować

Problem z poświatą

Rozpoczęty przez Creat0r, sie 10 2017 11:55
poświata

2 odpowiedzi w tym temacie

#1

Creat0r
  • Creat0r
  • Początkujący uczestnik
  • Użytkownik
  • 3 postów

Witam mam problem, polega on na tym iż włączam dziś komputer i widzę wyblakłe kolory. Wchodzę w panel sterowania nvidi > wyreguluj ustawienia kolorów i patrze że mam cyfrową poświatętylko na 60 %, a zawsze miałem na 90 %. Zmieniam za pomocą suwaka na 90 % klikam zastosuj wszystko git wyłączam, klikne byle gdzie i poświata automatycznie zmienia się na 60 %. Co może być tego powodem ?

 

GTX 960 ;)

 

P.S Nie wiem czy napisałem w dobrym dziale, jestem tu pierwszy raz ;)

 

Pozdrawiam


Użytkownik Creat0r edytował ten post 10 sierpień 2017 - 11:56

  • 0

#2

jpikm
  • jpikm
  • Uczestnik
  • Stały użytkownik
  • 28 postów

Prawdopodobnie program dzialajacy w tle ktory to robi automatycznie. Zobacz menedzer zadan co tam dziala. Wylaczaj jeden po drugim i sprawdzaj czy problem dalej sie pojawia.


  • 0

i7 6700k /// dark rock pro 3 /// ac mx-2 /// asus maximus hero viii /// corsair vengeance 2x16gb 3200 cl16 /// evga gtx1080 ftw gaming /// dark power pro 11 850w /// ssd 256gb samsung 850 pro /// hdd toshiba p300 3tb /// dark base pro 900 orange + dodatkowy 140mm pwm 1000 silentwings3 na gorze /// nagrywarka blu-ray /// monitor asus pg279q /// klawiat razer blackwidow chroma /// mysz razer deathadder elite /// podkladka razer goliathus control /// glosniki edifier c2xd /// sluchawki hyperx cloud /// siedzac wygodnie przed nim na silentiumpc gear sr500


#3

Creat0r
  • Creat0r
  • Początkujący uczestnik
  • Użytkownik
  • 3 postów

ok działa, dzięki mordo 


  • 0



Dodaj odpowiedź