Skocz do zawartości


Aktualności

Artykuły

Reklama

Zdjęcie

Szybkie uruchamianie komputera


26 odpowiedzi w tym temacie

#1 Angelika

Angelika

    Uczestnik

  • Stały użytkownik
  • 73 postów
  • Skąd:WARSZAWA

Napisano 01 maj 2004 - 18:16


co zrobić zeby komputer się szybciej uruchamial? W autostarcie mam zaledwie 2 pliki.. wiec.. a mimo to sie strasznie dlugo uruchamia komp.. :/ chodzi mi konkretnie o moment zanim dojdzie do tego "Zapraszamy" :P nie wiem jak to wytlumaczyc :P
  • 0
"... THE TRUTH IS OUT THERE..." THE X FILES

#2 Grinch

Grinch

    Uczestnik

  • Stały użytkownik
  • 4704 postów
  • Płeć:Mężczyzna
  • Skąd:Gdynia

Napisano 01 maj 2004 - 18:28

Musisz kupic plyte na 4 procesory AMD 64bit + 2 dyski na raidzie Raptorki 10.000rmp jakies 2GB ramu najszybszego na rynku. No i do tego sys operacyjny DOS. Wtedy bedzie sie odpalal w oka mgnieniu :D


btw. kolejny "inteligentny" temat :D
I love you bejbe :P
  • 0
CPU: AMD Athlon II X3 425 @ AMD Phenom II X4 L3 6MB 3.5GHz + Scythe Mugen 2 & AS5MOBO: AsRock M3A785GXHRAM: 8GB -> A-Data 2GB & GoodRam 6GB 1333MHz @ 1600MHz CL8GPU: MSI GTX 460 1GB Cyclone OCHDD: WD 640GB WD6400AAKS SATAII + Maxtor 250GB MaXLine Plus II ATAPSU: Chieftec 450W [GPS-450AA-101A] FanMod Scythe Slip StreamOS: Windows 7 Ultimate 64MONITOR: Samsung 24" 2493HMRESZTA: Mysz: X-748 Extra

#3 gnz

gnz

    Zasłużony dla forum

  • Stały użytkownik
  • 4250 postów
  • Skąd:O/S Nikolai

Napisano 01 maj 2004 - 18:28

1. skoro ma szybciej sie uruchamiac do "zapraszamy" to co ma tym autostart wspolnego :| ??
2. ile sie uruchamia ?
3. konfig ?
  • 0
Ճ Abit NF7 rev 2.0 NB@ZM NB47JՃ Barton-M 2500+ QC-80 AlCuՃ R9800 pro@XT Zalman ZM80D-HPՃ 2x512 hynix D43 400MHzՃ LCD BenQ FP91G P 19''Ճ Logitech MX 518 Steelpad QcKՃ NEC DVD-RW ND-3520aՃ Chieftec DG-01B-D-U 360W DF

#4 Grinch

Grinch

    Uczestnik

  • Stały użytkownik
  • 4704 postów
  • Płeć:Mężczyzna
  • Skąd:Gdynia

Napisano 01 maj 2004 - 18:30

Moze ona ma "zapraszamy" jako tapete na pulpicie ? :D
  • 0
CPU: AMD Athlon II X3 425 @ AMD Phenom II X4 L3 6MB 3.5GHz + Scythe Mugen 2 & AS5MOBO: AsRock M3A785GXHRAM: 8GB -> A-Data 2GB & GoodRam 6GB 1333MHz @ 1600MHz CL8GPU: MSI GTX 460 1GB Cyclone OCHDD: WD 640GB WD6400AAKS SATAII + Maxtor 250GB MaXLine Plus II ATAPSU: Chieftec 450W [GPS-450AA-101A] FanMod Scythe Slip StreamOS: Windows 7 Ultimate 64MONITOR: Samsung 24" 2493HMRESZTA: Mysz: X-748 Extra

#5 Angelika

Angelika

    Uczestnik

  • Stały użytkownik
  • 73 postów
  • Skąd:WARSZAWA

Napisano 01 maj 2004 - 18:32

ja rezygnuje...... boshe... ale pomoc..
  • 0
"... THE TRUTH IS OUT THERE..." THE X FILES

#6 Angelika

Angelika

    Uczestnik

  • Stały użytkownik
  • 73 postów
  • Skąd:WARSZAWA

Napisano 01 maj 2004 - 18:33

co zrobic zeby sie uruchamialo to PRZED tym "Zapraszamy" bo poszniej to juz szybko
  • 0
"... THE TRUTH IS OUT THERE..." THE X FILES

#7 Grinch

Grinch

    Uczestnik

  • Stały użytkownik
  • 4704 postów
  • Płeć:Mężczyzna
  • Skąd:Gdynia

Napisano 01 maj 2004 - 18:33

no to pa :D
  • 0
CPU: AMD Athlon II X3 425 @ AMD Phenom II X4 L3 6MB 3.5GHz + Scythe Mugen 2 & AS5MOBO: AsRock M3A785GXHRAM: 8GB -> A-Data 2GB & GoodRam 6GB 1333MHz @ 1600MHz CL8GPU: MSI GTX 460 1GB Cyclone OCHDD: WD 640GB WD6400AAKS SATAII + Maxtor 250GB MaXLine Plus II ATAPSU: Chieftec 450W [GPS-450AA-101A] FanMod Scythe Slip StreamOS: Windows 7 Ultimate 64MONITOR: Samsung 24" 2493HMRESZTA: Mysz: X-748 Extra

#8 co3en

co3en

    Uczestnik

  • Stały użytkownik
  • 510 postów
  • Skąd:Kraków !

Napisano 01 maj 2004 - 18:36

RAM'u RAM'u RAM'u i jeszcze raz RAM'u
  • 0

#9 Sid

Sid

    Uczestnik

  • Stały użytkownik
  • 2820 postów
  • Płeć:Mężczyzna
  • Skąd:Iffish <> Wiem gdzie jest Malec

Napisano 01 maj 2004 - 18:37

Musisz kupic plyte na 4 procesory AMD 64bit + 2 dyski na raidzie Raptorki 10.000rmp jakies 2GB ramu najszybszego na rynku. No i do tego sys operacyjny DOS. Wtedy bedzie sie odpalal w oka mgnieniu :D


btw. kolejny "inteligentny" temat :D
I love you bejbe :P


Jak możesz być taki okrutny... ;)

A tak BTW to chyba w ten sposob tracimy userow... No ale na to pytanie nie ma odpowiedzi... Bo przecież nie ma jak "ztłikować" BIOSU itp... Można ostatecznie wyłączyć sprawdzanie czy w stacji FDD jest dyskietka co daje AŻ 1 sek. szyciej... ;)

no i drugie BTW: ten topic powinien być na "podstawowe zagadnienia" jeśli go do topicow zaliczać :)
  • 0
class DellVostro3500 { cpu="i5 520M 2.4"; mem="4GB DDR3"; gfx="GeForce 310M" chipset="Intel HM57"; hdd="500GB"; }abstract class NasEntertainment { cpu="Intel Atom 1.6"; mem="2GB DDR2"; hdd="2TB"; }

#10 bruce

bruce

    Uczestnik

  • Stały użytkownik
  • 6182 postów
  • Skąd:wawa-bielany-wawrzyszew ;p

Napisano 01 maj 2004 - 18:39

po pierwsze
http://forum.purepc....ewforum.php?f=8
po drugie !! KOMPUTER ŚWIAT !!
po trzecie.....y....no nie wiem....
  • 0
water cooled duron 800@1050 | gf2 mx400@rooznie | 256mb kingston cl2 | 2x enlight 250W | ibm 30gb+maxtor 80gb_______________moja buda ;p_____________przerzucilem sie na piffo ;p

#11 gnz

gnz

    Zasłużony dla forum

  • Stały użytkownik
  • 4250 postów
  • Skąd:O/S Nikolai

Napisano 01 maj 2004 - 18:39

co zrobic zeby sie uruchamialo to PRZED tym "Zapraszamy" bo poszniej to juz szybko


czytaj co sie pisze !!!

1. podaj konfig
2. ile ci sie uruchamia ?

pozatym ...
Windows XP OPTYMALIZACJA .:Tips &Tricks dla Newbie:.
przydatne "tricki" dla XP

echh ciezki user sie zapowiada ...

PS: jezeli wogule masz XP ...
  • 0
Ճ Abit NF7 rev 2.0 NB@ZM NB47JՃ Barton-M 2500+ QC-80 AlCuՃ R9800 pro@XT Zalman ZM80D-HPՃ 2x512 hynix D43 400MHzՃ LCD BenQ FP91G P 19''Ճ Logitech MX 518 Steelpad QcKՃ NEC DVD-RW ND-3520aՃ Chieftec DG-01B-D-U 360W DF

#12 Grinch

Grinch

    Uczestnik

  • Stały użytkownik
  • 4704 postów
  • Płeć:Mężczyzna
  • Skąd:Gdynia

Napisano 01 maj 2004 - 18:44

Eeee mi sie wydaje ze to jest jakas prowokacja :>
  • 0
CPU: AMD Athlon II X3 425 @ AMD Phenom II X4 L3 6MB 3.5GHz + Scythe Mugen 2 & AS5MOBO: AsRock M3A785GXHRAM: 8GB -> A-Data 2GB & GoodRam 6GB 1333MHz @ 1600MHz CL8GPU: MSI GTX 460 1GB Cyclone OCHDD: WD 640GB WD6400AAKS SATAII + Maxtor 250GB MaXLine Plus II ATAPSU: Chieftec 450W [GPS-450AA-101A] FanMod Scythe Slip StreamOS: Windows 7 Ultimate 64MONITOR: Samsung 24" 2493HMRESZTA: Mysz: X-748 Extra

#13 mechl!n

mechl!n

    Uczestnik

  • Stały użytkownik
  • 3490 postów
  • Skąd:skątowni

Napisano 01 maj 2004 - 19:01

1. Defragmentacja dysku.
2. Stały plik wymiany.
3. Dużo RAMU.
  • 0
Prawie jak mechl!k.

#14 Shiz

Shiz

    Uczestnik

  • Stały użytkownik
  • 783 postów
  • Płeć:Mężczyzna

Napisano 01 maj 2004 - 19:12

Po 1 to pokasowanie zbednych usług to podstawa a potem to mozna bawic siem w inne badziejstwa. No i jak napisl mechl!n defrag.
  • 0

#15 Sid

Sid

    Uczestnik

  • Stały użytkownik
  • 2820 postów
  • Płeć:Mężczyzna
  • Skąd:Iffish <> Wiem gdzie jest Malec

Napisano 01 maj 2004 - 19:17

Moze ona ma "zapraszamy" jako tapete na pulpicie ?


Zapomniałem napisać : :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol: :lol:

@Shiz: co jej z wyłączania usług jak jej chodzi o "przed ekranem zapraszamy" czyli POST BIOSU no i ładowanie windy ;]
  • 0
class DellVostro3500 { cpu="i5 520M 2.4"; mem="4GB DDR3"; gfx="GeForce 310M" chipset="Intel HM57"; hdd="500GB"; }abstract class NasEntertainment { cpu="Intel Atom 1.6"; mem="2GB DDR2"; hdd="2TB"; }

#16 Walker3d

Walker3d

    Uczestnik

  • Stały użytkownik
  • 1809 postów
  • Płeć:Mężczyzna
  • Skąd:Age:25 Liczba postów: -1

Napisano 01 maj 2004 - 19:17

A ja bym po prostu przypisał stały adres IP sieciówce aby nie musiała szukać i czekać na odpowiedz z servera DHCP. Albo po prostu ją wyrzuc.....
  • 0
"Tylko dwie rzeczy są nieskończone: wszechświat i ludzka głupota. Chociaż co do tego pierwszego nie mam pewności..." -Albert Einstein

#17 Shiz

Shiz

    Uczestnik

  • Stały użytkownik
  • 783 postów
  • Płeć:Mężczyzna

Napisano 01 maj 2004 - 19:28

Sid POSTA sie nie da szybciej przejsc a jak sie juz zacznie ladowac system to sie chyba uruchamiaja uslugi wiec zyby siem szybciej ladowalo to czeba czesc wylonczyc. A zapraszamy to jest przed samym wejsciem do systemu. A samo ladowanie widny to wlasnie skraca sie przez wylanczanie uslug mistrzu.
  • 0

#18 SGJ

SGJ

    Uczestnik

  • Stały użytkownik
  • 19397 postów
  • Płeć:Mężczyzna

Napisano 01 maj 2004 - 19:30

Włącza się Hibernacje i nie ma żadnego Zapraszamy a i ładowanie trwa kilka sekund. Jedyny problem to że czasem system nie wstaje z hibernacji
  • 0

www.sgjps.com & www.osinfo.pl


#19 sir Afeen

sir Afeen

    Uczestnik

  • Stały użytkownik
  • 1259 postów
  • Skąd:Kraków

Napisano 01 maj 2004 - 19:48

naprawde nie macie nic doroboty? wszyscy ubolewają jak na innych forach krąży opinia, że tłik jest pełny zblazowanych oszołomów. proponuje siedzieć cicho jak nie macie nic wartościowego do powiedzenia
(wypowiedź nie do wszystkich skierowana)

Winda może być już zakiszona konkretnie kolejnymi "usprawnieniami", dysk moze być pofragmentowany, sterowniki mogą "trzymać" start przez chwilę (u mnie tak jest na niektórych sterach do nforsa)...
  • 0
....jakies pudlo, monitor, pare dupereli i laptop ;)

#20 Grinch

Grinch

    Uczestnik

  • Stały użytkownik
  • 4704 postów
  • Płeć:Mężczyzna
  • Skąd:Gdynia

Napisano 01 maj 2004 - 21:29

Ojejq jejq, przepraszamy sir Afeen juz nie bedziemy :roll:
  • 0
CPU: AMD Athlon II X3 425 @ AMD Phenom II X4 L3 6MB 3.5GHz + Scythe Mugen 2 & AS5MOBO: AsRock M3A785GXHRAM: 8GB -> A-Data 2GB & GoodRam 6GB 1333MHz @ 1600MHz CL8GPU: MSI GTX 460 1GB Cyclone OCHDD: WD 640GB WD6400AAKS SATAII + Maxtor 250GB MaXLine Plus II ATAPSU: Chieftec 450W [GPS-450AA-101A] FanMod Scythe Slip StreamOS: Windows 7 Ultimate 64MONITOR: Samsung 24" 2493HMRESZTA: Mysz: X-748 Extra

#21 sir Afeen

sir Afeen

    Uczestnik

  • Stały użytkownik
  • 1259 postów
  • Skąd:Kraków

Napisano 01 maj 2004 - 21:33

heh, nie mnie przepraszajcie... :P

acha, zapraszam na małego plóma. tam posmiejecie sie z nas, a my z was :P
  • 0
....jakies pudlo, monitor, pare dupereli i laptop ;)

#22 Szymoon

Szymoon

    Uczestnik

  • Stały użytkownik
  • 1513 postów
  • Skąd:Ochaby

Napisano 01 maj 2004 - 21:34

U mnie zawsze sie sprawdza przeinstalowanie systemu wraz z formatem dysku(tylko nie zapomnij skopiowac waznych danych gdzies indziej :) ) i wlasnie to Ci polecam.
  • 0
Epox 8KHA+(rev 2.0), Athlon XP 1800+, Gainward GeForce4 Ti/700 GS, 256DDR, Terratec DMS6fireLT, Fujitsu MPG3409 AH-E, Modecom CyberMirror.

#23 kucyk

kucyk

    Uczestnik

  • Stały użytkownik
  • 11573 postów
  • Płeć:Mężczyzna

Napisano 01 maj 2004 - 21:41

Ojejq jejq, przepraszamy sir Afeen juz nie bedziemy  :roll:

Tak, już nie będziecie :evil:
:banan: :wink:

Co do uruchamiania to:
prawym -> mój komputer -> właściwości -> sprzęt -> Menedżer urządzeń -> Odnajdź na liscie (kontrolery IDE ATA/ATAPI -> Kliknij w obydwa kanały (najpierw w podstawowy, potem w pomocniczy) -> ustawienia zaawansowane -> ustaw w "typ urządzenia" z "automatyczne wykrywanie" na "brak".
Powinno pomóc.
Daj znać co i jak 8)
  • 0

[font="verdana, geneva, sans-serif;font-size:10px;"]XEON E5-1620 v2 | GTX 680 | 16GB RAM[/font]

[color=#ffa07a;][font="verdana, geneva, sans-serif;font-size:10px;"]BATTLELOG : WPISDU[/color][/font]

 

[font="verdana, geneva, sans-serif;font-size:10px;"][color=#000080;]PS4[/color] | OPTOMA HD131Xe | 125"[/font]


#24 Sid

Sid

    Uczestnik

  • Stały użytkownik
  • 2820 postów
  • Płeć:Mężczyzna
  • Skąd:Iffish <> Wiem gdzie jest Malec

Napisano 01 maj 2004 - 21:52

Sid POSTA sie nie da szybciej przejsc a jak sie juz zacznie ladowac system to sie chyba uruchamiaja uslugi wiec zyby siem szybciej ladowalo to czeba czesc wylonczyc. A zapraszamy to jest przed samym wejsciem do systemu. A samo ladowanie widny to wlasnie skraca sie przez wylanczanie uslug mistrzu.


Te, nie lubie niewyjaśnionych spraw :P A raczej chciałbym tutaj zakończyć pokojowo ;) Zależy o które "Zapraszamy" jej chodzi... Mi chodziło o to co sie wlacza przed wyborem usera ;) Mistrzu ;)
  • 0
class DellVostro3500 { cpu="i5 520M 2.4"; mem="4GB DDR3"; gfx="GeForce 310M" chipset="Intel HM57"; hdd="500GB"; }abstract class NasEntertainment { cpu="Intel Atom 1.6"; mem="2GB DDR2"; hdd="2TB"; }

#25 Miope

Miope

    Uczestnik

  • Stały użytkownik
  • 1854 postów
  • Skąd:Trójmiasto

Napisano 01 maj 2004 - 22:03

Angelika, poświęć chwilę i odkryj, że na tym forum jest więcej działów niż tylko Ośla łączka. Każdy topik na Oślej zakładasz.
Przesuwam.
  • 0

#26 jacex

jacex

    Uczestnik

  • Stały użytkownik
  • 437 postów
  • Skąd:zwoleń

Napisano 02 maj 2004 - 00:09

Ale jesteście co niektórzy pomocni! Uruchamianie to może by tak zacząć od biosu? - nawet nikt jej o to nie zapytał. Teraz to już raczej nie ma znaczenia bo po postach typu "kolejny inteligentny temat" lub "no to pa" początkujący uczestnik zazwyczaj wymięka.
  • 0

#27 turzol

turzol

    Uczestnik

  • Stały użytkownik
  • 3029 postów
  • Skąd:Tychy

Napisano 02 maj 2004 - 13:33

Uzyj tweakera o nazwie tunexp 1.5 :arrow: http://www.driverheaven.net/dforce/.
W programie w menu Memory and file system (zaznacz Ultra Fast Booting) - gwarantuje Ci, ze czas uruchamiania systemu spadnie o jakies 40%
  • 0
.::Prescott E0 4GHz::..::Abit IC7::..::Ninja & Fander 120mm::..::1GB DDR-I::..::NV40 Ultra::..::160GB PATA::..::Benq DW-1655::..::OCZ PowerStream 520W::..::CM Stacker::..::HP 19''TFT::..::PCM 2702 Burr-Brown & Logitech Z-2300::..::Ultra-X & MX1000::.[1.Solid Slide - Belo Horizonte (Original Mix)][2.Shifted Reality - Fever][3.Luminary - Amsterdam][4.Mark Norman - Touch Down][5.Jonas Steur - Silent Waves]



Dodaj odpowiedź