Skocz do zawartości


Aktualności

Artykuły

Reklama

Zdjęcie

Thunderbird (mozilla Thunderbird)


217 odpowiedzi w tym temacie

#1 boy

boy

    Uczestnik

  • Stały użytkownik
  • 223 postów
  • Płeć:Mężczyzna
  • Skąd:Wrocław

Napisano 19 październik 2004 - 12:02


Korzystając z 26 tematów i Mozilla Thunderbird pozwoliłem sobie na połączenie ich w jeden temat.
Program ten jest klientem poczty. Działa zarówno pod Windows, jak i Linux. Aktualnie (08-12-2009) można go pobrać tutaj:
http://pl.www.mozillamessaging.com/pl/
//ULLISSES


Albo schować go w ten sposób, alby sprawdzał pocztę w tle?

Można ustawić więcej niż jedną tożsamość? Jak było w Outlook'u? Za nic nie mogę tego znaleźć...
  • 0
Asus G1S@Windows 7 x64

#2 stiff75

stiff75

    Uczestnik

  • Stały użytkownik
  • 1224 postów
  • Płeć:Mężczyzna

Napisano 19 październik 2004 - 12:27

Albo schować go w ten sposób, alby sprawdzał pocztę w tle?


ThunderTray albo do kazdego programu TrayIt

Można ustawić więcej niż jedną tożsamość? Jak było w Outlook'u? Za nic nie mogę tego znaleźć...


tutaj nazywa sie to profile (chyba o to Ci chodzi)... odpal thunderbirda z parametrem -profilemanager, otworzy sie menu i bedziesz mogl zakladac profile w katalogu podanym przez siebie.
  • 0
[center'>[font=Trebuchet MS'>Linux Mint 13 64 Mate, Core2Duo E6400 (Freezer 7 Pro), P5G41T-M LX, 4 GB RAM DDR3, GF GT440, Deskstar T7K500 320GB, Barracuda 7200.10 80GB, AudigyES, GH22NS90. Flatron L1742S, Glaser 20D, Deluxe 250, GPS-450AA[/font'>[/center'>

#3 boy

boy

    Uczestnik

  • Stały użytkownik
  • 223 postów
  • Płeć:Mężczyzna
  • Skąd:Wrocław

Napisano 19 październik 2004 - 12:52

Wszystko działa.

Thundertray nie działa z parametrem launchhide, jeżeli jest pokazywany początkowy ekran z wyborem profili...
  • 0
Asus G1S@Windows 7 x64

#4 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 19 październik 2004 - 16:51

IMO wygodniejsze od Thundertray'a jest rozszerzenie MinimizeToTray.
  • 0
[center'>::[/center'>

#5 boy

boy

    Uczestnik

  • Stały użytkownik
  • 223 postów
  • Płeć:Mężczyzna
  • Skąd:Wrocław

Napisano 19 październik 2004 - 17:48

No to jest niezłe, wielkie dzięki.

A może jest jakieś rozszerzenie, co by pozwalało na uruchomienie Thunderbirda/Firefoxa tylko raz?
  • 0
Asus G1S@Windows 7 x64

#6 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 19 październik 2004 - 21:03

A może jest jakieś rozszerzenie, co by pozwalało na uruchomienie Thunderbirda/Firefoxa tylko raz?

W Firefoxie pobaw sie Tabbrowser Extensions - zrobisz to bez problemu.
A Thunderbird uruchamia mi się standardowo tylko raz.
  • 0
[center'>::[/center'>

#7 boy

boy

    Uczestnik

  • Stały użytkownik
  • 223 postów
  • Płeć:Mężczyzna
  • Skąd:Wrocław

Napisano 20 październik 2004 - 12:11

A no tak, Thunderbird uruchamia się raz. Wcześniej miałem w tray'u dwie ikonki, ale to był chyba jakiś błąd...Znalazłem w Tabbrowser. Dzięks.
  • 0
Asus G1S@Windows 7 x64

#8 lukecz

lukecz

    Uczestnik

  • Stały użytkownik
  • 473 postów
  • Płeć:Mężczyzna
  • Skąd:Dąbrowa G.

Napisano 30 listopad 2004 - 11:52

Witam.
Po udanej przesiadce IE->Firefox postanowilem dokonac kolejnej: OE->Thunderbird(0.9pl). O ile ta pierwsza przebiegla pomyslnie to z ta druga od poczatku mialem problemy: najpierw nie moglem znalezc opcji ktora pozwala na automatyczne odbieranie wiadomosci po wlaczeniu TB, potem nie moglem znalezc opcji czyszczenia kosza, a na koniec byly problemy z filtrem niechcianej poczty (mimo zaznaczenia odpowiedniej opcji nie przenosil do folderu niechciane wybranych przeze mnie niechcianych wiadomosci). Te problemy to juz przeszlosc. Pozostaj jeszcze jeden: TB probuje wysylac poczte tylko jednym serwerem SMTP (mam 5 kont na roznych serwerach, wszystkie ustawione w Narzedzia->Konfiguracja kont->Serwer poczty wychodzacej->Konfiguracja serwerow poczty wychodzacej). TB probuje wyslac tylko tym serwerem ktory jest ustawiony tutaj (tak jakby olewał to ze ustawilem poszczegolne SMTP dla kazdego konta :)) :
Dołączona grafika
Czy ktos moglby opisac jak zmusic TB aby po napisaniu wiadomosci i wyborze konta z listy Nadawcow (tam sa wyswietlone wszystkie moje konta) poczta byla wysylana przez odpowiedni serwer SMTP?
Z gory dziekuje.

Użytkownik lukecz edytował ten post 04 luty 2005 - 20:11

  • 0

[font="Arial;"'>ASUS M4a**T-V EVO/USB3 ║Phenom II x4 955 @3,8GHz ║8GB DDRIII 1600 Kingmax║Asus Radeon HD 6790 1GB GDDR5║Audigy 2 ZS║Samsung 750GB & 2xSeagate 320GB║Corsair 620W CMPSU-620HXEU║Aplus CS-188-AF[/font'>[font="Arial;"'>COMPAL IFL90 ║C2D T7250 2x2,0GHz ║2GB DDRII PC5300║Geforce 8600GT 512MB║HDD 320GB 7200rpm, DVDRW║1280x800 TFT 15,4"║2mpix camera, Wifi, Bluetooth, battery 7200 mAh[/font'> 


#9 pociag

pociag

    Uczestnik

  • Stały użytkownik
  • 83 postów
  • Skąd:Wrocław

Napisano 30 listopad 2004 - 12:11

Wchodzisz do Tools -> Account Settings -> Outgoing Sewer (SMTP) -> Advenced
w polskiej wersji zapewne Serwer poczty wychodzacej -> Konfiguracja swerwera poczty wychodzacej
i dodajesz sobie serwer adres SMTP
Dołączona grafika
potem przechodzisz do ustawien swojej poczty -> Server Settings -> Advenced i wybierasz sobie sewer ktory wczesniej dodales
  • 0

#10 lukecz

lukecz

    Uczestnik

  • Stały użytkownik
  • 473 postów
  • Płeć:Mężczyzna
  • Skąd:Dąbrowa G.

Napisano 30 listopad 2004 - 13:03

Pociag wielkie dzieki za pomoc! Teraz nareszcie wszystko jest w porzadku. Jeszcze tylko jedno pytanie: mam zamiar reinstalnac winde, czy w zwiazku z tym aby zachowac wiadomosci, ustawienia kont, "uczenie" filtra niechcianej poczty to wystarczy przekopiowac w nowym systemie po zainstalowaniu TB, tego co bylo w katalogu C:Documents and SettingsLukeczDane aplikacjiThunderbirdProfiles ?
Jesli tak, to czy tak samo sprawa ma sie z FF (zakladki,rss) ze wystarczy po instalce FF przegrac to co bylo wczesniej w C:Documents and SettingsLukeczDane aplikacjiMozilla ?
Z gory dzieki.
  • 0

[font="Arial;"'>ASUS M4a**T-V EVO/USB3 ║Phenom II x4 955 @3,8GHz ║8GB DDRIII 1600 Kingmax║Asus Radeon HD 6790 1GB GDDR5║Audigy 2 ZS║Samsung 750GB & 2xSeagate 320GB║Corsair 620W CMPSU-620HXEU║Aplus CS-188-AF[/font'>[font="Arial;"'>COMPAL IFL90 ║C2D T7250 2x2,0GHz ║2GB DDRII PC5300║Geforce 8600GT 512MB║HDD 320GB 7200rpm, DVDRW║1280x800 TFT 15,4"║2mpix camera, Wifi, Bluetooth, battery 7200 mAh[/font'> 


#11 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 30 listopad 2004 - 16:54

Tak, wystarczy zrobić kopię katalogów Mozilla i Thunderbird z katalogu Dane Aplikacji.
  • 0
[center'>::[/center'>

#12 lukecz

lukecz

    Uczestnik

  • Stały użytkownik
  • 473 postów
  • Płeć:Mężczyzna
  • Skąd:Dąbrowa G.

Napisano 23 grudzień 2004 - 18:25

Nie bede tworzyl nowego topicu dot. moich problemow z Tb wiec kontynuuje ten:

Gdy uzywalem Outlook Express, moj "profil" w nim zajmowal ok. 250MB. Po zainstalowaniu TB, i zaimportowaniu wiadomosci, profil utworzony w TB wazyl ok 300MB. Pomyslalem ze ~50MB mi nie robi roznicy. Niestety profil w TB sie "rozrosl" i na dzien dzisiejszy zajmuje 580MB. Pomyslalem ze to wina zalącznikow ktore dostaje i wykasowalem je (zaznaczona opcja aby automatycznie usuwalo z kosza). Po tej operacji sprawdzilem ile zjmuje profil - dalej 580MB. W tej chwili wykasowalem wszystko (odebrane, wyslane, szkice itp.) - dalej 580MB.
Ktos wie o co chodzi?
  • 0

[font="Arial;"'>ASUS M4a**T-V EVO/USB3 ║Phenom II x4 955 @3,8GHz ║8GB DDRIII 1600 Kingmax║Asus Radeon HD 6790 1GB GDDR5║Audigy 2 ZS║Samsung 750GB & 2xSeagate 320GB║Corsair 620W CMPSU-620HXEU║Aplus CS-188-AF[/font'>[font="Arial;"'>COMPAL IFL90 ║C2D T7250 2x2,0GHz ║2GB DDRII PC5300║Geforce 8600GT 512MB║HDD 320GB 7200rpm, DVDRW║1280x800 TFT 15,4"║2mpix camera, Wifi, Bluetooth, battery 7200 mAh[/font'> 


#13 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 23 grudzień 2004 - 18:55

File --> Compact Folders / Plik --> Porządkuj Folder.
  • 0
[center'>::[/center'>

#14 lukecz

lukecz

    Uczestnik

  • Stały użytkownik
  • 473 postów
  • Płeć:Mężczyzna
  • Skąd:Dąbrowa G.

Napisano 23 grudzień 2004 - 22:44

Paulo, dzieki za odpowiedz - wiedzialem ze na Ciebie moge liczyc :)
Teraz, po usunieciu wszystkich wiadomosci z folderow odebrane, wysłane itp. itd. oraz wybraniu opcji Porządkuj foldery, profil zajmuje mniej ale AŻ 328MB, a powinien byc przeciez prawie pusty. Sprawdzilem sama strukture profilu na dysku: mam 5 roznych kont pocztowych (poczta.onet.pl;op.pl;poczta.o2.pl;interia.pl;wp.pl) i tylko w katalogach "poczta.o2.pl" oraz "pop3.poczta.onet.pl" sa pliki "Inbox" zajmujace odpowiednio 170MB i 158MB (a przeciez skoro usunalem juz wszystkie wiadomosci, oraz przeprowadzilem porzadkowanie folderów, to powinny byc one puste...)
Jakies pomysly co z tym zrobic?
  • 0

[font="Arial;"'>ASUS M4a**T-V EVO/USB3 ║Phenom II x4 955 @3,8GHz ║8GB DDRIII 1600 Kingmax║Asus Radeon HD 6790 1GB GDDR5║Audigy 2 ZS║Samsung 750GB & 2xSeagate 320GB║Corsair 620W CMPSU-620HXEU║Aplus CS-188-AF[/font'>[font="Arial;"'>COMPAL IFL90 ║C2D T7250 2x2,0GHz ║2GB DDRII PC5300║Geforce 8600GT 512MB║HDD 320GB 7200rpm, DVDRW║1280x800 TFT 15,4"║2mpix camera, Wifi, Bluetooth, battery 7200 mAh[/font'> 


#15 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 23 grudzień 2004 - 23:34

7 kont pocztowych - profil zajmuje mi 14,3mb.
Nie wiem czy polecenie Compact Folders "czyści" automatycznie wszystkie konta, czy tylko to które jest akurat aktywne.
Na wszelki wypadek daję Compact... dla każdego konta osobno.
  • 0
[center'>::[/center'>

#16 lukecz

lukecz

    Uczestnik

  • Stały użytkownik
  • 473 postów
  • Płeć:Mężczyzna
  • Skąd:Dąbrowa G.

Napisano 04 luty 2005 - 20:25

Kolejny post z serii moich problemow z TB... :)
Jak juz wczesniej pisalem mam 5 kont pocztowych (adresow e-mail, nie 5 tozsamosci)
Sa one na serwerach:
poczta.onet.pl
op.pl
wp.pl
interia.pl
o2.pl

I wlasnie z tym ostatnim jest problem: ciezko z niego odebrac poczte. Skonfigurowany jest tak jak pozostale, ale w odroznieniu od nich nie zawsze odbiera poczte. W wiekszosci przypadkow pyta mnie o haslo, a gdy je wpisze, to wypisuje
"Przesyłanie nazwy uzytkownika nie powiodlo sie. Odpowiedz z serwera poczta.o2.pl:
Nieznany uzytkownik, lub bledne haslo"

Aby bylo ciekawiej, gdy zaraz po takim komunikacie wchodze na poczte przez www, (uzywajac loginu i hasla identycznego jak to ustawione w TB) nie ma wtedy zadnych problemow (juz mu pasuje wtedy login i psw :/)
Konto w TB jest chyba dobrze ustawione, bo potrafi (powiedzmy w polowie przypadkow) odebrac poczte.
Trudnosci w odbieraniu poczty zachodza zarowno w trybie bez SSL (port110), jak i po jego wlaczeniu (port 995)

Czy ktos ma jeszcze taki problem z poczta na o2.pl? Moze TB jakims cudem nie lubi sie z serwerami pocztowymi o2.pl?
  • 0

[font="Arial;"'>ASUS M4a**T-V EVO/USB3 ║Phenom II x4 955 @3,8GHz ║8GB DDRIII 1600 Kingmax║Asus Radeon HD 6790 1GB GDDR5║Audigy 2 ZS║Samsung 750GB & 2xSeagate 320GB║Corsair 620W CMPSU-620HXEU║Aplus CS-188-AF[/font'>[font="Arial;"'>COMPAL IFL90 ║C2D T7250 2x2,0GHz ║2GB DDRII PC5300║Geforce 8600GT 512MB║HDD 320GB 7200rpm, DVDRW║1280x800 TFT 15,4"║2mpix camera, Wifi, Bluetooth, battery 7200 mAh[/font'> 


#17 pociag

pociag

    Uczestnik

  • Stały użytkownik
  • 83 postów
  • Skąd:Wrocław

Napisano 04 luty 2005 - 20:46

ja mam na o2.pl i nie mam nigdy problemow z odbiorem poczty :)
  • 0

#18 qkasurf

qkasurf

    Początkujący uczestnik

  • Stały użytkownik
  • 17 postów
  • Skąd:wlkp

Napisano 12 luty 2005 - 13:38

witam wszystkich!
Przerabiałem już temat i szukałem odpowiedzi, ale do tej pory nie wiem co jest..Mianowicie chciałbym odbierać jak i wysyłać posty do grup dyskusyjnych w thunderbirdzie 1.0. Ustawiłem sobie profil zgodnie ze wskazówkami opisywanymi wcześniej, poczte z konta odbieram normalnie, wciąż jednak nie wiem jaki mam wybrać serwer grup dyskusyjnych, aby wreszcie zaczęło działać :cry: .Nie wiem czy to ma znaczenie, ale jestem userem sieci radiowej, konto założone mam na interii. Szukałem odpowiedzi u swojego admina, ale bezskutecznie. Nie wiem czy to ma jakiś związek z ustawieniami sieci..Po wcisnięciu wcisnięciu subskrypcji wyskakuje mi komunikat: przekroczono limit czasu połączenia. Jestem kompletnym laikiem w tej dziedzinie, może trzeba po prostu wybrać odpowiedni typ serwera grup dyskusyjnych...nie wiem, dlatego proszę o pomoc, będe serdecznie wdzięczny za udzielonme odpowiedzi
  • 0

#19 dantee

dantee

    Początkujący uczestnik

  • Użytkownik
  • 2 postów

Napisano 27 luty 2005 - 19:08

pewnie admin zmniejszył ruch na antenie, żeby gostki nie mogli nic wysyłać i tyle , sprawdz czy możesz jakiś załączznik wysłać wielkości 200-500 kb
  • 0

#20 qkasurf

qkasurf

    Początkujący uczestnik

  • Stały użytkownik
  • 17 postów
  • Skąd:wlkp

Napisano 27 luty 2005 - 19:34

mogę wysyłać poczte z załącznikami bezproblemowo, nawet w większych objętościach, natomiast problem jest z samymi grupami dyskusyjnymi, pytałem go już czy to zalezy od konfiguracji serwera lub tp, ale nie wykazał zainteresowania tym tematem, po prostu nie jest mu to potrzebne i pewnie na reke aby ktoś sciągał-wysyłał sobie posty do grupy i zostałem z tym problemem, nie moge znaleźć rozwiązania..wciąż nie moge się nawet połączyć z serwerem grup dyskusyjnych. A może jednak źle skonfigurowałem thunderbirda??nie wykluczam, że coś po prostu zmoczyłem... jakby ktoś z szanownych kolegów opisał konf konta grup dyskusyjnych w thunderbirdzie byłbym niezmiernie wdzięczny
Dzięki za odp
  • 0

#21 KrzychuG

KrzychuG

    Uczestnik

  • Stały użytkownik
  • 2935 postów
  • Płeć:Mężczyzna
  • Skąd:Toruń

Napisano 27 luty 2005 - 19:39

Dowiedz sie z uslug jakiego providera korzysta twoj dostawca i uzyj serwera grup dyskusyjnych od tego providera.
  • 0

Core i7, 8GB, 128GB + 1000GB, nVidia 780, LCD 20", Win8.1 x64Dual Core E6300@miniITX, 4GB, 1500GB + 1000GB, LCD 24", Arch Linux x64HD-ND22, 4GB, 8GB SD, OpenELECR.Pi B 256M, 16GB, Raspbian @ DVB-TNAS DNS323 750GB, Debian


#22 kosa351

kosa351

    Uczestnik

  • Stały użytkownik
  • 103 postów

Napisano 25 kwiecień 2005 - 07:52

Dziś przesiadłem się na z OE na Thunderbirda. Wszytsko ok, ale nie mogę znlaeźć funckji do stworzenia wielu kont użytkownika?? Chciałbym, aby przy uruchamianiu Thunderbirda wyskakiwało okno logowania uzytjownika tak jak to było w OE. Szukałem wtyczek, ale nie mogłem znaleźć?? Czy Thunderbird nie ma takiej opcji??
Pozdrawiam
  • 0

#23 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 25 kwiecień 2005 - 14:23

Możesz uruchamiać TB z parametrem -p wtedy uruchomi się profile manager i każdy będzie mógł stworzyć/wybrać swój profil.
  • 0
[center'>::[/center'>

#24 forest666

forest666

    Uczestnik

  • Stały użytkownik
  • 89 postów

Napisano 25 kwiecień 2005 - 16:17

Sorki, że sie podpinam i pewnie było już takie pytanie. Jaki program do poczty jest najlepsiejszy, bo OE już mnie dobija !!!!
  • 0

#25 kosa351

kosa351

    Uczestnik

  • Stały użytkownik
  • 103 postów

Napisano 25 kwiecień 2005 - 16:55

Dziś przesiadłem się na z OE na Thunderbirda. Wszytsko ok, ale nie mogę znlaeźć funckji do stworzenia wielu kont użytkownika?? Chciałbym, aby przy uruchamianiu Thunderbirda wyskakiwało okno  logowania uzytjownika tak jak to było w OE. Szukałem wtyczek, ale nie mogłem znaleźć?? Czy Thunderbird nie ma takiej opcji??
Pozdrawiam

Wyświetl post


ok rzeczywiście działa:) wielkie dzieki za info.
Mhm ale dlaczego ta funkcja jest ukryta??
  • 0

#26 samuraj,net.pl

samuraj,net.pl

    Uczestnik

  • Stały użytkownik
  • 60 postów
  • Skąd:Poznań, Polska:P

Napisano 26 kwiecień 2005 - 17:15

Mam problem z Mozillą Thunderbird, a mianowicie, jak go skonfigurować, ponieważ pierwszy raz mam konto mailowe na dysku...moim głównym problemem jest brak znajomości produktów mozilli, i nie wiem kompletnie co robić z tymi serwerami jakimiś tam wychodzącymi itp. Wiem, że na forum jest temat o koncie mailowym na własnym dysku twardym, ale po przeczytaniu go, na tydzień zniechęciło mnie robienie tego, ale teraz się nie poddam, więc proszę o poradę....
  • 0
Procek | AMD Athlon XP-A, 1833 MHz (11 x 167) 2500+BartonPłyta główna | Asus A7V8X-X (6 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)Pamiątki | 512 MB (PC3200 DDR SDRAM)Dźwięk | VIA AC'97 Enhanced Audio ControllerGrafika | Leadtek WinFast A6600GT 500/900-550/1010Twardziel | WDC WD800JB-00CRA1 (74 GB, IDE) 8MBDVD | NEC DVD_RW ND-3500AG (DVD+R9:4x, DVD+RW:16x/4x, DVD-RW:16x/4x, DVD-ROM:16x, CD:48x/24x/48x DVD+RW/DVD-RW)CD | HL-DT-ST CD-RW GCE-8523B (52x/24x/52x CD-RW)Zasilacz | Chieftec 410W 120mm

#27 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 26 kwiecień 2005 - 20:09

Na jakim serwerze masz konto ?
  • 0
[center'>::[/center'>

#28 samuraj,net.pl

samuraj,net.pl

    Uczestnik

  • Stały użytkownik
  • 60 postów
  • Skąd:Poznań, Polska:P

Napisano 26 kwiecień 2005 - 20:57

Szczerze mówiąc to nie wiem o co chodzi :oops: , wciąż miałem konto pocztowe na onecie, bo mi wystarczało, ale teraz potrzebuję czegoś lepszego, skrzynki o większej pojemności i bardzie zaawansowanych możliwości, jeśli chodzi o zarządzanie wiadomościami.....
  • 0
Procek | AMD Athlon XP-A, 1833 MHz (11 x 167) 2500+BartonPłyta główna | Asus A7V8X-X (6 PCI, 1 AGP, 3 DDR DIMM, Audio, LAN)Pamiątki | 512 MB (PC3200 DDR SDRAM)Dźwięk | VIA AC'97 Enhanced Audio ControllerGrafika | Leadtek WinFast A6600GT 500/900-550/1010Twardziel | WDC WD800JB-00CRA1 (74 GB, IDE) 8MBDVD | NEC DVD_RW ND-3500AG (DVD+R9:4x, DVD+RW:16x/4x, DVD-RW:16x/4x, DVD-ROM:16x, CD:48x/24x/48x DVD+RW/DVD-RW)CD | HL-DT-ST CD-RW GCE-8523B (52x/24x/52x CD-RW)Zasilacz | Chieftec 410W 120mm

#29 paulo

paulo

    Uczestnik

  • Stały użytkownik
  • 2595 postów

Napisano 26 kwiecień 2005 - 21:36

Tu masz ustawienia dla onetu - http://pomoc.onet.pl...KAT=1121#305540 (screeny z OE). W Thunderbirdzie wszystko jest podobne.
Jak potrzebujesz lepszego konta, to na oślej masz topic o Gmail. Chcesz zaproszenie - wyślij mi Twojego maila na PW. Gmail ma świetnego helpa, z konfiguracją Thunderbirda poradzisz sobie spokojnie.
  • 0
[center'>::[/center'>

#30 gopiter

gopiter

    Uczestnik

  • Stały użytkownik
  • 27 postów
  • Skąd:Gdańsk

Napisano 27 kwiecień 2005 - 17:45

Witam!

Za cho*****e nie moge wyslac maila z Thunderbirda przez konto na WP.Z konta na o2 idzie bez porblemu natomiast WP juz mnie dobija :mur:

Outgoing server (SMTP):
- Server Name: smtp.wp.pl
- Port 25
- Username:gopiter
- TLS if available/No/SSL - nie ma zadnej roznicy

Dodam ze WP jest moim glownym kontem a o2 jest drugim kontem oraz ze wszedzie gdzie to mozliwe jako serwer wychodzacy jest ustawiony smtp.wp.pl!!

Pomoze ktos?

Z gory dzieki zapomoc.
  • 0



Dodaj odpowiedź