Jump to content

koparka

Stały użytkownik
  • Content Count

    775
  • Joined

  • Last visited

Community Reputation

3 Neutralna

About koparka

  • Rank
    Uczestnik

Profile Information

  • Płeć
    Mężczyzna
  1. Mam nieprzyjemne wspomnienia z mierzeniem, więc wolałem już tego uniknąć. Jednak pamiętam, że przed awarią jak sprawdziłem to rzeczywiście było koło 1,1V zamiast 1,250 ustawionego w Biosie. Przez wyprowadzenie na zewnątrz masz na myśli dolutowanie prowizoryczne jakiegoś kabelka? Za naprawę zapłaciłem 85,60 + transport (dałem jednak przy zleceniu limit 90 i możliwe, że względem tego dostosowują...)
  2. Jak dla znojamej to tylko MacBook. Ewentualnie może jakiś sony vaio
  3. W telewizorze być może masz opcję trybu wejścia dla złącza component. Aby działał kabel VGA -> Component musisz wybrać RGB a nie np. YCvCb Głos to akurat prosta sprawa bo kabel miniJack -> Cinch przenosi po prostu stereo i tyle i tutaj raczej nie będziesz miała problemów
  4. Po 2 tygodniach płyta jest naprawiona (sekcja vcore). Dla informacji, wysłałem ją do http://evr.com.pl/ i tam ją odżywili. Cały czas jednak mam problem, który miałem: nieważne ile ustawie w Biosie vcore jest zdecydowanie za małe: 1,100 daje 1,080V 1,175 daje prawie 1,1V 1,275 daje 1,112V odczyty z cpu-z jak i pary innych programów. Miernik to samo ale po powyższej przygodzie już go nie tykam. Czy ktoś wie o co może chodzić?
  5. Jak takie pytania zadajesz to chociaż napisz więcej o komputerze a nie tylko skopiowana nota procesora... KupYj sobie ten RAM
  6. Mam nadzieję, że to coś drobnego. Nic się nie spaliło, choć dokładniej płytę obejrzę wieczorem. A ten serwis niestety już nie naprawia płyt głównych? Znasz może jakiś inny godny polecenia?
  7. Niestety podłączyłem nowy zasilacz i jest dokładnie to samo... Już zbierać na nową płytę?:(
  8. tylko jak sprawdzić ten zasilacz czy podaje? Przy naciśnięciu power nic się nie dzieje, a w tym czasie na +12 i +5 zero Ale jutro będę miał zastępczy Enermax Liberty 400W. Powinien starczyć
  9. Hej, parę dni temu kupiłem sobie nowy procesor Intel E8400 do tego zestawu: MSI P35 Neo2-FR Goodram 800Mhz 4x1Gb Gefore 8600gt Corsair 450W i oczywiście zabrałem się za podkręcanie. Słabo się kręcił procesor bo tylko z 3.0 na 3.2Ghz mimo zwiększania vcore z 1,1 do 1,375. Co mnie dziwiło to, że programy (np cpu-z) pokazywały vcore ciągle 1.1 mimo zmiany ustawień. Postanowiłem zmierzyć je miernkiem i... nawet nie wiem ile wyszło, chyba 1,1 ale to nie o tym piszę. Przy mierzeniu nagle obsunął mi się styk i w jednej chwili komputer się wyłączył :( Nie da się teraz włączyć, zupełny brak reakcji. Czy płyta główna jest do wymiany? Nie mam mozliwości sprawdzić. Czy w takich wypadkach procesor też mógł pójść? I przede wszystkim czy mogę pomierzyć jakieś napięcia, żeby choć mniej więcej wiedzieć co może być?
  10. koparka

    Zestaw do 1700zł

    haha, popraw ten link z koszykiem to coś doradzimy:)
  11. To chyba rzeczywiście przekonam się do tego SSD. Jak tak czytam mój post to trochę nie wyraźnie się wyraziłem. Chodziło mi właśnie o wybór tylko jednej opcji z tych trzech, bo chciałem przeznaczyć na ten cel ok 300 zł. Tak więc wydaje mi się najrozsądniejsze kupić póki co SSD a za pół roku, jak finanse będą w porządku dokupić jakiś procesor (ew. monitor jak wspomniał DeathTomahawk). Ale to już nie związane z tym tematem:)
  12. Chciałbym Was się spytać o radę w sprawie przyspieszenia obecnego sprzętu. Aktualnie posiadam: Intel E2180 2.0@2.8GHz Goodram DDR2 4GB Geforce 8600GT MSI P35 Neo2-FR Samsung F1 320Gb i chciałbym trochę poprawić działanie komputera. W gry w ogóle nie gram, nie zajmuję się żadnymi Cadami, większość czasu to Internet, Programowanie Visual Studio, Matlab. Pracuję na Windows 7 i trochę Ubuntu bądź Debian. Zależy mi jednak głównie na ogólnym przyspieszeniu działania komputera (przy otwartych wielu programach itp.) a nie jakieś konkretnej aplikacji. Myślałem o dokupieniu jakiegoś dysku SSD na system lub 2xSamsung F3 HD502HJ do postawienia Raid 0. Która z tych opcji wydaję się być rozsądniejsza? Dodatkowo myślałem na zmianie procesora na Quad Q6600, czy jest to zmiania warta tych 300zł? Pozdrawiam
  13. Witam, aktualnie posiadam router Linksys WRT54GL, który jest połączony z modemem od Neostrady i tworzy sieć zarówno przewodowa jak i bezprzewodowa, jednak tylko w standardzie 'g'. Wszystko działa póki co bez zarzutu, na routerze jest Tomato i QOS jest skonfigurowany wg potrzeb także tu żadnej zmiany nie planuję. Ostatnio jednak po zmianie prędkości na 20Mbit/s widzę, że laptopy połączone bez kabli nie dają rady wykorzystać tej przepustowości. W związku z tym pomyślałem o zakupie nowego punktu dostępowego 300Mbit/s i wpięcie go do sieci z innym SSID, a stare zostawić dla kompatybilności (żeby przy podłączaniu wybrać czy sieć tylko g czy tylko n, bez żadnego mieszania co nie wpływa pozytywnie na osiągi sieci). Przeglądając Allegro z ciekawych punktów dostępowych natrafiłem na: TP-Link TL-WA901ND: Access Point TP-Link TL-WA901ND 300Mbps DSL wys24h (1324378001) - Aukcje internetowe Allegro Muszę przyznać, że byłem już prawie zdecydowany kiedy trafiłem na: Router TP-LINK TL-WR1043ND: TP-Link TL-WR1043ND Gigabit WiFi N 300Mbps wys.24h (1351116175) - Aukcje internetowe Allegro Za dopłata 16zł uzyskuję taki sam produkt rozszerzony o gigabitowy switch (który notabene i tak chciałem osobno kupić) oraz możliwość podłączenia dysku USB. I tu właśnie rodzi się pytanie - czy rzeczywiście funkcjonalność tego routera jako punkt dostępowy będzie taka sama jak samego punktu dostępowego? Czy jednak zbliżona cena za bardzo ograniczona funkcjonalność może znaczyć lepsze parametry urządzenia, które jest dedykowane do tworzenia sieci bezprzewodowej? Również nie mogę zrozumieć dlaczego TP-Link TL-WR941ND 802.11 N transfer 300Mbps wys24 (1351115379) - Aukcje internetowe Allegro jest nawet tańsze od tego punktu dostępowego jeśli ma w sobie funkcję AP (tak samo sprawna?) plus dodatkowo jeszcze switch i router? I w gwoli ścisłośi, router TP-Link TL-WA901ND może oczywiście pracować jako punkt dostępowy, podłączony do innej sieci, bez własnego serwera DHCP w tym samym czasie zachowując funkcjonalność switcha, który również oferuje dostęp do sieci urządzeniom?
  14. Podbijam, bo też mnie bardzo interesuje ta kwestia. A Ty hot_lopez wybrałeś już któryś?
  15. ostatnio miałem to samo, pokombinowanie w ustawieniach pomogło (m.in zmiana na PPPoA)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.