Jump to content

helios128

Stały użytkownik
  • Posts

    162
  • Joined

  • Last visited

  • Days Won

    4

helios128 last won the day on November 20 2019

helios128 had the most liked content!

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

helios128's Achievements

Newbie

Newbie (1/14)

13

Reputation

  1. Nie napisałeś kto dostarcza neta i czy masz od nich jakieś urządzenie. Negocjują tylko im nie wychodzi :) 1) Sprawdź czy inne urządzenia nie mają włączonej opcji DHCP. Malinka a nawet lepsze rejestratory CCTV mogą mieć własny DHCP. 2) Ustaw na urządzeniach (na tych na których możesz) stały adres IP , maske, brame, dns 3) Jesteś na 100000% pewny że masz TP-Link DWR116 ? Bo firma Tp-Link twierdzi że nie produkują takiego czegoś. 4) Według specyfikacji technicznej producent zaleca prace tego rutera w zakresie 0-40 stopni. I pewnie latem Ci sie przegrzewa ruter i robią się cyrki. 5) Malinka ma lepsze odprowadzanie ciepła , nagrywarka - a raczej rejestrator - ma wentylatorek - w tych tanich ruterach nie ma żadnego radiatora - nie ma co ciepła odprowadzać. Postaw tam jakiś mały wentylator - niech dmucha na ruter (tylko latem) i to pewnie rozwiąże cały problem. Jak masz czym to zmierz zasilacz od rutera - czy daje takie napięcie jakie powinien
  2. No zdecydowanie coś musi być u Ciebie nie tak - rutery nie padają tak często. W firmie zwykłe tanie AP stoją już wiele lat i nie były resetowanie od nowości - kupione - podłączone do prądu i tak stoją. W domu kupiony ruter stał z 6 lat - zmieniłem tylko że względu na prędkość wifi. Znajomi też jak stawiali domy kupili jakiś budżetowe ruterki po 150- 200zł i działają do dziś. Albo masz mega pecha, albo wybierasz bardzo złe modele , albo warunki pracy są złe (latem sie przegrzewają a zimą zamarzają na strychu lub łapią wilgotność - nie wiem jakie masz tam warunki ), albo problem z elektryką - np: włączasz betoniarkę czy płytę indukcyjną - i masz piki napięcia w sieci i po jakimś czasie siada delikatny ruterek. Inna rzecz - to czy na 100% pada ruter czy tylko niestabilne wifi masz czy po kablu net działa zawsze stabilnie ? Dns to też może być kilka przyczyn. 1) Kto i jak dostarcza neta (czy masz jakieś urządzenie od dostawcy )? 2) czy masz panele fotowoltaiczne ? 3) Średnia odległość od rutera do miejsca w którym najczęściej używasz wifi ? 4) Jaki dokładnie teraz masz ruter i jakie są oznaki niedziałania (tylko sie wiesza ?, wifi słabo działa ?, dns - konkretnie co Ci dziś nie działa ) 5) wymień wszystkie urządzenia w sieci jakie masz i te po wifi i te po kablu( tv , rasberry, PC , lodówka, Tel) 6) Pokaż logi z rutera
  3. Z doświadczenia. Czasem w firmie wysiadają kompy. Kupujemy nowy i zazwyczaj już ustawiony na UEFI - przekładamy dysk i czasem jest MBR a czasem GPT i nie było jeszcze przypadku żeby nie działało. Chyba że mamy jakieś mega szczęście i CSM jakoś ratuje
  4. 1) Nie 2)Nie trzeba nic robić 3)Można - ale nie będziesz przecież wchodził w bios co chwile i zmieniał 4)Nie 5)Sporne ale tak
  5. Sprawdź wejścia usb - na niektórych płytach pomimo wyłączenia kompa na usb jest prąd - ja tak ładuję telefon. Jeśli masz takie usb to możesz podłączyć metr taśmy led i będziesz miał lampkę nocną https://yalu.pl/98217-tasma-led-usb-samoprzylepna-gembird-led-su-ww30-01-biala-03-m.html?gclid=Cj0KCQjwpNr4BRDYARIsAADIx9wZfTbE1q89l2mZ4Khp9kidwchIXPHCYGjiSzfAP0PX7JpGYaLetwYaAvwsEALw_wcB
  6. Czarny ekran ? Czyli system wstaje tylko się nic na nim nie wyświetla , masz czarną tapetę - ale skoro możesz uruchomić exploratora z palca to znaczy że system działa, monitor wyświetla obraz i grafa też działa. Prawdopodobnie masz coś z systemem nie tak. Odpal system w trybie awaryjnym i zobacz czy się normalnie uruchomi z obrazem. W trybie awaryjnym odinstaluj serowniki grafiki tak jak "@wysio" napisał. Daj znać co wyszło i zobaczymy dalej - lub po prostu przeinstaluj system jeśli masz na to ochotę.
  7. Jak nie jesteś jakimś ekstremalnym maniakiem wyciskania ostatniego Hz'a to wielkiego znaczenia jaki ram i jakiej firmy nie ma Tak na szybko dwie pierwsze przypadkowe oferty - obie będą dobre - może nie jakieś naj naj ale ten zestaw co chcesz złożyć to i tak będzie rakieta i jak między ramem 3600mhz a 4000mhz będzie 2 klatki w grze mniej lub więcej to nie ma znaczenia. Chyba że jesteś maniakiem i musisz mieć max z maxa - to by trzeba było trochę poszukać idealnych ram. https://www.x-kom.pl/p/475616-pamiec-ram-ddr4-patriot-16gb-2x8gb-4000mhz-cl19-viper-steel.html https://www.x-kom.pl/p/428418-pamiec-ram-ddr4-gskill-16gb-2x8gb-3600mhz-cl15-trident-z.html
  8. Nie chodzi o to że za mało Wat ma po 850W starczy tylko o to że certyfikat jakoś ma niski Poczytaj tu https://proline.pl/?n=certyfikat-80plus-kilka-przydatnych-informacji Co do wentyli - to jeśli rozpalasz grila banknotami 100zł i nie wiesz co z kasą robić to polecam - na przód obudowy 3 takie https://www.x-kom.pl/p/322197-wentylator-do-komputera-be-quiet-silentwings-3-140mm-pwm.html?gclid=CjwKCAjw26H3BRB2EiwAy32zhfCLCRw5lmuh0yIr1dkkTL2H8RUEpLK4b_CkKGag7Uc4IOjRmmnVqhoCYEsQAvD_BwE lub te https://www.x-kom.pl/p/322211-wentylator-do-komputera-be-quiet-silentwings-3-120mm.html
  9. A ja Ci odpisałem że właśnie dlatego że te wentyle z przodu mało się kręcą to i przewiewu brakuje - w szczególności na te elementy co na czerwono zaznaczyłem. Daj 3 wentyle z przodu po 1000Rpm i będzie względnie dobrze. Co do tematu to po co zmieniasz 9900k - albo po co w ogóle zmieniasz - obecny zestaw i ten proponowany to dużo się nie różni. 1) Zmieniasz bo chcesz ....... ? 2) Ramu nie zmieniasz ? 3) Nad zasilaczem bym się zastanowił - czy do skrzynki za 10k (+ GF 3000 ) taki słaby zasilacz pchać ?
  10. To kręcą sie zdecydowanie za wolno. A tytłałem czy są głośne.
  11. A pytałem sie Ciebie o wentyle fraktala (w poscie o temperaturach) ale chyba nie odpowiedziałeś . NF-A14 - będzie dobry do 1000 rpm - potem będzie mógł zagłuszać odkurzacz
  12. I tak żarzy się i żarzy ? Może odłączy już zasilanie od tego zestawu :) Taki żarcik Po takiej "eksplozji" zasilacza to wnioskowanie czy ram, dysk, gpu , i power button się nie uszkodziły to wróżenie z fusów. 12V mogło polecieć gdziekolwiek i usmażyć co mu się podobało. W teorii na płycie są odpowiednie zabezpieczenia ale często to tylko teoria. Nie ryzykujesz prawie nic. Jeśli się uszkodziły to bios ich nie wykryje w nowej płycie i komp się nie uruchomi. Jest pewna szansa granicząca z cudem że kość uległa uszkodzeniu w tak dziwny sposób że po włożeniu do nowej płyty uszkodzi płytę - ale to raczej musiałbyś mieć mega szczęście. Zawsze możesz podejść do jakiegoś serwisu i poprosić aby sprawdzili czy działają - zapłacisz z 50 zł ale to nie 450zł za nową płytę.
  13. Zainstalowałeś windows 10 na pendrivie bo tak wynika z tekstu ? Musisz podać więcej szczegółów: a) Czy system zainstalował się poprawnie baz błędów - a jeśli z błędem - podaj błąd. b) Jak tam temperatury cpu i gpu ? c) Czy po zainstalowaniu świeżej kopi windows - wszystkie inne sterowniki instalują się bez błędu (tylko aktualizacja gpu wywala błąd ) I jaki to błąd ? d) odepnij od kompa wszystko co się da zostaw tylko zasilacz , płytę główną, dysk, jedną kość ram, gpu ,cpu, bios przywróć do defaulta. Zainstaluj system - jeśli zainstaluje się bez błędów , pobierz wszystkie aktualizacje windows (nie instaluj nic innego dopóki windows update nie skończy aktualizować windowsa - trochę to potrwa ). Jeśli wszystkie aktualizacje windows się zainstalują poprawnie i żaden błąd nie wyskoczy to odpal przeglądarkę i sprawdź czy się działa. Jeśli na tym etapie zacznie sypać błędami to znaczy że fizycznie któryś element kompa jest uszkodzony - W tym momencie obstawiał bym ram - jeśli masz inny ram to bym podmienił i powtórzył test. I oczywiście sprawdził czy ten sam błąd wystąpił. Uruchom polecenie compmgmt.msc wejdz do Podgląd zdarzeń -> dzienniki systemy windows -> Aplikacjie oraz System i popatrz co tam jest na czerwono
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.