Jump to content

zulus5ooo

Stały użytkownik
  • Posts

    148
  • Joined

  • Last visited

About zulus5ooo

  • Birthday 09/23/1984

Contact Methods

  • Strona WWW
    http://www.allegro.pl/show_user.php?uid=1165775
  • GG
    5466694

Profile Information

  • Skąd
    Łódź

zulus5ooo's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. ja byłem niedawno u swojej okulistki i mówiła mi coś właśnie o "odkształcaniu" się gałki, ale przy zdrowym oku podobno nic to nie szkodzi i po krótkim czasie właśnie po zdjęciu powinno Ci się prawidłowo "odkształcić" :wink: ja sam nadal noszę okulary, chociaż mam je już od ... chyba 9 lat ? do szkieł próbuję się przekonać, ale na razie pozostaje problem z portfelem (mam astygmatyzm, a soczewki toryczne = 150-200% ceny normalnych <_<) no a poza tym jak pomyślę o tym zaquadaniu to też mam nadal stracha... :-P zobaczymy jak to będzie, gdy się w końcu zdecyduję :wink:
  2. nie wiem o czym marzysz tutaj, ale z takim zestawem DUALa nie zrobisz... musisz mieć albo 2 albo 4 kości, żeby działał jak należy B)
  3. ja qpiłem Alu version, jak miedź dopiero zapowiadali i jestem ze swojej bardzo zadowolony :) wcześniej miałem Pentagram'a QC-80Cu i bez porównania lepiej na Katanie B) denerwujący jest tylko ten montaż, może ktoś to już stawiał na Socket 754/939/940 i mi powie czy przyklejał ten "krzyż" ? bo jak to później odkleić? mój jest na taśmie 3M ... :?
  4. rozumiem, że zagiąłem publiczność pytaniem - żadnego odzewu... :oops: może jednak ktoś wysnuje jakąś teorię? :unsure:
  5. bez oporniczka znaczy się :D ale drugi raz już Ci nie dam RAMu :angry: :D
  6. popieram popieram :) do tego przy podawaniu U/V także napisać ile to % oraz przy ewentualnym O/C także +% taktowania przyquad: Sempron 3000+ 1,8 GHz 1,4v @1,19v (85%) @1,96 GHz (+9%)
  7. niestety nadal nic :D czyli blokada na 217MHz na BIOSie 12/19 :P opisałem ładnie cały problem tutaj, ale chyba zagiąłem nawet forumowiczów moim problemem, bo nikt jeszcze nic nie odpowiedział :lol:
  8. np. moja wspaniała płyta przy ustawieniu w BIOSie default voltage zamiast 1,4v daje realne ok. 1,25v... :wink:
  9. Sempron64 s939 | 3000+ | (szukam TXT na dysq - dodam później) | Palermo E6 (Venice128?) | 1,18v-1,20v | 1956MHz | screen
  10. zastanawiam się ile sztuk płyt DFI nF4 Ultra-D i w ogóle ile płyt firmy DFI (także nF3 Ultra-D :wink: czu NFII Ultra-B, etc.) znajduje się obecnie w naszym pięknym kraju... bo mi się wydaje, że chyba zajmowalibyśmy jedno z czołowych miejsc nie tylko w Europie, ale i na świecie B)
  11. co do U/C to albo moja płyta albo mój procek ma jakiś feler, bo najniżej startuje na napięciu proca 0,95-0,98v jak dam niżej to komp już nie wstanie - nieważne czy proc będzie @1,5ghz czy @1,1ghz ... ale mogę sprawdzić jak najwyżej polecę na tym ~0,98v :wink: na stock 1,8ghz jeździ @1,1v
  12. pytanie dość dziwne na pierwszy rzut oka, ale postaram się opisać problem bardzo doquadnie, tak aby przedstawić całość "usterki"... - - - - - tak więc 2 miesiące temu qpiłem używaną płytę DFI nF3 Ultra-D (s939 + AGP) od jednego z tutejszych Tweakerów :) zamówiłem do niej Sempron'a 3000+ (s939), resztę sprzętu mam z podpisu... przez pierwsze tygodnie wszystko chodziło bardzo ładnie, O/C poszło całkiem nieźle, zrobiłem z proca nawet 9x 272 = ~2,44ghz :) testowałem na niej różne ustawienia przez ponad miesiąc i nastał pewien dzień, kiedy miałem złożyć sprzęt dla znajomego, więc po skręceniu tamtego zestawu - odłączyłem swojego kompa i podłączyłem tamtego na zainstalowanie systemu, progzów, etc. mój stał przez pół dnia pod szafką, a korzystając z okazji zmieniłem chłodzenie - była pasta silikonowa Thermaltake i Pentagram QC-80Cu, a zamontowałem Scythe Katane i Arctic Silver 5 B) no i pod koniec dnia skończyłem robić tamtego, więc podłączyłem swojego z powrotem i co się okazało... - O/C poszło w cholerę, musiałem robić ClearCMOSa, bo komp piszczał... po ustawieniu wszystkiego od nowa okazało się, że mogę zmieniać w BIOSie prawie wszystko (napięcie proca, RAMu, chipsetu, AGP, a także timingi pamięci, dzielniki proca, htt, etc.), tylko nie magistralę procesora ! po ustawieniu wszystkiego od nowa w BIOSie i zapisaniu ustawień - proc uruchamiał się jako standardowe 9x 200 ! ponadto po resecie komp nie chciał się wcale włączać i zaskakiwał tylko co któryś raz... ...a jak wreszcie zaskoczył i wszedłem do BIOSa to magistrala proca była ustawiona na 349 MHz ! (wszystkie inne ustawienia były prawidłowe - timingi pamięci, wszystkie dzielniki i wszystkie napięcia) - - - - - okej, robiłem to wszystko na ostatniej wersji oficjalnego BIOSa (czyli 7/11), więc postanowiłem pobawić się innymi... i co? na wcześniejszym oficjalnym (czyli 7/05) naprawił się problem z resetami, ale nadal magistrala zablokowana na 200! a potem stestowałem 2 różne wersje beta-BIOSów (8/24 oraz 12/19) i na obu resety działają, a magistrala jest zablokowana na ... 217 ! :blink: - - - - - płyta poza tym jest w pełni sprawna, nie wiesza się, nie ma problemów ze stabilnością, przechodzi wszelkie SP2004, GoldMemory, 3DMarki, a także różne gry 3D... pracuję teraz na tym beta-BIOSie od 2 tygodni i nie mam żadnych problemów poza tym, że nie mogę zrobić żadnego O/C na procku! - - - - - no i tutaj wreszcie pytanie do Was wszystkich (pomóżcie! :?) co może powodować, że magistrala procesora się blokuje na jakiejś wartości (200 lub 217) i jest niezmienialna?! od czego to może zależeć?! jest to problem hardware'owy czy software'owy?! HELP !!! - - - - - (chciałem oddać płytę na gwarancję, ale np. na tym BIOSie 7/05 nie ma żadnych problemów z resetami, a komp chodzi bezproblemowo na fabrycznej szynie 200mhz, więc się wywiną, że płyta działa i nie ma czego reklamować... - nikt przecież nie gwarantuje mi możliwości O/C płyty, a że nie mogę zmienić magistrali proca, to już nie ich sprawa... :?)
  13. jak dla mnie to jesteś niesamowity farciarz: -nie dość, że Ci chodzą pamiątki na 1T; -jeszcze dociągasz HTT do granic 1000 MHz albo i więcej; -przekroczyłeś na procu magistralę 340 MHz; -no i masz działający mnożnik 2x... :blink: magiczna sztuka DFI nF3 Ultra-D! :blink:
  14. ale ten czujnik też jest troche przesrany, ja mam płytę Kas'a z Zalman'em na chipsecie i przy otwatej budzie pokazuje mi 33-35'C, a jak dotkne paluchem to parzy... :?
×
×
  • Create New...