Jump to content

bziumak

Stały użytkownik
  • Posts

    151
  • Joined

  • Last visited

Everything posted by bziumak

  1. Witam, Poszukuje laptopa max 3000zł. Wymagania konieczne: 1. WIFI 2. DVD+/-RW 3. Chce uniknąć Celerona Czyli nie wiele :) Miło byłoby gdyby: W cenie wliczony był Win XP (niestety pewnie Home) Laptop był sprawdzony i pewny. Zależy mi na optymalnym wyborze, powiem szczerze, że nie ufam Acerowi i chciałbym coś co nie padnie po pół roku. Laptop nie jest przeznaczony dla mnie więc myślę, że mnie zrozumiecie :) Acha laptop nie będzie przeznaczony do gier, do filmów i owszem więc chyba przydałaby się panorama (15,4"). Zastanawiam się też nad matrycą, tzn nad błyszczącą powłoką. Pracowałem chwilę ma takim i muszę przyznać, że kolory były bardzo fajne tylko jak to będzie z odbijaniem światła. Podsumowując co polecicie ? Na razie znalazłem takie: Fujitsu-Siemens AMILO Pro V2085 http://www.arest.pl/index.php?inc=produkt&...8&grupa=483 Asus A6RP-AP069 http://www.agito.pl/product/34483#boxTechnicalInfo niestety Celeron :( Fujitsu-Siemens Amilo Pro V3505-66K2PL http://www.agito.pl/product/35096#boxTechnicalInfo Asus A6KM-Q031 http://www.agito.pl/product/34291?cid=494#boxTechnicalInfo Ta opcja chyba najbardziej mi się podoba - jak na razie oczywiście Będę wdzięczny za pomoc :) Pozdrawiam
  2. Dzięki za pomoc, aczkolwiek karta musi być na AGP Pozdrawiam
  3. Panowie poszukuje gafiki na AGP max 600-650 PLN, jak będzie mniej to też się nie obrażę :). Czy za tą cenę znajdę coś lepszego niż 6800GS ? Co polecacie i jakiej firmy?
  4. Palantunio: udało się coś z drukarką zrobić bo właśnie dostałem taką do rąk i mam ten sam problem, przede mną jeszcze czyszczenie ale coś mi się zdaje, że nie pomoże :( Pozdrawiam
  5. Trochę to znaczy ile bo ja mogę nią ruszyć na tyle ze słyszę wkurzający mnie dźwięk a na początku chyba tak nie bylo, sam już z reszta nie wiem.
  6. pwlj: Też posiadam Razera Pro i mówiąc szczerze jeszcze ani razu mi się nie pogubiła, gram troche w CSS i co prawda nie robiłem takich testów jak ty ale może to po prostu wina egzemplarza. Chociaż może za mało się starałem żeby sie pogubiła. Mam natomiast inny problem czy u Ciebie też rusza się rolka ? Tzn gdy położę palec z lewej strony rolki to jestem w stanie ją unieść w lewą stronę. Też tak masz ??
  7. pwlj: jak dostaniesz napisz jak Ci sie podoba, ja mam pro od kilku dni jestem zachwycony czuje wyraźną róznicę między IE 1.1 w dokładności a w przyciskach po prostu sie zakochałem :)
  8. Wiecie może jak zrobić update biosu w LG 4167 ? Będę wdzięczny za pomoc. Edit: Sorry za OT już wiem co nie co ale powiedzcie mi czy trzeba wgywać nowe biosy po kolei czy mogę od razu wgrać najnowszy ? Pozdrawiam, bziumak
  9. Ja właściwie brałbym pod uwagę tylko Logitech, BTC. Pomimo moich problemów Logitech jest zdecydowanie godny polecenia. Możesz tez pomyśleć o Labtec-u to taki ekonomiczny Logitech. Macałem ostatnio w Media jedną radiówke Labteca w komplecie z myszką za 99 chyba - przyjemna była ale nie wiem jak z trwałością. Może ma ktoś z Labtecami jakieś doświadczenia i się wypowie ? Pozdrawiam, bziumak
  10. Nie wiem Elite w rękach nie miałem. Co do klawiszy to u mnie działały dobrze i bylem zadowolny . Nie wiem co jej się stało ale granie strzałkami to makabra . Acha z tymi klawiszami to chodzi mi o to, że jeżeli nie wcisne dokładnie na środku klawisza to jest opór i po prostu cieżko się wciska a czasami 2 razy musze próbować. Lol~ ile masz już tą elite ? Może ktoś jeszcze ma podobny problem do mojego ? Sorry za OT. Pozdrawiam, bziumak
  11. Mam tą samą klawiaturę co ty Lol~ tylko że nie Elite (różnią się chyba detalami chyba) i powiem, że po 10 miesiącach używania nie nadaje się do grania, jest głośnia i zdecydowanie mnie zawiodla ! Od jakichś 2 miesięcy klawisze przy wciskaniu stawiają znaczny opór i to w takim stopniu, że napisanie dluższego maila wymaga wielkiego samozaparcia. Podsumowując jeśli chodzi o Logitech Media Keyboard po początkowym zachwycie nie polecam. Acha: Co do wyglądu to mimo, że ma 10 miesięcy wygląda jak nówka ze sklepu. Tylko te klawisze... A może coś z rodziy BTC, miałem przed Logitechem i gdyby nie moje zabawy z lutownicą miałbym ją pewnie do dzisiaj. Pozdrawiam, bziumak
  12. Witam, Czy jest jakakolwiek różnica pomiędzy 718 a 718F oprócz koloru i przycisku 3 X fire button ??
  13. Witam, Ponieważ nie miałem czasu jeszcze żeby zrobić flasha biosu przełożyłem jedną kość aby pracowały w dualu. Skończyło to się tak: Dual Channel: 190x11 Vcore:1,7 Vdd:1,8 Vdimm:2,9 memtest sypie błędami 2,5-3-3-11 190x11 Vcore:1,7 Vdd:1,8 Vdimm:2,7 płyta piszczy 2-3-2-11 190x10 Vcore:1,7 Vdd:1,8 Vdimm:2,9 memtest sypie błędami 2-3-2-6 180x11,5 Vcore:1,7 Vdd:1,8 Vdimm:2,7 full stable 2-3-2-11 170x12,5 Vcore:1,65 Vdd:1,6 Vdimm:2,7 full stable 2-3-2-6 170x12 Vcore:1,7 Vdd:1,8 Vdimm:2,7 full stable 2-3-2-11 Jak sądzicie czy to wszystko co uda mi się wycisnąć na standarowym biosie ? Nie bardzo chce podnosić bardziej napięcie na proku tzn powyżej 1,75 bo zaczyna się wtedy mocno grzać, no może nie mocno ale tak że musze już podkręcać wentyl a to mi nie za bardzo pasi. Kolejne moje pytanie to który wybrać bios bo dzięki Jot_Er_Ka ( dzięki :) ) mam 3 : EP-8RDA3+_TaiPan_0.2_Bpl_3.19C_11.10.04.rar EP-8RDA3+_TaiPan_0.2_[E4][ED]_Bpl_3.19_17.01.05.rar EP-8RDA3+_TaiPan_0.3_[EB]_Bpl_3.19_19.01.05.rar No i w końcu czy flashować - spod windy, spod dosa ? Przed flashowaniem ustawić Load Optimized Default (czy jak to się nazywa - wiecie o co mi chodzi :) ) Z góry dzięki za pomoc, Pozdrawiam, bziumak
  14. Czy spod windy mogę go flashować tym programem Epoxa - Magic Flash czy cos takiego - czy trzeba używać jakiegoś innego ?
  15. @BArt_X Ja u siebie mam standardowy radiator i zmieniony tylko wentyl na Sunona PKS-2, na złotego zalmana dał bym jeszcze jakis nawiew albo z boku budy żeby na niego dmuchał albo na nim jakieś maleństwo puszczone na 5V. @Jot_Er_Ka Dzięki za biosy, już wszystkie ściągnąłęm. Probowaliście flashować spod windy ? Tak wgrywałem ostatni bios i bylo ok z Merlinem też tak pójdzie ?
  16. @ Jot_Er_Ka Powiedz mi jak sicagnąć bios z tej strony bo cały czas mi wyskakuje : Error: Could not download "EP-8RDA3 _TaiPan_0.2 Bpl_3.19C_11.10.04.rar" Jak polecacie flashować z windy czy z dosa ? Edit: Sciągają się ładnie wszystkie piki oprócz biosów do 8RDA3+ i 8RDA6+ :(
  17. Zapuściłem na Vcore 1,8 (200x11) i prime leci sobie na razie bez błędów zobaczymy ile da rade, oczywiście napisze. Co prawda w stresie temp skoczyła do 50 stopni ale tyle jeszcze moge przetrwać. Dajcie znać jaki bios polecacie :) Edit: Ponieważ 200x11 Vcore:1,8 Vdd:1,8 RAM:2,9 wydaję się stabilne poszedłem dalej i puściłem 215x10 Vcore:1,8 Vdd:1,8 RAM:2,9 no i skończyło się błędem w primie i blue screenem w windowsie. Aktulanie cały czas pracuje na 210x10 przy Vcore:1,7 Vdd:1,8 RAM:2,7 bo to ustawienie wydaje mi się najrozsądniejsze aczkolwiek czeka mnie jeszcze walka z dualem poza tym to bardzo słaby wynik.
  18. Najnowsze wyniki z placu boju : 215x10 Vcore:1,75 Vdd:1,8 RAM:2,9 memtest sypie błędami (48 bledow) 2-3-2-6 210x10,5 Vcore:1,7 Vdd:1,8 RAM:2,9 memtest sypie błędami (6352 bledow) 2-3-2-6 200x11 Vcore:1,7 Vdd:1,8 RAM:2,9 2-3-2-6 nie ma błędów w memteście prima jeszcze nie puszczałem Niby mam co chciałem czyli 200x11 ale jak to bywa w takich przypadkach chce więcej i będę walczył dalej. Teraz inne pytanie jaki bios polecaci do 8RDA3+ ? Chodzi mi o sprawdzony bios który na bank działa i mógłby mi pomoc w dalszej zabawie. Musze koniecznie przetestować pamięci na innej płycie bo jeśli one robią tylko 210MHz to jest to totalna tragedia. Edit: Zapuściłem prima i po minucie wywalił błąd na ustawieniach 200x11 teraz pytanie : co dalej !? Edit2: Napięcie 1,75 Vcore też nie pomogło i w primie dalej przy 200x11 wyskakuje błąd :( Tym razem po 2 minutach :(
  19. Pamięci były kupowane razem w jednym sklepie, wiem że mogą się gryżć ale liczyłem będą chciały razem biegać :D Czasu mi troche brakuje ale bede walczył, dzięki za pomoc
  20. @pwlj Mówiąc szczerze nie mam pojęcia od czego to skrót (Vdd) ale takie jest oznaczenie w biosie do zmiany napięcia na chipsecie. Jeśli ktoś wie co on oznacza to też z przyjemnościa się dowiem :) a jak nie to zamień tą, co ciągle na singlu testujesz z tą drugą, którą masz wyciągniętą Mam włożone cały czas 2x512 tylko teraz chodzą w single channel a chciałbym w dualu. Poza tym pamięci nie są dedykowane do duala tzn to nie komplet 2x512 tylko 2 pojedyńcze kości. @Bartosj Powiedz mi jeszcze jak ja mam zmienić z 1T na 2T bo nie mam opcji w biosie do zmiany Command Rate. Po probuje jeszcze dzisiaj wieczorem pobawić się napięciami i dam znać co i jak Dzięki za pomoc Pozdrawiam
  21. Na obecną chwile sytuacja ma się tak: Single CHannel: 215x10 Vcore:1,7 Vdd:1,8 RAM:2,7 winda sie włącza prime sypie błędami 2,5-3-3-11 215x10 Vcore:1,7 Vdd:1,8 RAM:2,7 winda sie włącza prime sypie błędami 2-3-2-6 210x10.5 Vcore:1,7 Vdd:1,8 RAM:2,7 winda sie włącza prime sypie błędami 2,5-3-3-6 210x10.5 Vcore:1,7 Vdd:1,8 RAM:2,7 winda sie włącza prime sypie błędami 2-3-2-6 210x10 Vcore:1,7 Vdd:1,8 RAM:2,7 full stable 200x10.5 Vcore:1,65 Vdd:1,6 RAM:2,7 full stable Dual Channel: 170x12,5 full stable Nie miałem dzisiaj za wiele czasu więc na razie tylko tyle, zastanawiam się czy nie dać na RAM 2,9 może pomoże. Spróbuje też dać 1,8 na procesor i potestuje.
  22. Na razie leci prime na Vcore 1,7 Vdd 1,8 FSB 210x10 jak pochodzi troche zmienie na 10,5 i zobaczymy co wtedy to wszystko niestety w single z dualem bede walczył później. EDIT: Ponieważ 210x10 wydaje się stabilne dzisiaj będę próbował dalej narazie w Single Channel. Zastanawiam się czy próbować jechać dalej FSB np. 220x10 na bank przyniosło by to lepsze efekty niż 200x11 ale procesor standardowo jedzie na 166 i zastanawiam się czy 220 to nie za duzo. Próbować ? Procek i płyta przeżyją ? Temperatury na razie spoko idle 37-40 load do 47.
  23. Pamięci : 2xKHX3200A/512, Week 43, Year 05, Serial: 463064E4,48305FE4 nie wiem czy są lipne może ale 400Mhz 2-3-2-6 powinny robić. W nocy się pobawię jeszcze ile dać na procka ? 1,8 ? na pamięciach mam 2,7 później jest tylko 2,9 - nie za dużo ? Najgorsze że dual nie chce iść powyżej 170. Musze jeszcze sprawdzić czy pamięci pojdą na innej płycie 400 2-3-2-6 w dualu jak tak to plyta coś miesza. Podsumowując napiecia w gore timinigi na 2,5-3-3-6 i od 170 bede próbował w góre.
  24. mnożnik jest oblokowany inaczej ciągle prawocałbym na 11,5 chyba bo standardowo ten barton to 1983 czy jakoś tak. Nie mogę polecieć FSB powyżej 200 bo nie wstaje komp poza tym głownym problemem jest czemu nie chce wyciągnąć więcej niż 200x10,5 przy pamięciach w singlu i czemu na Boga w dualu leci tylko 170x12,5 a nie na przykład 200x11 jak bym chciał. Pozdrawiam
  25. Witam wszystkich, Ponieważ wydaje mi się, że mój problem leży w płycie postanowiłem napisać w tym wątku. A więc tak moim celem jest uzyskanie stabilnego 2.2 (11x200) przy moim 1 GB ramu w dualu. Procesor do Barton 2600+ który standardowo chodzi na FSB 333, pamięci to 2x Kingston HyperX 512 (cl 2-3-2-6) najprawdopodobniej na kościach Windbond CH-5. Problem polega na tym, że : na standardowych napięciach Vcore 1,65 i Vdd 1,6 : 11x200 = nie włącza w ogóle kompa. (Single Channel) 10,5x200 = komp startuje i jest w pełni stabilny (Single Channel) 10,5x>200(obojętnie ile powyżej)=albo blue screen albo nie włącza już nie pamiętam Wszystko to przy mitingach 2-3-2-6 Przy dual chanel : Przy standardowych napięciach maksymalnym napięciem które odpala kompa jest 12,5x170 ale prime wywala błąd po 2 minutach. Po podniesieniu napięcia Vcore 1,7 Vdd 1,8 komp jest chyba stabilny nie miałem czasu długo wytestować, przeszedł godzinę w primie i 3dmarka 2003. Teraz pytanie jak uzyskać 2.2 (czyli 3200+) (200x11) przy pamięciach jak powyżej ??? Acha bios płyty to oryginalny bios Epoxa z 29/07/2004. Pomoże wymiana na jakich bios Merlina? Doradźcie coś bo mówiąc szczerz trochę mnie wkurza, że nie mogę zrobić tego 2.2 a to nie jest jakiś wielkie wymaganie chyba. Pozdrawiam i z góry dziękuje za pomoc :)
×
×
  • Create New...