Jump to content

blood_brother

Stały użytkownik
  • Posts

    188
  • Joined

  • Last visited

  • Days Won

    2

Everything posted by blood_brother

  1. Czy moglby ktos podac link do moda ktory likwiduje wszechwiedze straznikow? Widzialem ze ktos zamieszczal tutaj link do takiego moda ale nie mialem wtedy jeszcze obka a teraz nie moge znalezc.
  2. Jezeli chodzi o problem z przyjeciem do gildii zlodziei bo ubiegla nas druga kandydatka to wystarczy pojsc do niej do domu w waterfront, poczekac az zasnie i ukrasc dziennik. Dla pewnosci mozecie pogadac z zebrakami.
  3. pioorek: » Naciśnij, żeby pokazać/ukryć tekst oznaczony jako spoiler... « W grobowcu musisz wziac lopate tego goscia co to zabieral ubrania Do imperial city sa trzy wejscia o ile dobrze pamietam. Od waterfront od marketu i jeszcze jedno jest tylko nie pamietam jaka ta dzielnica nosi nazwe. Kolo stajni.
  4. Masz semprona o taktowaniu 2,4GHz czy masz model semprona 2400+? Ale o ile wiem to ta plyta pociagnie procesor o taktowaniu 2,4GHz.
  5. Na plycie jest zworka dzieki ktorej mozesz zmienic dzielnik. Przy zworce ustawionej na fsb 166 dzielnik jest 1/5 a przy fsb 200 dzielnik 1/6.
  6. A monitor jest sprawny? Kiedys mialem taki problem z radkiem 9200. Nie chcial nawet dzialac na innym kompie ale okazalo sie ze to monitor padl.
  7. Kwazor: Gdybym nie przeczytal ze ogolnie to dziala to bym sie nie dziwil. Janio: Dzieki zaraz sprobuje. Niestety dalej to samo. Pamieci to Elixiry PC3200 400MHz ale jakos nie chetnie w ogole chodza na tych 400MHz wiec dla spokoju pracuja na 333MHz.
  8. Mam pewien problem. Otoz mam semprona 2400+ i plyte K7VT4A+ i pracuje on na zworkach ustawionych na fsb 333 (166) bez problemowo. Z tej pozycji bez zmian napiecia bez problemowo w biosie dochodze do fsb 190. Przy napieciu podniesionym o 5% osiagam moj cel fsb 200. Wszystko chodzi bardzo stabilnie tylko martwie sie o to ze czestotliwosci zlacz pci i agp sa wysokie. Wiec dla bezpieczenstwa przywrocilem napiecie standardowe (1,65V o ile dobrze pamietam). Doczytalem sie na tym forum ze mozna zmienic dzielnik dla zlacz pci i agp przestawiajac zworki na plycie na fsb 400 (200). Pelen radosci ze uzyskam 2000MHz przestawilem zworki i zonk. Windows nie wstaje. Zawiesza sie w momencie gdy powinien pojawic sie wybor uzytkownika. Zwiekszylem napiecie o 5%. [gluteus maximus]. O 10%. [gluteus maximus]. Zmniejszylem w biosie fsb na 180. [gluteus maximus] na kazdym napieciu. Fsb 170. To samo. Dopiero na fsb 166 wszystko sie odpala. O dziwo nawet na standardowym napieciu. :blink: I moje pytanie brzmi: dlaczego tak sie dzieje? Na fsb na plycie 166 moge sobie bez wiekszych problemow pobic w biosie fsb 200 a po przestawieniu na plycie fsb na 200 gdzie powinno dzialac wszystko ok musze obnizac fsb w biosie do 166 zeby cokolwiek ruszylo. Jezeli ktos wie czego to moze byc wina to bylbym wielce wdzieczny za pomoc.
×
×
  • Create New...