Jump to content

krzynek1

Stały użytkownik
  • Posts

    673
  • Joined

  • Last visited

Everything posted by krzynek1

  1. sprawdz baterie od CMOS, może trzeba wymienić na nową
  2. 60 hz wydaje sie prawidlowe przy materiale 23,97 fps, przy 25 fps tearing moze wystapic, wez jeszcze sprobuj przez dvi polaczyc jesli masz taka mozliwosc
  3. jakie masz odswiezanie w tym projektorze ?
  4. a jakie ustawienia chcialbys zmienic ? posiadasz wiecej niz jedna karte sieciowa w komputerze ?
  5. czy w tym samym czasie uruchamiasz srcds na komputerze ? sprobuj tych komend, wpisz je w konsoli po czym sprobuj podlaczyc sie do serwera
  6. zrobiłem jak radzisz i problem zniknął, a odkąd mam ten internet jeszcze nigdy nie musiałem tak robić :blink: dzieki
  7. lacze z mm kompletnie zamula, do 13 powinno byc ok 20 mbit, a jest tyle http://www.speedtest.pl/test/35352983 http://www.speedtest.net/result/1748614508.png po nocnym przyspieszeniu nie jest wiele lepiej, ma ktos podobne objawy ?
  8. polski mwsnap http://www.mirekw.com/winfreeware/mwsnap.html
  9. wifi nie wyrabia i wcale mnie to nie dziwi, skoro niektore filmy osiagaja nawet 50 mbit w samym strumieniu video podlacz kablem i bedziesz mial odpowiedz od reki, wifi w standardzie n daloby rade
  10. pobaw sie jumbo frame, na atomie tez tyle wyciagam, ale juz pomiedzy dwoma pelnoprawnymi komputerami ok 90-100MB/s szlo, i to bez zadnych kombinacji
  11. wyprobuj opcje skalowania w sterowniku ati gdy wystepuje czarna ramka
  12. wez cos moze sobie z tych wybierz Allegro.pl - aukcje internetowe, bezpieczne zakupy albo kup ode mnie alixa 1c ;)
  13. no nie wiem czy tak doskonale, spojrz jak niski margines na DL jest juz przy 6 mb
  14. jezeli karta dzwiekowa ma wyjscie cyfrowe, a amplituner takiez wejscie, mysle ze z tego powinienes skorzystac wyjdzie taniej i lepiej, wymagane zlacze optyczne lub koaksjalne, kabelek toslink lub dotychczasowy RCA
  15. z powyzszego wynika ze przy LLU nadal placi sie za utrzymanie lacza ? myslalem ze ta oplata wystepuje przy BSA :(
  16. jest tam sporo ustawien wifi, ale zmieniaj jesli dobrze sie orientujesz w temacie swoja droga tomato istnieje w wersji NewDrivers i ze standardowymi sterownikami, moze warto wyprobowac wazne aby sprawdzic czy sprzet jest z nimi kompatybilny
  17. chcesz podlaczyc jednoczesnie dwa urzadzenia do modemu ? niestety tak sie nie da, potrzebujesz router
  18. i tak pozostanie poki nie wlaczysz aplikacji ktora nasluciach!e na tym konkretnym porcie mm portow nie blokuje
  19. sprawdz jaki masz port ustawiony w opcjach i typ portu w przekierowaniu
  20. moze gra uzywa innego portu niz wspomniany
  21. moze Twoje ip wewnetrzne sie zmienilo, a co za tym idzie stare przekierowanie portu nie dziala
  22. w umowie z matcomem masz napiane jak ustawic tcp/ip a sieciowke odinstaluj; rr zainstaluj; rr i wprowadz poprawne ip itd
  23. mam razera DA 1800dpi i MS ie 3, rowniez grywam w css i nigdy bym nie zamienil razera na ie kropka o reszcie sie nie wypowiem, bo nie uzywalem
×
×
  • Create New...