Jump to content

qans

Stały użytkownik
  • Posts

    114
  • Joined

  • Last visited

Everything posted by qans

  1. Witam, zamierzam sobie kupic nowego laptopa na ktorym oprocz pracy bede mogl spokojnie obrabiac zdjecia w photoshopie. Poki co myslalem nad czyms takim: Laptop Sony VAIO 2x2,66GHz 8GB 500GB HD5650 Win 7 (1623859502) - Aukcje internetowe Allegro Chcialbym wiedziec czy ekran sie nada i czy w ogole jest sens kupowac ten sprzet do takich rezczy. Jesli macie jakies inne porpozycje chetnie je przejrze. Cena maxymalna jaka chce przeznaczyc na komputer to cztery tysiace. Pozdrawiam!
  2. Witam, od 2 dni windows nie moze sie zaladowac (zacina sie na tym latajacym paseczku) jedyny sposob aby do niego wejsc to tryb awaryjny, z tym ze tylko i wyalcznie sam, bez mozliwosci obslugi sieci co jest istotne. probowalem zrobic cos z konsola odzyskiwania, ale moja plytka windowsa jest z sp2 a ja mam sp3, aby zaisntalowac konsole msuze sie poalczyc z internetem czego zrobic nie moge. probowalem takze uzyc 'recovery express' ale to nie poskutkowalo. bardzo prosze o pomoc, komputer jest potrzebny do pracy
  3. Witam, mam laptopa ktorego chce sformatowac. Problem polega na tym ze zgubilem pudelko po nim i nie mam do niego sterownikow. Czy ktos wie jak sprawdzic co jest mi potrzebne?(komuter nie zostal jeszzce sformatowany) Ps: jesli to zly dzial prosze o ew. przeniesienie
  4. kiedys kupilem ten router ale okazal sie zly (mam nesotrade ;F) i lezal w szafie, teraz wpadlem na pomys lzeby tak go wykorzystac, czy jest szansa ze na komputerze do ktorego nie wchodzilem do itnernetu przez router (nie mowie teraz o wrtku ktory ma byc ap) bedzie mozliwosc wejscia?
  5. wciskalem reset przez okolo minute, podalczylem wszystko jak mowisz i nadal dup* :(
  6. AP ma byc WRT54GL, komputer jest skonfugirowany ale nadal nie moge sie dostac do ustawien
  7. wydaje mi sie ze defaultowy adres i maska to 192.168.1.1, 255.255.255.0 nie wiem jak mam skonfigurowac pod to kompa zeby wejsc do ustawien :(
  8. kiedy po prostu pociagnalem kabel na gore od routera i podlaczylem do kompa internet byl. podlaczylem kablem samego WRTka do 2 komputerow i na obu nie moglem wejsc w jego ustawienia >;[ wydaje mi sie ze jest uszkodzony chociaz byl uzyty tylko raz ;X
  9. Gdy podlacze wszystko tak jak mowi partyboy nadal nie mam internetu ;( probowalem wszelkich kombinacji w podalczeniu komputera z WRT54gl zeby wylaczyc DHCP uzywajac plytki ale nie udalo mi sie, jak sie to powinno zrobic? w ustawienia routera moge wejsc przez przegladarke moze jest podobny sposob w przypadku WRTka? Probowalem podalczyc WRT54gl z moim komputerem i wejsc przez przegladarke do ustawien wpisujac 192.162.1.... ale kiedy probowalem to robic wyskakiwalo tylko: Przerwane połączenie Połączenie z serwerem zostało zresetowane podczas wczytywania strony. Połączenie sieciowe zostało przerwane podczas negocjacji. Spróbuj ponownie. ma ktos jakis pomysl? :( EDIT: poczytalem troche w internecie i chyba juz wiem co trzeba zrobic zeby dzialalo tak jak chce ale problem polega na tym ze nie moge wejsc w ustawienia WRT54GL, podalczam go tylko do komputera korzystajac z 1 z 4 wejsc, podpinam zasilke i wpisujac w przegladarke 192.168.1.1 nie znajduje niczego O_o?!
  10. wsystko prawie dziala, kiedy podalczylem tak jak mowisz na WRT54gl zaczalea sie swiecic lampka nad napisaem internet, sprobowalem wiec podpiac komputer do niego, wtedy lampka zaczela swiecic ale internetu nie bylo. dodalem adres mac do ustawienia routera, ale chyba trzeba jeszcze samego WRTka skonfigurowac, czy ma ktos pojecie jak nalezy to zrobic?
  11. jesli sie da zrobic to tak aby dzialalo chcialbym sie spytac jak to wszystko podlaczyc. rozumiem ze kabel podlacza sie do routera w to (http://i25.tinypic.com/30kaq0ee.jpg) miejsce oraz do access pointa, tutaj trzeba podlaczyc w miejsce ,,line"? chcialbym sie zapytac czy linksys wrt54gl moze sluzyc jako taki access point? dodam ze mam neostrade
  12. Witam. Jestem zielony w tej dziedzinie a mam maly problem. W domu na dole mam router i urzadzenia na dole spokojnie przez niego sie lacza z internetem, problem pojawia sie gdy chce to zrobic przez urzadzenie na gorze domu. Tam sygnal jest bardzo slaby. Zlozylo sie ze mam pociagniety kabel telefoniczny na gore. Czy da sie podlaczyc kablem router z access pointem ktory postawilbym na gorze? Moj router to linksys WAG200G
  13. Nie wiem czy jest to odpowiedni dzial, ale chyba pasuje najlepiej. Otoz problem polega na tym, ze dzialajacy wczesniej lark freebird 35.6 nie dziala. Mam zainstalowana Automape. Sygnal z satelit jest, lecz gdy chce sprawdzic sobie przez 'ustawienia' szerokosc czy dlugosc geograficzna nie ma nic. Ustawienia na ktorych 'jade': com2 4800bps wczesniej wszystko dzialalo, nagl wysiadly oba larki prosze o ewentualne pomysly poniewaz jutro wyjezdzam i jest mi to niezbedne ;<
  14. qans

    Biurowy Zestaw

    Witam. Prosilbym o napisanie taniego zestawu do biura bez monitora. Wiem ze to kolejna taka prosba ale mimo wszstko jest to dla mnie wazne.
  15. Witam. Posiadam Viewsonica vx922. Kiedy ustawiam odswiezanie na 75Hz przy 1280x1024 zielona lampka mryga, monitor siweci na czarno(blado). powiecie ze za duzo aczkolwiek nie, kiedys dzialalo a w opisie monitora jest napisane ze na takich ustawieniach powinien dzialac. Przy 60Hz ostatnio tez zaczal sie psuc- tzn. wchodzi ladnie do windy, odpalac coda i znowu to samo. Czy to uszkodzenie monitora? Podalczyle mteraz 15calowego samsunga ktory dziala na 60Hz(jak sie go podalczy i zaladuje sie winda na chwile sie wylacza a potem daje ladny obraz). nie porbowalem sprawdzic crt. czy ew. mozna z tym isc na gwarancje?
  16. hm ja jade bez rzadnej przejsciowki. Sproboje z innym kablem moze bedzie lepiej :o
  17. nie nie odswiezanie jest ustawione odpowiednie na pewno :D
  18. Hm watpie bo mam noda to po pierwsze, po drugie wystarczy wylaczyc monitor od pradu po czym podalczyc znowu i dziala normalnie :S dla pewnoscizrobie skana.
  19. Witam. Od pewnego czasu mam problem ktory jest DOSC upierdliwy. Mianowicie gdy wlaczam komputer wszystko dziala ok (czyli monitor) natomiast kiedy ZALADUJE SIE pasek windowsa(ten mrygajacy na zielono ;p) monitor sie wylacza. O ile kiedy jest wlaczony z czarnym tlem to jest w miare jasno :D, to w moim przypadku jest zupelnie czarny a dioda na monitorze mryga na zielono-czarno. Aby miec obraz po zaladowaniu sie paska windowsa musze wyalczyc monitor na chwile z pradu, po czym dziala normalnie. Czy to spowodowane jest wada monitora czy moze jakimis dziwnymi ustawieniami w windowsie ktore cos psuje? :E i jak to sprawdzic? :C
  20. Mam drukarke Samsung ML-1610. Chce ja miec podalczona do dwoch komputerow. Do drukarki posiadam Print server oraz 3com fast ethernet switch. Czy mozecie mi powiedziec jak wszystko podlaczyc albo drukarka dzialala na dwoch komputerach oraz jak ewentualnie skonfigurowac?
  21. Prosze o nie usuwanie tego tematu poniewaz szukajka nie znalazla odpowiedzi na moje pytanie ;/ Potrzebuje proste i jak najlepszego programu do sprawdzenia dzialania ramow. Ostatnio bawilem sie troche w ustawieniach(napiecia itp.) i chce zoabczyc czy wszsytsko dziala jak nalezy.
  22. No coz o\v bym nie nazwal teog co zrobilem z ramami. ustawilem ramy tak jak zaleca producent 4-4-4-12 1T napiecie 1.9 i tak sie wlasnie dzieje :S. jak dam ustawienia na default nie ma tekiego zjawiska. Nawet jak robie reboota to komputer sie wlacza a potem znowu wlacza(gasna wszelakie diod itp) a z default nie ma takiego zjawiska :S
  23. Witam, mam nowy sprzet: intel c2d e8400 radeon 4870 corsair twin2x chieftec 450W Asus p5e Ramy troche podkrecilem, bo chodzily na 333 a nie 400 jak powinny :< Od niedawna jak wlaczam kompa, zapalaja sie wszystkie diody po czym gasna na chwile a potem komp wstaje i sie wlacza. Ostatnim razem na poziomie biosa wywalilo: "overclocking fail". Ma ktos jakis pomysl zbey sprawdzic co powoduje takie wlaczanie kompa? :E
  24. Sprawdzilem ustawienia routera co do Wifi, i co prawda jest chroniony haslem ale siec powinno lapac. Nic nie zmienialem z ustawien windowsa.
×
×
  • Create New...