Jump to content

Palato

Stały użytkownik
  • Posts

    709
  • Joined

  • Last visited

Contact Methods

  • Strona WWW
    http://
  • GG
    0

Palato's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Składam raport po 2.5 roku z użytkowania swoich 7c, zakupionych w infosofcie kiedy kosztowały te 350zł z wysyłką :) Wciąż doskonale działają, w pokoju 3x4 z rozstawem 1.5m, odległością od słuchacza ~.75m a od sciany 15cm. Jedynym problemem jest wyczerpująca się bateria po tych ponad 2 latach, pilot stracił metr zasięgu :( Moje cierpią na tą samą przypadłość, ale żeby buczenie usłyszeć trzeba przyłożyć ucho do głośnika wysokotonowego. Powodem jest ciach!iana instalacja elektryczna.
  2. Mam pytanie do kolegów. Czy ktoś nie byłby w stanie pożyczyć bądź odsprzedać referencyjne chłodzenie z HD4850? Chodzi o pełny zestaw: pająk, chłodzenie, thermopady. Jestem nawet w stanie zapłacić bądź przehandlować za Accelero S.1 Rev.1 (to samo co Rev.2, tylko że pasuje do nieco egzotyczniejszych kart.).
  3. Instalacja sterowników ze strony producenta, stamtąd zarówno: Ustawienie przez klienta konfiguracji adresu ip(192.168.2.xx), maski podsieci(255.255.255.0), bramki(192.168.2.1), i dodanie przez niego drukarki sieciowej którą serwer sam wykrył. Lub Ustawienie adresów ręcznie przez przeglądarkę, oraz ręczne dodanie portu: dodaj port> standard tcp/ip> adres ip(192.168.2.xx), nazwa portu automatyczna> niestandardowy> ustawienia> protokół lpr, nazwa kolejki lpt1. Wi-fi było testowane zarówno przez wbudowane w laptopie jak i wi-fi na usb, to samo na obu. Świeże systemy, zaróno jak i stare skonfigurowane. Żadne firewalle ani antywirusy.
  4. Witam, Posiadam serwer druku Edimaxa Ps-1206UWG. Serwer jest prawidłowo skonfigurowany, a połączenie wygląda następująco: 1: Print server ----<wifi>---- router ----<wifi>---- komputer W takim ustawieniu komputer nie widzi serweru druku nawet po zeskanowaniu adresu ip do ktorego jest przydzielony serwer. Natomiast gdy komputer jest połączony kablem do routera, zamiast przez wifi to print serwer jest widoczny i drukuje: 2: Print server ----<wifi>---- router ----<ethernet>---- komputer I tu oba problemy: Czy jest w ogóle możliwe skonfigurowanie serwera druku tak, żeby działał on wyłącznie na podstawie wifi tak jak przedstawiono w schemacie 1? I co może być powodem tego że jak serwer jest już połączony jak w konfiguracji 2, to druk idzie strasznie wolno, drukarka puszcza kilka pierwszych wierszy, po czym robi sobie wolne na 2 minuty tylko po to zeby wydrukować kolejny wiersz, i tak w kółko aż skończy po 10 minutach. Z góry dziękuję za pomoc i pozdrawiam.
  5. To lekki blog ode mnie. Referent 4850 po jakimś czasie przesmarowany Noctuą i założone Accelero s1 rev1 z oradiatorowaniem na tasmie 3m. 6 miesięcy później (teraz) musiałem wykręcać wentylatory na chłodzeniu z 1000 na 2000rpm żeby uniknąć ogromnych artefaktów i zwisek komputera, 2 dni poźniej syf zaczął się pojawiac już po 2 minutach w 2D. Przerażony zdjąłem wszystkie radiatorki z sekcji zasilania i pamięci i wszelkie problemy zniknęły, a chłodzenie chodzi doskonale na 1000rpm i nie ma żadnych problemów. A dotychczas uważałem że metale mają właściwości termo przewodzące aniżeli termoizolacyjne :|.
  6. A u mnie się nagle ustabilizowało 3.6Ghz na 1.475V, tylko przy pamięciach na div 1/2, co mnie mało satysfakcjonuje(554Mhz real -_-). Brawa za kontroler pamięci!
  7. Stwierdziłeś że "katowałeś" kartę ATT, a ja jedynie Cię sprostowałem że nie jest on w stanie wygrzać karty do realnego poziomu, już w grach bardziej Ci się nagrzeje niż na tym. To co oni uznali za temperaturę pamięci to jedynie sekcja memio(memory input/output) w rdzeniu. Chyba nie muszę się rozpisywać czego ona dotyczy.
  8. Furmark stability test burning mode. Wbudowany test w ATT to nie katowanie tylko jogging.
  9. Na żadnym HD4850 nie ma czujników temp ani na sekcji zasilania ani na pamięciach, czy to referent czy jakieś wynalazki HISa. Udowodnij mi że jest inaczej. Musiało Ci się pomylić z 4870. Hmm, na 1.30V mam stabilne 810/1150, od 820-850 stopniowo coraz mocniejsze artefakty po ~15 minutach grania po czym karta się wyłącza. Podniesienie na 1.35V ATT nie pomaga. Nic się nie powinno przegrzewać bo na karcie wisi Accelero S1Rev1 z dwoma 120@ 1500rpm, sekcja zasilania i pamięci oradiatorowane aluminium, a temperatura nie wychodzi powyżej 57 stopni w stresie. Pomysły? @Stanko, a to przepraszam :)
  10. Przecież w HD4850 nie ma czujników temp na sekcji zasilania ani pamięci -_-
  11. Wyłączenie ATT pomogło, 7101 w SM3.0 na 850/1150.
  12. Marvin skąd taki wysoki wynik SM3.0? U mnie po skręceniu na 760/1050 jest mniej: SM 2.0 Score 5583 SM 3.0 Score 6597 System to pół-godzinny XPSP3 z najnowszymi sterownikami.
  13. Jednak zamiana Procompa na Seasonica nie pomogła, wciąż nie jestem w stanie utrzymać stabilnego 3.4Ghz(710) na 1.5V. Zarówno NB jak i HT pracują na ~2000, 1.4V na NB. Do tego płyta(ASRock GXH) nie wstaje przy memdiv 333. Syntetyki sa stabilne jak skała, jedynie podczas gier następują BSOD'y i resety. Nie ma znaczenia czy przy 3 czy 4 jądrach. Druga sprawa to bardzo wysokie temp. Przy 1.475V dochodzą do 58c przy Karakorum skręconym na ~1.3k rpm i MX2.
  14. Przyszedł Seasonic 500W od Kowalewczanego. Zasilacz w bdb stanie wizualnym, zero rys, a plomba gwarancyjna na śrubce wciąż jest. Dzisiaj testy :P
  15. Palato

    Armed Assault 2

    Zaznaczę że te wykresy są z ustawionym fillrate na 150%, czyli taki żałosny odpowiednik AA Bohemii polegający na renderowaniu obrazu w dużo wyższej rozdzielczości a potem skalowaniu do docelowej. Fanfary dla developerów.
×
×
  • Create New...