Jump to content

71proste

Stały użytkownik
  • Posts

    1805
  • Joined

  • Last visited

Everything posted by 71proste

  1. nie musze z Jarkiem zagadywac wystarczy,ze ciagne temat na xs i rozmawiam z osobami,ktore mocno pojechaly z wynikami na tej plycie,jest jeszcze jeden patent a nawet dwa na problem z bclk jak to nie pomoze to moge Cie zapewnic,ze mozna trafic gniota Poza tym nie jestem pierwsza osoba,ktora ma takie problem i nie jest to regula,ze kazda evga czy cpu robi bclk 240 :D
  2. to chyba ocziwiste,przeciez nie zale sie,ze z biosu nie wstaje :) bootuje na stabilnych wartosciach i podnosze z e-leet :)
  3. w pcmarku liczy sie glownie dysk,pozniej cep,grafa,pamiec,ale dysk to podstawa
  4. No porazka na maxa,do dwoch tygodni pomecze 920 i zmieniam na i7 960 Imo moj i7 920 jest calkiem elo,bo radzi sobie z 4.5-4.6Ghz HT ON na nieduzym vcore i qpi do tego ladnie dogaduje sie z pamieciami tylko to bclk :(
  5. uciagie,ale z jakas slabsza grafa,bo po wlaczeniu jakiejs gry bedzie pierdzial
  6. zartujesz sobie :D przeciez ja mam pamieci 2000Mhz ;) poza tym nie blokowaly by mnie do takiego stopnia,ze na 215x21 leci prime/linx a na 216 nie moge wlaczyc cpu-z :D do bclk 215 nie musze w zasadzie podnosic zadnych napiec poza vcore i vtt reszta zostaje na najnizszych mozliwych to samo bylo na re2 tylko,ze re2 do 220 ciagnela a evga powyzej 215 pierdzi :D niedlugo i tak zmieniam cepa na cos z wyzszym mnoznikiem,ale chcialem dobic chociaz do tych 230 :(
  7. vista wolniej liczy od xp i nie wiem,ale ja zawsze instaluje stery od grafy powiedz jakich tweakow uzyles do spi,ze ci ta cw nie wychodzi i opisz dokladnie jak to robisz to bedziemy wiedzieli co robisz zle
  8. chyba moge Ci odsprzedac,wogole ludzie do mnie pisza jak jacys poje...gdzie kupilem i wogole faktycznie taka posucha na te mobo jest? ja moge miec ich ile mi sie chce :D wracajac do bclk to 215 moge puscic prime95 razem z linxem z ht on,ale skok o jeden bclk powoduje,ze nie mam mowy o spi1m a na re2 lecialo spi23m 218-220 wiec jakos nie jestem przekonany,czy to wina procka ogolnie poza faktem,ze swietnie prowadzi pamieci o niebo lepiej niz asus to plyta ssie -zaznaczam na dzin dzisiajszy pomijam fakt,ze zadne ustawienia z xs u mnie nic nie wnosza i siedze 3ci dzien intensywnie-zero postepu
  9. sprobuj 104-108 daj qpi i reszte napiec z wyjatkiem vcore na auto tak na probe,pci-e 104,
  10. raczej na 100% beda to boxy,on oem'ow chyba nie posiada
  11. a faktycznie jakos umknal mi ten wynalazek :) wyslalem maila do ziomka moze juz cos ma :)
  12. pelna stabilnosc byla z 4Ghz i 2000 w linxie powyzej mozna bylo zapomniec tak samo jak o spi32m powyzej 4.2Ghz,tak class to inna bajka na plus oczywiscie wczoraj byla chyba premiera i7 960 ma juz ktos :D ?
  13. o to,ze na re2 jest to ciezkie do osiagniecia a na tej plycie nie ma wiekszego problemu,chcialem to tylko podkreslic ;) chodzi o ustawienia proc 4ghz+ i mem 2000+ a nie jakis tam wypas :)
  14. a tu cos na szybko o czym na asusie moglem tylko pomazyc-oczywiscie nie sugerowac sie wynikiem,bo to nie o to chodzi :D
  15. hmm tez mi sie tak wydaje,nie sadze aby evga nie dawala rady i stanela tak samo jak asus re2 na 219-220 pci-e dawalem do 115 i vtt do 1.45 z tego co widze moj proc ladnie sie kreci na w miare niskim vcore i jeszcze nizszym vtt/qpi,ale bclk 220 na chwile obecna to max
  16. do 1m uzywa sie innej probki niz do 32m :) 1sek w spi32m to faktycznie slabo,cos poknociles ;)
  17. a mnie pod wzgledem prowadzenia pamieci i proca 4Ghz+ milo rozczarowala,poniewaz wlasnie z tridentami leca wszytkie 3dmarki i spi32m przy taktach 215/21@4.5Ghz/1070@cl9 Asus puscil by pierda :D nie bylo szans i to wszystko na napieciach 1.37/1.4/1.65v,wiec miodzio :) Inna malo ciekawa historia to,ze nie mam mowy o bclk 220+ ,jedno oczko wiecej i totalny zgon.Nie wazne jakie dam pci-e i vtt po prostu nie idzie wiecej-nie juz czego to wina,ale chyba bardziej w kierunku proca niz mobo ?
  18. jak narazie wyglada to tak jak na re2 konczy sie w okolicach 220 bez wzgledu na mnoznik-podejrzewam,ze cpu nie idzie wiecej evga ma duzo wiecej ustawien od asusa a ja dopiero raczkuje :D i nie mialem za duzo czasu na testy,narazie tylko zrobilem sobie stable 4.5Ghz HT On do 3dmarkow i leci 1.37/1.24v czyli lepiej niz asus mialem troche problemow i tym sie zajmowalem od jutra wezme sie za o/c i bede informowal jak zawsze ;)
  19. No,wiec doszedlem w koncu do tego co sie tam stalo W biosie jest taka opcja jak memory low gap,ktora umozliwia zarezerwowanie pamieci ram dla urzadzen w slotach pci i pci-e.Max mozna dac 3GB a min 1G po zmienie na 1GB(minimum) z auto,bo tak mialem wczesniej w xp/vista 32 widac 3GB a w systemie 64 widac normalnie 6GB,czyli wszystko w normie no chyba,ze vista 32 sp1 widzi,wiecej niz 3GB to mnie oswieccie jest jakis progress
  20. nie wiem,czy musze extra woltowac do pracy na defulcie i napieciach na auto(takie mam obecnie,bo ustawienia na sztywno nic nie daja) co do slotow pamieci to sprawdzalem wszystkie razem osobno,2,4,6 itd..w kazym slocie czy to razem czy osobno bez znaczenia czy jest 2gb,czy 4,6 zawsze pokazuje 2gb sprawdzalem na viscie 32,xp 32 i win7 64 dodam jeszcze,ze sprawdzalem tez 3x1gb i nawet jak wloze 1gb to i tak pokazuje 2gb nie bylbym tego taki pewien bez jaj prosze edit: zainstalowalem jeszcze raz win7 64 i 6gb jest widoczne jak byk WTF?? sa jakies sztuczki w biosie do przestawiania jakis ustawien,czy ja o czyms nie wiem?
  21. w sumie wykluczam smierc ramu,probowalem na wszelkich kombinacjach,osobno,razem w roznych slotach za kazdym razem to samo widzi tylko 2gb wszystko bylo ok a po zmianie mobo cos takiego czerwone,w czarnych jest czarno :D
  22. Mam mobo,ale sam nie wiem czy mam plakac,czy sie smiac :( Borykam sie z dziwnym problemem gdzies sie podziala pamiec,mam tylko 2gb dostepne wszystko sie stalo po zmianie mobasa vista 32 dodam,ze przed chwila sformatowalem C i zainstalowalem swiezy system i nadal to samo :( jestem zalamany
  23. doleciala w koncu evga i na dzien dobry sie okazalo,ze to co cpu potrzebowal do 3.8Ghz stable na asusie tutaj starcza do 4Ghz 21x190
×
×
  • Create New...