Jump to content

RedHot

Stały użytkownik
  • Posts

    65
  • Joined

  • Last visited

Everything posted by RedHot

  1. Mam na oku GF 8800 GTS z 512 MB ramu. Na guru3d napisali, że dobrze żeby zasilacz miał minimum 28 A na lini 12 V. Na zakupionym nie dawno Thermaltake tr2 rx 450 V mam napisane Voltage +3.3V +5V +12V1 +12V2 -12V +5VSBMax load 30A 28A 14A 15A 0.3A 3.0ARipple&noise 100mv 100 150 150 150 100 Niestety elektryka to nie moja brożka i nie wiem czy amperaż na liniach się dodaje, czy też jeszcze jakoś inaczej liczy.
  2. Dzięki za fachową radę :D . Co powiez o Mp250 lub o zamiennikach/ napełnianiu tuszów do drukarek z serii mp140 lub 210 ?
  3. Zastanawiam się które urządzenie wybrać z tej listy : http://tnij.org/urzwiel Generalnie interesuje mnie urządzenie wielofunkcyjne do 200 zł (najlepiej 150) z terenu Wrocławia. Ewentualnie , może być z innego miasta, byleby z przesyłką zamknęło się to w 200 zł. Co sugerujecie? Co do użytkowania to zamierzam drukować czarne kartki dosyć często ( ale w małych ilościach) , czasami coś w kolorze oraz często skanować. Zależy mi na bezawaryjności i taniej eksploatacji (dość tuszów od HP za 100 zł :P )
  4. Problemy które rozwiązałem : 1) Jedne kanały z TV szumią, inne słychać ok - te co szumią ustawiamy za pomocą 'h' 2) W nagraniach nie ma dźwięku : bawimy się opcjami "Linia nagrywania" 3) Komputer nie reaguje na pilota - w moim przypadku musi być włączony "WinFast Wizard" by pilot działał A teraz problem , z którym ja walczę. Gdy podłączam konsolke (GameCube) do karty , to przy standardowych płytkach obraz jest ok. Ale czasami , gdy gram na kopiach zapasowych (sam przegrywałem, bo płyty były ostro porysowane) , to na TV wszystko fajnie, ale tuner już coś nie dokońca daje radę. Efekt jest jakby zamiast PAL czytał NTSC , lub coś w tym stylu. co ciekawe , obraz nagrany jest przesunięty , ale nie widać w nim 2 pozostałych wad (efektu przezroczystej przesuniętej nakładki , oraz zielonego paska) Obrazki prosto z tunera : http://img24.imageshack.us/gal.php?g=image03222321cvbs.jpg Klatka z filmu : http://img24.imageshack.us/img24/7991/ponagraniu.jpg
  5. No to super. A tak na przyszłość : patrzyć na kolumne "Wartość" czy "Dane" ?
  6. Cześć wszystkim Kupiłem prawie roczny dysk Seagate 7200.9 160 GB i nie jestem pewien co do wyników S.M.A.R.Ta. Nie umiem jeszcze ich dobrze interpretować więc, docenię jeśli mi w tym pomożecie :) link
  7. Heh 30 zł powiadasz? ;) No to sobie sprawie po świętach a teraz w co innego zainwestuje. Dzięki za radę.
  8. @Beereq Na liście tego nie ma + przeglądam różne miejsca i w tych okolicach cenowych (110zł) nic nie mogę znaleźć @zzZZzz Chętnie tylko , że teraz naprawdę czas mnie goni a zastrzyk gotówki jest planowany na wiosnę ;)
  9. Kurcze Seagate mi poszedł nim się zorientowałem. Co poradzacie z pozostałych ? :/
  10. Cześć wszystkim. Chciałbym jeszcze dziś kupić sobie któryś z ponizej wymienionych dysków priorytetem jest cicha praca, dobrze aby reszta parametrów była przyzwoita ;) - Samsung SATA II (niestety nie mam dokładniejszej nazwy narazie) - Western Digital CAVIAR 160GB SATA II WD1600AAJS - Barracuda 7200.9 ST3160812AS - WesternDigital WD1600JS 160GB - Samsung SP1614C 160 Gb Dzięki z góry.
  11. Prawda Miguel , w sumie pisząc tego posta nie zdawałem sobie prawdy ,że AŻ tak. Kupiłem dziś 160 GB samsunga za 100 zł , na allegro :D. Model to SpinPoint P 80SD z interfejsem Serial ATA II/300 , SATA II , 8 MB Cache , 7200. Chyba dobry wybór? : ) Acha , dysk nówka , nie używany.
  12. Cześć wszystkim zależy mi na tanim, ale dobrym i cichym dysku na SATA , ~80 GB. Ważne jest by dysk nie sprawił mi niespodzianki za miesiąc - kupiłbym na allegro , ale chciałbym mieć pewność że dysk jest w dobrym stanie . Jakie testy doradzacie zrobić ?
  13. Dołączę się do tematu. Jeśli nie znoszę panoram ani zbyt dużych monitorów i chciałbym sobie kupić jakąś super 19" do 700 zł to co polecacie brać?
  14. Wystarczy ustawić granice FPS , wtedy będzie mniej niż 100%, następnie w celach wydajnościowych ustawić granicę FPS na częśt. odświeżania monitora ( np. 60 Hz = 60 FPS limit). Dajcie pokój z Phenomami, Quadami i 8800-tkami (nawet jeśli częśc to żart, ale chłopak może to odebrac na serio :P )
  15. Jeśli nie używałeś (najlepiej nie otwierałeś pudła) karty graficznej , zgodnie z prawem Unii Europejskiej , masz prawo do zwrócenia towaru w wypadku sprzedaży wysyłkowej do 10 dni bez podania przyczyny , jeśli warunek wyżej wymieniony jest spełniony.
  16. Hehe dzięki za słowa otuchy. Jutro się z kolesiem skontaktuje. Czyli mogę być w 100% pewny , że dysk nie ma prawa tak sie zachowywać : ) ?
  17. Dzięki bardoz za szybką odpowiedź : ) . Przeszukałem dość dokładnie cały dysk z zewn. i śladu nie ma : / Jakkolwiek koperta bąbelkowa posiada aż 6 stempli więc prawdopodobieństwo żeby nie trafić w dysk jest znikome . Jeszcze mam 1 pytanie. Jeśli facet mi zarzuci , że przesyłka była nieubezpieczona , co wtedy? Wiem , że mam duże szanse gdy mu powiem , że na tyle pieczątek na pewno coś trafiło twardziela , ale im więcej argumentów tym lepiej. A po sądach (konsumenckich czy ogólnych) nie widzi mi się obijać .
  18. Witam , Kupiłem na allegu nowego twardziela Maxtor 120 GB DiamondMax 10 SATA. Na dysk mam udzieloną gwarancję , a dysk był wyjęty z antystatycznej torebki którą da się otworzyć tylko raz (podrzeć :P). Od kąd padł mi mój UATA 30 GB samsung , przesiadłem się na zapasowego 10 GB Samsunga. Nie mam wogóle doświadczenia z dyskami z interfejsem SATA , ale podłączyć umiem. Po kolei : doszła paczka (głupi sprzedawca wysłał to w kopercie bąbelkowej a w niej była torebka antystat. =.=! ) , wyjąłem dysk i wsadziłem do kompa. Na początku nie bardzo orientowałem się gdzie ustawić master/slave bo chciałem bootować z tego dysku co jest , a tylko sprawdzić co z tamtym . Przeczytałem potem w necie , że w SATA tego nie ma (ustawiania pinami master/slave/cable). Podłączyłem więc zasilanie (z zasilacza taki 2cm kabelek) oraz obok wejścia na zasilanie innym kablem do płyty głównej. Włączyłem , była chwila spokoju . Sprawdziłem POSTa , dysk wykryto jako jeden z SATA , ale wtedy zaczął stukać , czasami wydawał odgłos jak kaseta wkładana do magnetowidu , czasami wydawał krótkie piski kiedy indziej po prostu pukał. Komputer doszedł do ładowania systemu i loga M$ i na tym się skończyło. Potem sprawdziłem czy dam radę zainstalować system na tym SATA jako jedynym dysku (ten mój główny odpiąłem) , nawet nie udało mi się dojśc do menu instalatora XP , bo był ciągle czarny ekran po komunikacie "Naciśnięcie dwolonego przycisku spowoduje rozruch z CD" (czy jakoś tak) . Ogólnie gdy włączam kompa mam logo Asusa i możliwość ukazania POSTa , z reguły pokazuje się przez ~4 s (to logo). Jak ten dysk jest podpięty trwa to ~15s . Sprawdziłem w BIOSIe , prawidłowo dysk jest wykrywany. Jestem strasznie w[ciach!]***y tą sytuacją bo czekałem na twardziela a tu klapa . :mur: ... Nie wiem co robić i czy to jakiś błąd z mojej strony.Acha , płyta główna i reszta kompa ma zaledwie 6 miesięcy i jest całkowicie sprawna , więc to nie wina zasilacza (Delta 350W ) czy mobo (Asus M2A-VM)
  19. Proste pytanie, po co płacić więcej za chipset 690G , skoro nie wykorzysta się zint. karty graficznej ?! =.= . Sam posiadam Asusa M2A-VM ( tez 690G) i wybralem go tylko dlatego ,że posiadał tyle zintegrowanych elementów. Jestem póki co zadowolony, rozsądne O/C to +25% (takie mam) ale max wycisnąłem z proca na tym mobo +60%. Jakkolwiek do O/C się nie nadaje. Dlatego radze skupić uwagę na czymś gdzie kazdy grosz będzie przemyślany @down Jak O/C to nie asus M2A-VM , naprawdę odradza pod względem podkręcania (jak normalnie, to jest nawet super ;p) . Sam jestem zawiedzony jak ubogi jest bios na tej płycie , nie można regulowac timingów pamięci , mnożnika HT , mnożnika proca , no straszne , a na jakiś nie oryginalny bios się nie decyduje, ba! Musiałem zrobić upgrade bios by wogóle proc chciał pójść z HTT powyżej 215 O.o (Tylko dałem 216 to od razu ziuuuu i restart cmos się kłaniał : ( ) . Teraz mam 245 MHz HTT. (Jak mówiłem O/C ~25%) . Btw widzę ,że na 1 chipsecie jedziemy ;D
  20. Też miałem kiedyś coś takiego , ale błędy dotyczyły plików o rozszerzeniu .cab . Nie mogłem żadnej gry / programu zainstalować (nawet z windą miałem problem) które miały pliki cab. O ile pamiętam cab to archiwa. Po rozmowie z jakimś bardziej zaawansowanym kolesiem, wykryliśmy ,ze to RAM nie pasowało do płyty i po wymianie wszystko poszło cacy , coś jak w przypadku B3niu'a
  21. Nie wiem czy to zmiana biosu dała takie super efekty czy też to ,że ruszyłem VNSB , ale komp mi chodzi całkiem cacy przy : HTT - 300 MHz (Co oznacza 50% przyrost! ) , Ram freq. = 400 MHz , HTT = 1.2 GHz (Chyba za duże ;/ ) regulować mnożnika proca jak i HTT nie mogę ;/ . Program diagnostyczny jak i Bios podają tempertury proc 30 IDLE 38 stres, a mobo ciągle 50 z czego program Asusa mówi ,że temp. mobo jest za wysoka. Ktoś wie jaka powinna być ? P.S Dzięki wszystkim :D
  22. Yhm , no to czaje z taktowaniem. Wtedy źle napisałem , mianowicie 368 MHz dla ram mam przy 230 MHz ldt, a nie 220. No , ale to szczegół. Co do tego co mówi WDK , to zapewne jest słuszne, ale na moim BIOSie jest nie wykonalne : / Chodzi mi o to ,że nie mam tych funkcji , o których mowi WDK.
  23. Tylko ,że ja mogę jedynie ustawiać Memory Clock Frequence :P. W biosie mam tak : (zakładka DDR conf.) TIMING MODE [AUTO/MANUAL] (gdy AUTO linijka nizej jest zablokowana, gdy manual , odblokowana) MEMORY CLOCK FREQUENCY [AUTO / 400 / 533 / 667 / 800] (można wybrać jedno z podanych). Jesli chcesz ,dalem kilka postów wyżej link do manuala w wersji online i nr strony od której jest mój bios opisany.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.