Jump to content

Mawrecki

Użytkownik
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About Mawrecki

  • Rank
    Newbie
  1. @Setnik Dzięki za odpowiedź. Obecnie używam 1.35V i po 14h działania MemTest86 otrzymałem następujący rezultat z 1 błędem (załącznik). Test 5, z tego co czytałem na oficjalnej stronie programu: Test 5 [Moving inversions, random pattern] Test 5 uses the same algorithm as test 4 but the data pattern is a random number and it's complement. This test is particularly effective in finding difficult to detect data sensitive errors. The random number sequence is different with each pass so multiple passes increase effectiveness. Przy próbie którą opisujesz, wystarczy podnieść napięcie do 1.45V i mnożnik do 36?
  2. @wysio Najwidoczniej nie zauważyłeś notacji (2x16GB oraz 2x, czyli 4 kości po 16 GB co dalej razem 64 GB) której użyłem: G.SKILL 32GB (2x16GB) 3600MHz CL16 TridentZ - 2x
  3. Cześć, Jestem naukowcem wykorzystującym uczenie maszynowe i głębokie w codziennej pracy. Otrzymałem nowy komputer, który staram się skonfigurować uzyskując maksymalną wydajność i zarazem stabilność. Pamięci RAM, którą został wyposażony wspiera XMP 2.0. Aktywowałem jej profil w BIOS i usłyszałem charakterystyczne 3 sygnały dźwiękowe. Mój składak: Gigabyte X399 AORUS PRO AMD Ryzen Threadripper 1950x NZXT Kraken X62 G.SKILL 32GB (2x16GB) 3600MHz CL16 TridentZ - 2x 970 EVO Plus 1TB NVIDIA TITAN V Chieftec GPS-1250C 1250W MasterBox MB600L Zanim tu przyszedłem, wykonałem kilka kroków samodzielnie: BIOS został zaktualizowany z F1 (01/10/2018) do F2 (16/12/2019); Zapoznałem się z dokumentem Qualified Vendors List (QVL) X399 AORUS PRO i widzę, że G.SKILL z częstotliwością 3600 MHz powinien być wspierany; Zapoznałem się z dokumentem X399 AORUS PRO User's Manual aby odpowiednio wpiąć RAM i uzyskać Quad Channel; Byłem również w stanie zmienić napięcie DRAM z domyślnej wartości 1.200V na 1.350V oraz mnożnik na 30 co w rezultacie dało 3000 MHz bez sygnałów dźwiękowych i ostrzeżeń; Obecnie trwa test MemTest86 v8.3 (na razie Error: 0); Proszę o pomoc w namierzeniu problemu z aktywacją XMP 2.0 i w uwolnieniu częstotliwości 3600 MHz dla pamięci RAM. Jeżeli OC procesora przy tej okazji będzie wskazane, jestem otwarty na sugestie. Dziękuję za wszystkie odpowiedzi i komentarze. Pozdrawiam, Mawrecki
  4. Dzięki @darkx, że zainteresowałeś się moim problemem. Palita kręciłem RivaTuner'em. PS. Zechce ktoś jeszcze zabrać głoś w sprawie oc tego Palita?
  5. Witam. Mam: - C2D E4300 + Pentagram Freezone HP-100 AlCu Lite + AS5, - Abit IP35-E, - 2x1GB A-Data 800+ EE, - Palit 8600GT Sonic+ 625/1800 BOX, - Enermax 460W. Po raz pierwszy podkręcałem kompa. Na dzisiaj wygląda to tak: - C2D E4300 @3285MHz (365x9) - CPU Core - 1.4650V - DDR2 Voltage - 2.10V - CPU:DRAM - 1:1.50 (2:3) 1094 (5-5-5-15) - ICH - 1.55V - MCH - 1.250V - idle - 30-33* - stres - 60-65* Grafa: @695x900 - idle - 40* - stres - 60-65* Komp jest stabilny, ale mam kilka pytań odnośnie tego OC. Po pierwsze: w biosie pokazuje mi Vcore 1.4650V. W CPU-Z 1.448V, a w Evereście 1.45V. Które z tych napięć traktować za właściwe i czy nie jest ono za wysokie? Niestety, na niższym - przy tych taktach - komp nie był stabilny. Po drugie: nie mogę podkręcić pamięci na Palicie :cry:. Dlaczego, nie wiem? Proszę o pomoc. Chętnie skorzystam z wszelkich uwag. Pozdrawiam.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.