Jump to content

yogi186

Stały użytkownik
  • Content Count

    792
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About yogi186

  • Rank
    Uczestnik

Contact Methods

  • GG
    5204879

Profile Information

  • Skąd
    Poznań
  1. Witajcie towarzysze Otóż posiadam sobię mobo od Shuttla, konkretnie model AV18 postawiony na chipie Via Apollo Pro 133A. I w czym jest problem - mianowicie płyta obsługuje AGPx4 - tal napisano w specyfikacji, tak głosi napis gdzieś na płycie głównej, ale ... Na płycie tej przewinęły się juz 3 grafy - od GF2 MX, przez TI, do GF3 i na żadnej nie udało mi sie uruchomić AGPx4. Sterownik grafy pokazuje ze ma AGPx2, każdy soft (sandra, 3dmark, fresh, riva tuner) pokazuje iż posiadam AGP w specyfikacji 2.0 ale obsługa tylko AGPx1 i AGPx2 - uzywane AGPx2. Najdziwniejsze jest że na GF
  2. Rozumuje iż chodzi Ci oto abym sie zalogował jako uzytkownik administrator - a nie np Elvis (który ma uprawnienia jak administrator komputera) i w tedy bede miał dostęp do "użytkownicy i grupy lokalne" aby właczyc Gościa ? Bo nie chodzi mi o właczenie Gościa w panelu staerowania->konta uzytkowników- bo tam jest konto logowania sie do systemu jako GOŚĆ Chodzi o Gościa , zeby zasoby były dostepne w sieci lokalnej ... dzieki. aha ... jak próbowałem uruchomić tązakłądke przez konsole (mmc) to wyświetlało jakąś bzdure ze ta zakłądka jest niedostepna dla systemu windows xp home edition -
  3. Witam Dzisiaj instalowałem koledze sieć składającą się z dwóch komputerów, które są podłączone do switcha - a do tego wszystkiego jeszcze jest modem kablowy ( również wpięty w switcha ). Czyli generalnie jest tak że teoretycznie oba kompy mają bezpośrednie połączenie do internetu. Sieć, internet itp wszytko śmiga bez zarzutu, ale .... Jeden komputer posiada windows XP HE, drugi Windows ME :/ Pozostał problem udostępniania zasobów na komputerze z windowsem XP( i jego stwierdzeniach o bezpieczeństwie ;) ). Chodzi o to że mimo tego iż ja udostępniam zasoby na tym komputerze to z d
  4. Witam Będę musiał w niedługim czasie postawić serwer, z http, ftp, php, mysql itp. Sprawa jest taka że serwer będzie obsługiwał pewną aplikację, oraz domene, i będzie stał w serwerowni. A co za tym idzie ma to być profesjonalne rozwiązanie. A pytam o to jaką dystrybucje i jakie jądro byście polecili na taki serwer ?? Zęby to śmigało jak nalezy i było w miare stabilne, no i obsłużyło nowy sprzęcik. Pozdrowiska
  5. Witam www.e-dodatki.pl - zajmuje sie sprzedażą takich ciekawych sprzętów linksysa między innymi. www.fen.pl - największy importer linksysa w Polsce. Nie ma tego w ofercie generalnie, ale napisz do nich mejla. Pozdro
  6. Spróbuj przeskanować : spybot search&destroy :) lub ad-aware ... napewno coś znajdzie i to wykasuj (rozsądnie!) :) Powinno cosik pomóc :). polecam tez czyszczonko cookiesów i tempów.
  7. hmmm ... ale ja instaluje najnowsze hyperiony i tam nie ma takiej opcji :) poszukam w starszych moze pomoze
  8. Tak ja mówisz - VIA - 694x (apollo pro 133a) - agpx4, ata100 itp itd 4in1 oczywiste najnowsze ... nie wiem co jest z tym sterownikiem juz mam dość walczenia z nim ... poracha. Refleksje są takie ze 3dmark 2001 to sciema ;) hehe ... bo punktów jest tylko 200 wiecej niz na gf2mx ... a realna wydajność jest sporo większa ( dla przykładu na gf2mx nfs:under chaczyło przy 640x480 low, a na Ti smiga piknie 800x600 medium, wiem ze to nie są jakieś cudowne wyniki no ale róznica jest)
  9. Witam Jest sobie sprzęcik ... płyta na 694x z AGPx4 ... karta Leadtek Winfast GeForce 2 Titanium TH równiez AGPx4 itp ... i Windows XP SP1. Ale jest problem w windowsie w zakladce detonatorów pokazane jest jak byk AGPx2 ( i wszystkie programy informacyjne równiez tak pokazują ). Teraz tak w biosie włączone AGPx4, na karcie graficznej są kontrolki (3 ledy), świeci sie pomarańczowa (oznajmia ze jest włączone AGPx4) no i zielona (power). A namolny Windows XP ( właściwie programiki ;) i sterownik) pokazuje ze jest AGPx2. System został zainstalowany na nowo ( kompletny format), sterowniki
  10. Widzę że kolega nie w pełni zrozumiał klimat :) ... ja nie pracuje w hotelu ( jakbym pracował to potrafiłbym opisać rozkład co nie ? :) ) ... pracuje w pewnej firmie .. głownie zajmujemy sie proektowaniem www itp itd, dorzucilismy serwis ostatnio, no i przyjdzie do tego montaz WiFi w pewnym hotelu :). O czym mam srednio praktyczne pojęcie :)... hehe. Tak czy tak, ja nie podejmowałem decyzji ze bedziemy to robić, więc mnie to nie interesuje prócz tego ze musze sie podszkolić co do tego. A reszte macie wyzej
  11. aaa ... i jeszcze jedno .. czy AP muszą być zawsze podłaczone kablem ? ... czy są też takie opcje że jakbym na pierwszym pietrze miał jeden, podłączony wiadomo RJ do sieci kablowej, to na drugim już by wystarczyło tylko go postawić i zasilić i działał by jako "przedłużacz" sygnału z pierwszego AP ? .. pobierał by sygnał z sieci z pierwszego piętra, wzmacniał i rozdawał to na drugim piętrze ? Czy zawsze musi być podpięty skrętką do sieci ?
  12. Witam W pracy mam taką historyjkę iż będziemy instalować w pewnym hotelu sieć WiFi, wiecie co by se klienci jak wpadają mieli dostęp do neta bez kabli. I teraz tak, na zwiadzie jeszcze nie byłem, ale hotel za duzy nie jest. Napewno ze 3, moze 4 piętra. Teraz tak pojęcie jak narazie mam tylko czysto teoretyczne o WiFi. W rękach tego nie miałem, ale z konfigiem Access Pointów, kart itd itp sobie poradze. Moje pytanie głównie dotyczy jednego. Wiem ze co do zasięgu poziomo wszystko zalezy od rodzaju ścian itp. Ale jak jest z zasięgiem między piętrami. Powiedzmy ze AP bedzie n
  13. Mi przychodzi na moją skrzynke z Internet DSL`a .. juz mnie to wqrwia.
  14. No ja w tej chwili mam 60 na koncie od 1:02 ... kiedy to sie <span style="color:red;">[ciach!]</span>a skończy. Jeszcze z 10 pewnie dziś przyjdzie.
  15. wiadomo ze sie udzielam :) a mam wpisane przedmejlem USUNTO :)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.