Jump to content

Kobrowisko

Stały użytkownik
  • Content Count

    1359
  • Joined

  • Last visited

Everything posted by Kobrowisko

  1. Wyczyściłem wszystko przy pom. hijackthis ale niestety dalej to samo. Chyba mnie czeka reinstalka.
  2. Witam. Od wczorajszego wieczora walcze z (przypuszczam) blasterem. Do końca jednak nie jestem pewien co to jest. Objawy jak pare lat temu przy pierwszym pojawieniu sie robala. To znaczy pojawia się okienko z odliczaniem i system sie zamyka. Pomyslałem sobie no problem (mam ciągle fixa na blastera) uruchomiłem fixa i zrobiłem skana plików i nic. Fix nie chce się zainstalować bo twierdzi ze SP2 ma już nowszą łate. A blaster jak siedział tak siedzi. Ktos poradzi jak się go pozbyć?
  3. Winda na obu to XP Home. Usługa serwer właczona. Co do reszty to zaraz będę się upewniał.
  4. A próbowałeś zmienić kabel albo podpiąć monitor do drugiego wyjścia (8800 ma dwa)?
  5. Kobrowisko

    Geforce 7900

    Mówisz że radaitor chłodny a płytka gorąca... Sam zauważyłeś że być może wina leży w odprowadzeniu ciepła do radiatora. Próbowałeś wymienić pastę? Możliwe ze od tych wysokich temperatur właściwości starej pasty diametralnie się zmieniły.
  6. Dokładnie - poprzedni router też był konfigurowany przez admina. Jeśli chodzi o ręczną konfigurację to korzystając z jedenego poradnika zrobiłem wszystko jak tam było napisane ( łącznie z ustawieniem "na sztywno" adresów ip, DNS itd). Niestety po takim zabiegu zostałem odcięty od netu :( i musiałem znów wszystko dac na auto). Nie mam może zbyt wiele doświadczeń z konfigiem sieci ale myslałem ze jeśl będę się trzymał " gotowca" to jakoś przez to przebrnę... Niestety - nic z tego nie wyszło. P.S. Najciekawsze jet to że na ustawieniach auto i po działaniu kreatora lączność działa ... ale tylko w jedną stronę... lapek "za chiny" nie chce połaczyc się ze stacjonarnym a ten drugi nie ma z tym żadnego problemu :(
  7. Czyli mam sopie raczej dać spokój z "normalnym" konfigiem i poszukać klienta FTP ? To po kiego grzyba Microsoft wogóle daje tekie coś do swoich produktów jak się z tego nie da korzystać normalnie? Żenada...
  8. Dzięki że ktoś w końcu się odezwał. Router to TPLink (poprzednio miałem D-Link'a - ale było to samo). Router konfigurował mi admin sieci z której korzystam. Powiedział że to nie może zależeć od tego. Net działa dobrze na obu kompach ( a także na komórkach - via wifi) jedyne czego nie jestem w stanie zrobić to podejrzeć czegokolwiek na stacjonarnym przez laptopa. Ciągle mam ten sam komunikat: "Zasoby..(...). możesz nie mieć uprawnień do korzystania ...(...) Skontaktuj się z administratorem... :(.Czytałem coś o włączaniu przeglądarki i o wpisach do rejestru, ściągnąłem nawet odpowiednie klucze i ....... nic........ dalej to samo.
  9. Witam.Problemik powtarza się już kolejny raz, pytanie także. Mam kompa stacjonarnego i laptopa, oba podpiete pod router (jeden kabelkiem, drugi wifi). Potrzebuje przenieść troche danych pomiędzy nimi i się nie da. Przeszuakałem mnóstwo stronek i poradników i dalej nie wiem co robić. Kompy mimo że są w tej samej grupie roboczej nie chcą się widzieć. A dokładniej to jeden widzi drugiego ale tylko jeden. Drugi ma zabroniony dostęp. WTF ?
  10. Kobrowisko

    Call Of Duty 5

    M@ly ? To twój nick? Troche tego nie rozumie bo ja przeszedłem kilka razy singla offline i żadnych problemów z uruchomieniem nie miałem.
  11. Kobrowisko

    Crysis

    Poprzedni problemik już rozwiązany, teraz mam inny. W misji na lotniskowcu po rozbrojeniu reaktoram mam wyjść na pokład i .... Nie wiem jak. Porozwalałem paru "niebieskich cosików" drzwi które sie dało to z piąchy i łaże w kółko... Na mapce pokazuje mi jakąś lokacje ale tak jakby piętro wyżej tylko jak tam sie dostać? OK. Juz sobie poradziłem. Wina- jak zwykle bug w grze. Wrota które miały sie otworzyc otwarły sie do połowy (tak jakby za nimi coś było). Załadowałem level od nowa i otwarły sie do końca :)
  12. Kobrowisko

    Crysis

    Oki. Thx. Dziś już nie dam rady ale jutro rano spróbuje jakoś to ominąć...
  13. Kobrowisko

    Crysis

    Ktoś pomoże? Mam problemik z levelem Ascension. Lece jakiś czas wybijam z 3 kosmiczne statki i mam eskortować dwa taki jakieś "nasze" "Fruwolot" którym kieruje ciągle mi spada... O co chodzi?
  14. Ja juz taz od jakiegos czasu szpilam w COD2 (nie ma to jak dwujeczka) Czwórka za szybko sie nudzi a poza tym ciągle te problemy z PB.
  15. Tylko ze za dużo ich nie ma. A ja chciałbym pograc jak wczesniej bez problemów na kazym serwie. Swoją droga to głupie kupic oryginał do MP i nie móc grać...
  16. A ja już nie gram od dłuższego czasu na publicach z PB. Poprostu sie nie da :cry: . Próbowałem juz chyba wszystkiego ( nawet grałem na innym kompie z tej samej kopii) i nic. PB za każdym razem mnie wywala...
  17. Już sprawdziłem PB Nierealnego... :cry: Niestety nic nie daje. Skopiowałem wszystko jak trzeba, a on dalej mnie wywala...
  18. Dzięki bardzo :D .Już zasysam. Jutro zdam relacje czy pomogło...
  19. Działa. Juz zasysałem najnowszą wersje. Nic nie pomogło. Ściągnąłem nawet "ręcznie" ale efekt ten sam czyli zadnych zmian. Czytałem troche po forach i wilu ludzi ma podobny problem... Juz mnie normalnie roz.......a.!! Szpil oczywiście oryginał. Przed chwilka znowu mnie wywaliło po ok 2 minutach granie (Ignoring Queries i jakieś cyferki)
  20. I dalej nic. Ktoś wie jak sobie poradzić z tym punkbusterem? Wiecznie to samo: Ignoring Queries, loosing key Packets... Ustawiłem CL_maxpacket na 60, zaktualizowałem punkbustera, loguje sie jako administrator i dalej to samo :( . Wcześniej wszystko było OK a teraz nie da sie grać...
  21. Na pewno nie ja...Ale pewnie ten najlepszy :D
  22. Mysle że warto, sam mam podobny problem jak Ty ale CODzika sobie nie odmawiam :D . Świetnie mi sie grało w COD2 i świetnie się szpila w czwórke MP....
  23. Jakies losing keypack, czasami ignore quering i jeszcze jakieś ale juz nie pamietam co pisało. Zagram to zapisze dokładnie co i jak.
  24. A ja mam mały problemik który się zaczął niedawno. W MP juz napykałem dość sporo i od dwóch tygodni nie grałem (wróciłem do 2-ki), w końcu się przełamałem i zagrałem singla. Dwa wieczorki i koniec.(Prypeć wymiata :D ). No to se myśle zagram znowu w multi. I zonk :mur: jak wcześniej nie miałem żadnych problemów tak teraz non stop wywala mnie Punk Buster (z róznych powodów). Zassałem aktualizacje i dalej nic. 20 sekund grania i kick... WTF ?? Coś się pozmieniało od 2 tygodni? Jakiś patch potrzebny?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.