Jump to content

shaneXXII

Użytkownik
  • Posts

    18
  • Joined

  • Last visited

Contact Methods

  • GG
    3358690

shaneXXII's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. Cześć! Stoję na rozstaju dróg i stąd moje pytanie. Co wybrać: https://www.x-kom.pl/p/496127-notebook-laptop-156-acer-nitro-5-i5-9300h-16gb-512-win10-gtx1660ti-ips.html czy https://www.x-kom.pl/p/492761-notebook-laptop-156-asus-tuf-gaming-fx505du-r7-3750h-16gb-512.html?utm_medium=ranking-laptopow-201910&utm_source=purepc&utm_campaign=laptop-do-gier-za-4500 Jeśli możecie to napiszcie proszę, swoje za i przeciw :)
  2. Jak zmienię na access point w RT-N66U to nie będę miał internetu w komputerze stacjonarnym który jest podłączony przez LAN do RT-N66U
  3. Witam, Potrzebuje pomocy z konfiguracją sieci. Z racji tego że jestem trochę zielony w temacie konfiguracji sieci proszę w miarę łopatologiczne tłumaczenie. Mam router ASUS RT-N66U podłączony do sieci i chciałbym podłączyć do niego przez wifi WRT54GL, tak aby móc pod niego podłączyć przez LAN inne urządzenie. Po przeczytaniu kilku wątków na forach sam nie wiem czy to ma być access point czy bridge, a może inna opcja. Gdyby niejasne było o co mi chodzi załączam super grafikę :-D
  4. Niestety oni potrafia pomóc tylko z tymi routerami ktore mają w sprzedaży
  5. PPPoE user/pass mam od operatora więc wszystko jest ok. MTU zmniejszalem do 1472 i mam tak mam na starym routerze (WRT55GL) na którym internet smiga, z reszta netia ma MTU na 1492. Próbowałem też odznaczania VPN+DHCP i tez nic :/. I wlasnie tu pojawia sie problem męcze się z konfiguracją juz 5 dzień i na asusie internetu nadal brak:/
  6. Witam, ostatnio kupiłem sobie router asusa i gdy go skonfiguruje nadal nie mam dostępu do internetu. Posiadam też swój stary router Linksys wrt54GL i w nim wystarczy ze wybiore PPPoE wpisze user/password i internet śmiga pięknie. Internet to Petrotel (siec ode mnie z miasta) grupa Netia ADSLO światłowód. Posiadam modem od operatora do którego podłączam router poprzez złącze ethernet. Dołączam screeny konfiguracji po resecie routera. Prosiłbym o jak najszybsza odpowiedź, bo jak bedzie problem z konfiguracją to oddam router do sklepu.
  7. Witam, mam następujący problem podczas przewijania strony i ogladania filmów na youtube co jakis czas przechodzi mi fala. Wydaje mi się że to jest coś nie tak z odświeżaniem, ale nie jestem pewny. Ta sytuacja występuje tylko w przegladarce i przy ogladaniu filmów w allplayerze i youtube. Co do filmów dzieje się to przy jakiś szybszych akcjach, jak obraz dużo sie porusza, kiedy jest spokojnie nie ma tego. Ta fala nie występuje w grach takich jak Battlefield 3 itp. Posiadam Kartę Radeon 6850HD i monitor Samsung 2253BW.
  8. Witam, Mam strasznie dziwny problem. Jakiś rok temu podkrecałem procka Q6600 do 3,25GHz, po upływie roku (dokładniej około 1.5tyg temu) zaczeły wyskakiwać mi bluescreeny wyczytałem ,że może to być od tego iż nastepuje jak to ktoś ładnie ujął 'zmęczenie materiału', więc zmniejszyłem taktowanie do 3.15GHz. Po tym zabiegu sprawdzałem stabilność i wszystko było bardzo dobrze (na obciążeniu komputer chodzil ok 12h). Dziś nastąpiła ów dziwna sytuacja która jest w temacie (nie wiem czy to ma związek ale może). Podłączyłem dysk zewnętrzny kumpla, zacząłem mu wrzucać pliki i po czasie coś się zawiesiło więc zrobiłem restart. Wtedy moim oczom ukazało się że moj procesor nie ma taktowania 3.15GHz tylko 2.4 czyli seryjnie. Od razu wszedłem w BIOS'a i chciałem przywrócić dawne parametry wszystko było ok zapisałem w biosie tak jak trzeba komputer znów się uruchomił i ponownie pokazało się 2.4GHz. Kilka razy próbowałem przywócić dawne parametry i wszystko na nic.Wyjąłem baterie i włożyłem z powrotem i probowałem znow podkręcic ale juz stopniowo. Efekt był zadowalający tylko do 2,89 GHz bo każde następne 'kręcenie' powodowało to że BIOS nie zapisywał podkręcania. Co może być powodem tego wszystkiego ? Szukałem rozwiązania przez pół dnia i nic nie znalazłem więc prosze nie mówic mi, że idę na łatwiznę i pierwsze co pisze temat na forum. @edit Płyta Główna: GigaByte EP35-DS3R Procesor: Intel Core 2 Quad Q6600 2.4 GHz RAM: Mushkin 2x2 GB DDR2-800 (400 MHz) Zasilacz: CoolerMaster eXtreme Power Plus 460W Grafika: Radeon 6850HD Chłodzenie: SilentiumPc Spartan Pro HE924
  9. Moze zly temat ale juz jestem zdesperowany :/. Kupilem sluchawki Wavemaster HPX-3090m sa one na usb. Problem jest taki ze podczas gry (w tym przypadku Battlefield 3) to co dzieje sie po prawej slychac w lewej sluchawce i na odwrot. Czym moze to byc spowodowane. Instalowalem sterowniki ze strony LINK ale one kliknieciu w ikonke zamulaja tak kompa ze nie da sie nic zrobic.
  10. Witam. Mam taki problem ze gdy mam wlaczony tylko komputer stacjonarny internet chodzi bardzo dobrze lecz gdy tylko wlacze laptop i zaczne korzystac z internetu na stacjonarnym i laptopie internet zwalnia i mam pingi po 800-1000 czym moze byc to spodowowane ? Myslalem ze to przez antivirusa na laptopie ale po usunieciu nadal jest ten sam problem. Sprawdzalem tez w procesach nie ma nic niepokojacego. @edit Pomoglby ktos bo jednak jest to uciazliwy problem
  11. Prosilbym o sprawdzenie tego loga bo ostatnio komputer dziwnie sie zachowuje tj. myszka na pulpicie 'zwalnia' ale gdy odpale przegladarke jest normalnie, gry minimalizuja sie po krotkim czasie od wlaczenia. Wklejka #395461 Nadal dzieje sie to co wczesniej. Czym to moze byc spowodowane skanowalem kompa juz duza iloscia programow
  12. Nie wazne w jakim jestem miejscu moge byc obok routera i tak rozlacza TP-LINK TD-W8901G
  13. Witam ! Mam taki problem. Mam internet podzielony przez router na 2 komputery (stacjonarny i laptop). I uzywajac internet na komputerze stacjonarnym nic sie nie dzieje a gdy uzywam na laptopie internet sie sam rozlacza po jakims czasie. Czym to jest spodowowane ? Prosze o jak najszybsza odpowiedz. Z gory dzieki :)
  14. Wpisz ip 192.168.1.1 Wpisz te hasla admin/admin Kliknij na Advenced Setup potem NAT nastepnie Virtual Server W Rule Index wybierz 1 W Application wpisz utor (albo jakas inna nazwe) W linijce protocol wybierz TCP W Start Port Number i End Port Number Wpisz jakis port W Local IP address wpisz swoj adres IP Potem w Rule Index wybierz 2 Zrob wszystko jak wyzej tylko w linijce Protocol wybierz UDP I wszystko powinno dzialac :)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.