Jump to content

Pavlak

Użytkownik
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About Pavlak

  • Rank
    Newbie
  1. Witam. Mam do sprzedania lasery zielone o dużej mocy, nieporównywalnie mocniejszy od zwykłych czerwonych z targu u ruskich za 7zł :cool:. Największy efekt daje wiązka lasera która jest dobrze widoczna (efekt jak z Gwiezdnych Wojen - miecz świetlny). Używam takiego do robienia sobie jaj z kumpli - wiem, nie powinienem :mrgreen: (jednemu jak poświeciłem z okna to stanął nieruchomo z podniesionymi rękami do góry bo myślał że ktoś w niego celuje z broni :twisted: ), a także do wskazywania odległych miejsc. Nie jestem w stanie napisać jak mocno te lasery świecą i jaki efekt przy tym dają. Lasery są w metalowej obudowie pokrytej matową gumą, dodatkowo mają zapinkę długopisową. Zasilanie - dwie baterie-paluszki AAA, Długość fali - 532 nm, Moc - 200mA. Efekt jest BOMBA. Zdjęcie: http://img268.imageshack.us/img268/4374/322553stylaser.jpg Cena: 29,99zł AUKCJA: HIT ! ZIELONY LASER - DUŻA MOC ! NAJTANIEJ ! HIT ! (1447516538) - Allegro.pl - aukcje internetowe, bezpieczne zakupy
  2. Twardy bez problemu odpala na komputerze 1., na 2. nie chce żaden odpalić. Płyta - Mercury KVT400 AX-L Pamięć - GoodRAM 128MB (przełożyłem Kingstona 512MB i bez rezultatów) Twardy - Maxtor 80GB Grafika - GeForce 5200 Procek - AMD Semprom 1,8Ghz Ogólnie sprzęt słaby, ale służy on tylko do przeglądania internetu i słuchania muzyczki. Stawiałbym raczej coś na BIOS ale ja nic w nim nie robiłem - przywrócenie ustawień domyślnych/fabrycznych także nie dało żadnego efektu. Nie startuje żaden system z żadnego twardego, ale widzi że system jest zainstalowany ponieważ wyświetla planszę wyboru trybu w jakim chcę Windows uruchomić. Może płyta poszła albo coś - wy się znacie na tym lepiej. Ma może znaczenie system plików (NTFS, FAT32) ?? BŁAGAM, POMÓŻCIE BO PILNIE GO POTRZEBUJE!
  3. "Coś", ale co. Piszę na tym forum bo wydawało mi się że są tu z pewnością osoby które dobrze się znają na tym. Pomóżcie bo ten komputer jest mi koniecznie potrzebny!
  4. Tylko jak uruchomić tą konsolę skoro nawet instalator nie chce się włączyć bo wyskakuje błąd że jest uszkodzony jakiś plik, zaś na komputerze nr 1 ta sama płyta odpala bez problemu, tak samo jak system z dysku który jest teraz zamontowany w 2-ce i nie chce się załadować
  5. Witam. Postanowiłem wczoraj zabrać się za format dysku ponieważ znajdowało się na nim za dużo różnego syfu. Biorę więc płytkę z XP do ręki, wyłączam komputer i standardowo odpalam go i wkładam CD. Instalator odpalił lecz zawieszał się przy kopiowaniu pliku (jak dobrze pamiętam) "Systemu plików FAT". Wziąłem więc drugą płytkę pożyczoną od kolegi i standardowa procedura uruchamiania instalatora Windy. No udało się bez przygód, format zrobiony, instalacja XP trwa...ale tylko chwilę - podczas instalowania składników paska START znowu się zawiesił. Myślę sobie - "No ładne, wszystko od nowa, ale już nie dziś bo ręce już opadają." Ponieważ mam w domu 2 komputery to postanowiłem przełożyć twardziela z kompa nr 2 do komputera nr 1 (ten na którym teraz piszę). OK wszystko podłączone, wsadzam płytę i zaskoczyła mnie szybkość załadowania się instalatora w porównaniu do drugiego kompa. OK, standardowo - format i instalowanie. No i bez problemów się udało. Pobawiłem się, wgrałem najważniejsze rzeczy. Odłączam dysk (Maxtor 80GB) i idę do kompa nr 2 :lol2: . Podłączone, odpalam i co...system nie chce odpalić, czarny ekran z migającym poziomo w lewym górnym rogu ekranu kursorem. Próba nr 2 także nie udana. Myślę co jest grane? Wchodzę do biosu, patrzę na ustawienie slotu (Master lub Slave) - wszystko jest dobrze ustawione. System nawet jest widoczny bo niekiedy pojawiła się plansza wyboru w jakim trybie chcę uruchomić system (awaryjny lub zwykły). Oczywiście próbowałem obydwa i nic. Postanowiłem przełożyć dysk z kompa nr 1 (Barracuda 120GB) do 2'ki. Próbuję odpalić i to samo :blink: - czarny ekran, nie ładuje się system. Człowiek zdesperowany próbuje już wszystkiego, nawet spróbowałem zmienić kości RAM - chociaż nie ma to nic wspólnego ale spróbować zawsze można i bez zmian. Zresetowałem ustawienia w BIOS'ie 2'ki i to dalej nie pomogło. Żadnego dysku nie chce czytać, tzn. z żadnego nie chce załadować systemu. Przepraszam że tak się rozpisałem i może też zbyt chaotycznie ale chciałem dokładnie przedstawić sytuację. Macie jakieś pomysły co mam robić? Podczas włączania (mowa o 2-ce, nic nie piszczy żeby coś wskazywało na uszkodzenie jakiegoś podzespołu). Tak jak mówię, na 1-ce oba dyski chodzą bez problemu, XP włącza się i chodzi bez jęknięcia, na 2-ce zaś w ogóle się nie chce zacząć się ładować. 1-ka - płyta MSI 2-ka - płyta na 99% Gigabyte (jeszcze raz sprawdzę dla pewności) Oba komputery są dość starsze, 1-ka jest ale młodsza od 2-ki (ma ok. 6/7 lat, mimo tego nadal daje sobie rady z takimi grami jak Crysis - ponieważ 90% podzespołów zostało wymienionych na nowsze). Przed formatowaniem 2-ka chodziła bez problemu, system się ładował - wszystko OK, tylko czasem się zawieszał (śmieci, wirusy) i to mnie zmusiło do formatowania. Pozdrawiam :wink:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.