Skocz do zawartości

kowalmisiek

Stały użytkownik
  • Liczba zawartości

    29
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O kowalmisiek

  • Tytuł
    Uczestnik
  1. Nigdy go nie ustawiałem. Poza tym jak bym miał coś u siebie ustawione co by ograniczało transfer do mojego komputera to nie pobierał bym na mój komputer z serwera uploaded.to z prędkością 72MB/s. Warunek jest taki że muszę ustawić kilka połączeń w jdownloaderze do jednego pliku.
  2. Panowie sprzętowo po mojej stronie spokojnie udźwignę jak chodzi o komputer 1Gb/s. Kopiowanie z serwera NAS na dysk mojego komputera miałem 120MB/s. Tu na 99% jest sztuczne ograniczenie przez operatora pobierania z jednego źródła do 20MB/s. Tak jak sami pisaliście u was leciało z tych serwerów po 30-40MB/s a u mnie chociaż speedtest pokazuje 600Mb/s to pobieranie przycięte do 20MB/s. Kpina. Co prawda dużo nie płacę bo tylko 50zł ale po co wmawiają ludziom że dają taką prędkość jak to jest jawne oszustwo. Można się pochwalić tylko wynikiem ze speedtestu a rzeczywistość wszystko weryfikuje.
  3. Sprawdź tu czy masz też 20MB/s http://noc.pirx.pl/ Tam jest 500MB plik do pobrania. Co do tego serwera to nie mam pewności czy on daje max prędkość jaką się da. Wiem tyle że jak pobieram coś z konta premium uploaded (jeden plik lub kilka plików) to to max prędkość dostaję 20MB/s ale jak ten sam plik zacznę pobierać przez JDownloader w który ustawię 20 połączeń do jednego pliku dostaję prędkość 72MB. Wytłumacz mi dlaczego tak jest? Na stronie do testowania prędkości internetu też mam 600Mb/s ale jak z niej pobieram plik to też nagle prędkość spada do 18MB/s. Nie uważasz że to coś dziwnego. Jeszcze bym się zastanawiał jak by to były różne wartości typu na uploaded 18MB a na stronie do testowania 34MB. Ale jednak nie uważasz że to dziwne że wszędzie jest obcięcie do 18MB? Tu jeszcze jedna strona z plikami do pobrania dla testu i efekt taki sam. Max jakieś 18MB/s http://www.portnet.pl/narzedzia/pliki-testowe
  4. Korzystam z własnego routera. Tzn mam Router netii technicolor cga2121 ustawiony w trybie bridge a za nim mam postawiony swój router TP-Link Archer C7 V4. Ma on oczywiście gigabit WAN i Gigabit LAN. Oczywiście testuje na kablu i kartę sieciową też mam 1Gb. Jak już pisałem wyżej jak jest kilka połączeń do jednego pliku transfer jest w granicy 72MB. Więc tu jest po stronie netii jakiś skrypt który blokuje przy pojedynczym pobieraniu download do 20MB/s. Ten sam plik jak ma kilka połączeń dostaje nagle 72MB/s. Tu jest test prędkości łącza. Na teście mam 600Mb/s a włączę pobieranie pliku z tej strony i pobiera mi się z prędkością pomiędzy 18 a 20MB/s. Widać że jest kurek przykręcony przez netie na usera max 20MB/s. Po co komu 600Mb/s jak tyle ma tylko w speedtestach a w rzeczywistości jest 160Mb/s. Pracuję w firmie która dostarcza internet więc wiem o czym gadam.
  5. Witam wszystkich. Kilka dni temu przedłużyłem umowę z netią. Mieszkam w bloku w Krakowie gdzie netia ma swój internet rozprowadzany po kablu koncentrycznym. Wcześniej miałem internet download 150Mb/s / upload 10Mb/s. Jak coś pobierałem to prędkość pobierania była w granicach 18MB/s. Sprawdzałęm na różnych speedtestach i prawie zawsze pokazywał transfer w granicach tych 150/10. Kilka dni temu przedłużyłem umowę i wziąłem wyższą prędkość czyli 600Mb/s. Na początku wszystko wydawało mi się pięknie działać. Sprawdzałem wielokrotnie na różnych speedtestach i prędkość była w granicach 600Mb/s / 30Mn/s tak jak jest w umowie. Problem się pojawił wczoraj jak chciałem coś pobrać z internetu. Ku mojemu zdziwieniu prędkość pobierania wzrosła tylko minimalnie. Jak przy starej umowie miałem pobierając coś transfer rzędu 18MB/s to przy nowej mam 20MB/s. Tak Tak wiem powiecie zaraz do mnie że serwer nie pozwala na nic więcej ale tu od razu wam powiem że pozwala i to na dużo więcej niż netia oferuje. Pobierałem nawet z kilku serwerów jednocześnie i prędkość nawet jak było trochę wyższa na początku czyli powiedzmy 28MB/s to zaraz szybko spadała do około 20MB/s. Zacząłem szukać w internecie o co może chodzić. Nikt nic nie pisze o tym problemie ale znalazłem jeden filmik na youtube który mi naświetlił problem bo gość z filmiku ma to samo co ja tylko że ma inne łącze dużo słabsze (chyba ADSL). Jak pobieram coś z jakiegoś serwera premium np uploaded.to oczywiście z kontem premium prędkość przez kilka sekund jest w granicach 26MB/s a potem szybko opada do około 20MB/s. Gość z filmiku pokazał pewną sztuczkę. Jeśli pobieramy przez jakiś manager pobierania jak JDownloader możemy tam ustawić ilość jednoczesnych połączeń do jednego pliku z serwera. Jak ustawiłem 20 połączeń jednocześnie do tego samego pliku prędkość pobierania wzrosła do 72MB/s. Napisałem reklamację do netii w tej sprawie i im nakreśliłem że w umowie mam 600Mb/s na 30 Mb/s. Przy 600Mb/s transfer pobierania powinienem mieć w granicach 75MB/s a mam tylko 20MB/s i że sztucznie ograniczają transfer na moim koncie. Znając życie oleją mnie ale tak dla potomności piszę to tu żeby się nie dali nabrać na zagrywki. Może niech ludzie z innych kablówek napiszą jak to u nich wygląda np w UPC, Vectra i innych?
  6. Widze ze mamy podobny problem. Tez mieszkam obok osiedla z kablowka tyle ze ja mam jakies 600m. Moja jedyna opcja jest tylko i wylacznie TP a mieszkam w krakowie. Mam netie na lini TP i posiadam wykupione 20Mb/s z czego praktycznie jest gora jakies 12,5Mb/s. Naczytalem sie bardzo duzo na temat tej technologi i pisalem na jednym forum z uczestnikami testu. Poprosili mnie o parametry lacza z modemu adsl+ po czym mi napisali ze na mojej linie nie ma mazliwosci zeby chodzilo 40Mb/s. Ponoc zeby chodzilo 40Mb/s to praktycznie musisz miec a ADSL+ stale 20Mb/s. Czyli musisz miec dobra jakosc kabli doprowadzajaca internetod centrali i miec blisko centralke. Co dziwne centralka TP w lini prostej jest jakies 600m ode mnie a nie moge uzyskac tych 20Mb/s i mam slabe parametry. Oto moje parametry http://zapodaj.net/f9f56b3894c9.jpg.html Zbyt niski jest SNR Margin. Zastanawia mnie jak bedzie wygladalo wdrazanie tego VDSL2 przez TP. Czy beda modernizowac szkielet sieci i prowadzic swiatlowod przez glowne drogi a od niego wpinac sie do kabli miedzianych? Zastanawie mnie tez czy TP nie postapi jak swinia i swoje lacza beda przerabiac tylko na osiedlach a jak wiadomo na osiedlach sa kablowki i to kablowka beda chcieli odebrac klientow a mnie czy autora tematu nie potraktuja z gory. Z gory piszac mam na mysli "i tak nie maja innej mazliwosci to zostana przy tym co maja".
  7. Nie wiem nawet czy sie da wgrac 1.7 bo mam najnowszego biosa a 1.7 jest starszy.
  8. zaodrze244 udalo mi sie wreszcie podkrecic do stabilnego 4ghz. Jeszcze zanim przeczytalem twoja wypowiedzzaczalem kombinowac z pamieciami. Wlasnie w nich byl problem. Dopiero gdy ich napiecie podnioslem na 1.673 komputer zrobil sie stabilny. Procesor tez ma wyrzsze napiecie ale nie pamietam juz jakie 1.363 o ile dobrze pamietam i cpu vtt czy jak to sie tam zwalo 1.318.
  9. Kupilem dobry zasilacz Tagan 680W i testowalem procesora. Nie ukrywam ze sie polepszyly troche moje proby. Najdluzej wytrzymal mi komputer jakos kolo 1 godzine i 20 min po czym wystapil reset. Nie udalo mi sie przejsc zadnego testu od poczatku do konca a w linx mialem ustawione na 500 powtorzen. Zauwarzylem tez ze moj procesor zle reaguje na wysoka temperature. Najdluzej wytrzymal wlasnie wtedy 1,2h gdy otwarlem okno w nocy i temperatura w stresie nie przekraczala 80C. Doradzcie w ktora strone isc teraz? Czy tu chodzi o temperatury czy taki juz procesor i nie uda sie na nim zrobic tych 4ghz?
  10. Grafika to radek 4850. Mazliwe ze to wina zasilacza. Przykladowo ustawie w biosie 1,338 to w low droop dobija mi napiecie do 1,4v i reset sie robi. To jest normalne przy low droop? Jak jest u was? Postaram sie porzyczyc inny zasilacz i sprawdzic i jak cos to bym kupil ten Tagan TG680 U33II 680W. Powiedzcie mi czy taki zasilacz udzwignie przykladowo 2 mocne grafiki typu 5870? Pytam teoretycznie bo nie wiem co jest w stanie chodzic na 680W. Chyba ze macie jakies inne propozycje co do zasilacza. Patrzylem tez na zasilacze OCZ i cena jest podobna ale jakos tagan wydaje misie bardziej prestiżowa marka i pewniejsza.
  11. Moj zasilacz nie jest najlepszej jakosci. Modecom premium 500W. Myslisz ze to jego wina?
  12. Wiec tak. Jak chodzi o o volty to ustawilem i 1.38v i wtedy w cpu-z wyskoczylo ponad 1.4v i po kilku sekundach testu komputer sie zresetowal. Na 1.338v juz bylo lepiej ale dalej komputer byl niestabilny i w cpu-z pokazywalo ze dochodzi do 1.384v. Po chwili sie zresetowal. Im szedem z voltarzem w dol bylo lepiej. na 1.32v juz bylo w miare dobrze ale balem sie temperatur. Jaka jest dopuszczalna dla tych prockow temperatura zeby im sie nic nie stalo? 100 C to juz za duzo to wiem. Ale przy np 90C cos im sie moze stac?
  13. No wiec tak. Na lov droop komputer mam przy napieciu na cpu 1,38v calkowicie nie stabilny. Przy 1,345v tez byl nie stabilny im jechalem nizej z napieciem tym bylo lepiej ale procek sie niebezpiecznie szybko grzeje wiec przerywalem testy. Mam chlodzenie dosc dobre scythe ninja. Jak bylo ustawione na high droop czy jak to sie nazywa tam to max temperatura po 30 minutach jest max 78 C a tu juz po 2 minutach jest 85 C i przerywam test bo boje sie spalic procka. Sa jeszcze jakies opcje gdzie by cos pozmieniac?
  14. Co do tych funkcji to juz dawno je wylaczylem "EIST ,C-STATE ,C1E SUPPORT, OVER SPEED PROTECTION". Bez nich probowalem ale jestem poczatkujacym overclockerem. Zabieram sie teraz za twoje wskazowki i probuje. Jeszcze tylko male pytanko. napisales zeby zmniejszyc "QPI ratio" jak podkrecam pamiec. Standardowo moja pamiec powinna miec 1600mhz. Plyta nie wykryla jednak tej wartosci i dala mi 1066. Zmienilem mnoznik na 4 i po podkreceniu procka na 4ghz dopiero wtedy w biosie pisze ze mam 1600mhz. Czy juz w tym przypadku mam zmienic to qpi ratio czy dopiero gdy bede probowal krecic wyzej pamiec?
  15. Witam szanownych forumowiczow. Chcialem podkrecic swojego procka. Posiadam plyte msi p55 gd65, procka core i5 750 i pamieci patriot viper 2 sector5 1600. Chce uzyskac 4ghz. Mecze sie juz dlugo z tym i mi nie wychodzi. Komputer nie jest stabilny i linx albo wywali bleda albo komputer zlapie zwisa. Biosa wgralem najnowszego 1.9 W cpu-z widze ze pod obciazeniem 1,34v spada do 1,24v. Czytalem na poczatku tematu o funkcji "load-line calibration" ale nie moge jej znalesc w biosie. Napiecie na procku vcore ustawilem od 1,345v i jechalem w gore nawet do 1,4v wiecej juz sie balem. VTT zaczalem od 1,314 i do 1,366 probowalem. PCH 1,81v i tam do 1,84 probowalem. DRAM na 1,65v probowalem tez wiecej dawac ale bez rezultatow. Moglby mi ktos podac swoja konfiguracje z biosa jak mu sie udalo osiagnac 4ghz? Srednio sie znam na podkrecaniu ale chcialem sprawdzic co sie da wycisnac z tego sprzetu :)
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.