Jump to content

HardPlayer

Użytkownik
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About HardPlayer

  • Rank
    Newbie
  1. Cześć! W dniu dzisiejszym zakupiłem sobie dwie kości Corsair 16GB 3000MHz Vengeance LPX Black CL16 aby zastąpić (lub ew. dołożyć je do obecnych kości Kinston HyperX DDR4 Savage 2400MHz CL12 (dwie kości po 4GB)). Wszystko to wpięte w płytę MSI Z170-A PRO. Ku mojemu zaskoczeniu, po wpięciu w płytę nowych kości - komputer nie wstaje. Dioda na płycie świeci się ciągłym światłem przy pozycji DRAM i co jakieś 3-4 sekundy na krótką chwilę zapala się dioda od CPU. Próbowałem wszystkich możliwych kombinacji - wpinałem obie kości, jedną kość, wszystkie cztery - bez rezultatu. Jak tylko nowa kość zostaje wpięta w slot: komputer nie wstaje. Czy ja coś pomieszałem ustalając jaki RAM mam kupić czy jakiś komponent jest wadliwy? Pozdrawiam i dziękuję za wszelkie odpowiedzi!
  2. Ok, jestem w ustawieniach IPv4. Mam do uzupełnienia IP i DNS. Skąd je wziąć? I skąd wziąć adres serwera DNS do ustawienia IPv6?
  3. Jak, gdzie? W telefonie? To Symbian (Nokia 500), więc nawet nie wiem czy będzie taka opcja.
  4. Z tego liveboxa korzysta tylko komputer stacjonarny (podłączony kablem) i teraz chciałem się połączyć poprzez wifi w telefonie. A DHCP może tak mieszać w łączności wifi? Może jego ustawienia są odpowiedzialne za to, że coś nie działa?
  5. W zakładce łącznośc bezprzewodowa znajduje się możliwość wyłączenia filtracji, więc myślę, że tak.
  6. Trzeba, ale to nic nie daje. Natomiast filtrację mac-ów wyłączyłem.
  7. Witam. Jestem posiadaczem archaicznego sprzętu jakim jest LiveBox v.1 i mam z nim problem. Próbując się połączyć z internetem za pośrednictwem WiFi w telefonie (znajduje WiFi i łączy się bezproblemowo), nie mogę przeglądać internetu. Nie wiem co się dzieje. Dodam, że telefon bezproblemowo łączy się z innym routerem. Zauważyłem również, że po połączeniu w szczegółach połączenia WiFi brama i maska podsieci to same zera. Macie jakiś pomysł? Z góry dziękuję za wszelką pomoc.
  8. Po pierwsze, przepraszam za zły dział. Po drugie, ja chcę kupić komputer do 3000zł. A modele, które podałem się nie nadają?
  9. Witam. Chciałbym kupić nowy laptop. Niestety nie wiem na jaki się zdecydować. Oglądałem różne aukcje i wyróżniłem dwie: - Asus X53SV K53SV i7-2670QM 8GB 750GB 7200obr GT540 (2254650572) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej. - Laptop Asus X73SD K73SD i7-2670QM 8GB 500GB GT610 (2254649232) - Allegro.pl - Więcej niż aukcje. Najlepsze oferty na największej platformie handlowej. Jeżeli nie opłaca się ich wybierać, to poradźcie mi jaki mam kupić. Komputer będę wykorzystywał m.in. do gier, internetu i w zasadzie tyle. Z góry dziękuję za pomoc. Pozdrawiam, HardPlayer.
  10. MoBo: ASUS P5GD1-FM PSU: Tacens Radics IV- 450W RAM: Samsung 1GB Procesor: Intel Celeron D 336, 2800 MHz (21 x 133)
  11. Witam! Mam problem z moją nową kartą graficzną HD5450. Otóż gdy zainstaluję ją w jednym z moich portów PCI-E komputer nie reaguje na polecenie uruchomienia go. Nawet BIOS nie wydaje żadnego dźwięku, a gdy ją wypnę komputer normalnie się uruchamia. Inne karty graficzne działają normalnie, jedynie ta przyprawia mnie o ból głowy. Ciekawostką jest to, że na komputerze mojego przyjaciela flerna karta działa bez zarzutów. Nie wiem co począć. Z góry dziękuję za zainteresowanie moim problemem. Pozdrawiam.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.