Jump to content

Mycorrhiz'Al'Seven

Stały użytkownik
  • Content Count

    54
  • Joined

  • Last visited

Community Reputation

-1 Negatywna

About Mycorrhiz'Al'Seven

  • Rank
    Uczestnik
  1. Masz napisane w opisie tych grafik czym się różnią.
  2. Ale wizualnie pasuje :P Chyba gorsze od boxowego nie jest?
  3. Jeśli chodzi o spadek cen po premierze to ok. Ale jeżeli czekamy na spadek dolara to różnie może z tym być. Przepowiadają, że dolar będzie droższy niż euro. W takim przypadku wcale nie odnotujemy spadku cen po premierze :D http://www.money.pl/u/data_window/?smb=USD
  4. Dodam tylko, że jeśli chcesz przepłacać za jakąś kartę, bo jest mniej prądożerna, to równie dobrze możesz rodzicom oddać różnicę w cenie na prąd i nie przepłacać za kartę :P
  5. Dzięki za odpowiedź :) Dzisiaj wyskoczył BSOD więc wpadłem tutaj. Załączam go, chociaż w praktyce to chyba to samo. Również screeny z HDtune. Żeby całkiem wykluczyć błędy systemu, dla pewności sprawdzę komputer na windows 8.1 przez 90 dni, zobaczymy czy to coś zmieni. Bateria nie sprawia żadnych problemów.
  6. Odkopuję temat :P BSODy od czasu ostatniego postu już się nie wysypywały (przynajmniej nie w takiej ilości - jak się okazało) Raz poraz się przytrafił niebieski ekran. Jakieś pół roku temu zaczęło mnie to denerwować i zamontowałem stockowe chłodzenie, o dziwo też się BSODY trafiają, jeszcze rzadziej, gdyż raz na miesiąc. Chociaż ostatni miesiąc dużo korzystałem z komputera i mogło się zdarzyć więcej. Szczęśliwie nigdy przy robieniu czegoś konkretnego. Wrzucam ostatni zanotowany niebieski ekran, już trochę czasu minęło odkąd chciałem to wrzucić na forum, więc zaaktulizuję go przy następnym błędzie. Piszę o aktualizacji, gdyż błąd jest tego samego typu co wcześniej 0x00000050, ale w nawiasie widzę, że coś się cyferki pozmieniały. Szukałem rozwiązania tego błędu w MS Search, ale nie za bardzo rozumiem, co tam do mnie piszą. Gdyby miał ktoś chwilkę nad tym pomyśleć to byłoby wyśmienicie.
  7. Witam dostałem dzisiaj dysk od szwagra, laptop mu się zawiesza, podejrzewa dysk i zastanawia się czy kupić nowy dysk. System jakiś czas temu został zainstalowany ponownie i mniej więcej od tego czasu nie chce się uruchamiać (raz na kilka razy się włącza, ale za to w systemie się zawiesza później), następnie znowu został sformatowany, ale problem pozostał. Przeleciałem go HD Tune. Oto wyniki. Proszę o wskazówki, co dalej zrobić, z góry dzięki.
  8. Proponuję dopisać do poradnika w przyczynach wieszania się komputera, że może to być spowodowane zbyt mocno dokręconym radiatorem do procesora. W moim przypadku tak było, co jest opisane na forum, a także Klaus wspomina, że już ktoś też wcześniej miał taki problem.
  9. Co prawda jeszcze nie przeczytałem Klaus Twojego posta, ale pomyślałem, że włożę procesor od siostry też phenom i założyłem chłodzenie, tak na szybko więc nie wkręcałem tak mocno i przeszedł godzinę w OCCT : CPU - Linpack, a teraz 2 i pół godziny w Prime95. Zarówno mój procesor u siostry, jak i jej u mnie. Różnica głównie więc polega na wkręceniu nieco lżejszym chłodzenia. Zobaczymy jak będą się jeszcze później sprawować komputery. Bardzo dziękuję za wasze zainteresowanie i pomoc, obyśmy już nie musieli wracać do tego tematu. Pozdrawiam!
  10. Inny ram, nie sprawiający problemów na drugim komputerze, nie zmienił sytuacji. Przełożona grafika hd 6670 też bez zmian. Mój zasilacz ma sprawdzone napięcia miernikiem i są dobre. Przełożyłem swój procesor do drugiego komputera i właśnie testuję, nie zawiesza się. Coś jeszcze jest do sprawdzenia?
  11. Wydaje mi się, że lepiej byłoby dołożyć do procesora kosztem karty graficznej.
  12. Pasta wymieniona, radiator odkurzony. Temp nie wchodzi powyżej 60 :P
  13. Niezawodność: Z ostatniego krytyka opis "Nastąpił ponowny rozruch komputera po operacji wykrywania błędów. Wyniki tej operacji były następujące: 0x00000050 (0xfffff6eb41ffbed8, 0x0000000000000000, 0xfffff800030d2ae2, 0x0000000000000005). Zrzut zapisano w: C:\Windows\MEMORY.DMP. Identyfikator raportu: 120512-17191-01." To w wydajności przywitało. W monitorze zasobów zauważyłem, że przy pamięci czasem się pojawiają na wykresie jakieś błędy sprzętowe w okolicach kilku procent. Nie wiem jakie to ma znaczenie, ale taki test zrobiłem : Zanim się zawiesił, wyłączyłem test i po chwili jeszcze jeden screen zrobiłem: Na to ostatnie wachnięcie pewnie by przypadał zwis, jak to ma w zwyczaju (ok. 1m30s testu) I jeszcze takie coś praktycznie na idle:
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.