Skocz do zawartości

R3N3G4T

Użytkownik
  • Zawartość

    17
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralna

O R3N3G4T

  • Ranga
    Początkujący uczestnik
  1. Szanowni forumowicze, Poszukuje dysku ssd do 380zł, który ma +-250GB pojemności i jest na SATA. Osobiście zastanawiałem się nad czymś takim jak: Crucial MX500, Iridium Pro lub ADATA Su650, co do tych ostatnich to nie wiem jak jest, bo testów nie znalazłem. Ogólne zastosowanie dysku to system oraz 2-3 gry, które potrzebują deczko szybszego doczytywania niż na obecnie umierającej talerzówce. Równie ważnym czynnikiem przy zakupie dysku, jest dla mnie gwarancja, która mam nadzieje uchroni mnie przed ewentualnymi niedogodnościami związanymi z żywotnością dysku. Czekam na wszelkie propozycje i sugestie zmian. Pozdrawiam.
  2. S6 to trochę więcej niż 1600 zł, z tego co widzę. Osoba, która będzie używać tego telefonu, nie będzie grać w gierki i pewnie też nie będzie za bardzo używać telefonu do przeglądania internetu. Głównie urządzenie ma służyć do dzwonienia i robienia zdjęć/wideo oraz odtwarzania plików audio.
  3. Witam, Poszukuję smartfona do 1500-1600zł. Głównie zależy mi na dobrym aparacie, robieniu zdjęć i wideo, z większym naciskiem na zdjęcia. Czy mógłby ktoś polecić coś godnego uwagi ? Co sądzicie o Asus zenfone 3 ?
  4. R3N3G4T

    Problem z RT-n18u

    Zrobiłem standard A. Prędkość jest ustawiona na 100Mbps half duplex. Na gigabit działa przeglądarka, przy większym ruchu wywala. Sprawdziłem przed chwilą Cable testerem, wszystkie diody od 1-8 zapalały się. Edit. Na krótkim nie przerywa. Edit 2. Problem chyba rozwiązany. Przerobiłem na standard B. Po podłączeniu karta sieciowa zapaliła diodę na pomarańczowo, co prawdopodobnie oznacza gigabitowe połączenie.
  5. R3N3G4T

    Problem z RT-n18u

    Zrobione, ale problem jak był tak jest. Jakieś pomysły ?
  6. R3N3G4T

    Problem z RT-n18u

    To Gigabit ethernet też trzeba crossować?
  7. R3N3G4T

    Problem z RT-n18u

    Zwracam honor !! Zarobiłem wtyczkę od nowa i śmiga. wtyczka RJ45 za 50gr sztuka. Kabel to F/UTP 4PR 24AWG PVC cat. 5e firmy Madex (ok. 35m). Dzięki wielkie za naprowadzenia na dobre tory. http://www.speedtest.net/my-result/5422522686 Pozdrawiam i jeszcze raz dzięki ! :) Edit. Znowu zaczęło przerywać.. Jakieś pomysły ?
  8. R3N3G4T

    Problem z RT-n18u

    Jest ustawione 100Mbps. Niestety nic to nie daje, dalej wywala przy uruchamianiu gry. Jakieś inne rozwiązanie? Kabel jest raczej dobrej jakości.
  9. Witam, Mam problem z routerem Asus RT-n18u. Problem polega na tym, że router zrywa połączenie (kabel) a po wifi śmiga normalnie. Chwile podziała i np. podczas rozgrywki online zrywa połączenie, ot tak. Diody przy wejściu na wtyczkę od kabla gasną i otrzymuje komunikat o braku połączenia. Dziwna sprawa, gdyż router miał się sprawować lepiej niż jego tani poprzednik (Edimax), a są z nim problemy od samego początku. Proszę o pomoc w zdiagnozowaniu przyczyny tych tajemniczych zniknięć. Sieć: router -> Stacjonarka kablem, NC+ multiroom, Wifi: 2 laptopy. Na tanim edimaxie wszystko działa perfekcyjnie, tutaj są dziwne problemy. Edit. Przy próbie odpalenia gry, diody momentalnie gasną i nie ma połączenia. Zamykam grę, odpalam przeglądarkę i loguje się na router, połączenie wraca.
  10. R3N3G4T

    Karta dźwiękowa do głośników 5.1|~130zł

    Cześć, Osobiście wybrałbym SoundBlastera, którego używam juz od paru lat i nienarzekam.
  11. Witam, Szuakm pomocy w znalezieniu lub wyjaśnieniu mi przyczyny dziwnych pisków w okolicach procesora. Dzwięki pojawiają się po podłączeniu karty sieciowej usb TP-Link TL-WN822N ver:2.0. Chciałbym się dowiedzieć czy te dźwięki nie zwiastują nieczego złego. Link do filmu z dźwiękiem
  12. Zmieniłem wtyczke SATA. Komp odpalił się bez błędu. Skanowanie programem HDTune odpaliło się.
  13. Witam, Mam problem (prawdopodobnie) z dyskiem Dysk Western Digital Red, 3.5'' 1TB. Dysk twardy jak i cały komputer wraz z komponentami został zakupiony 393 dni temu, więc niewiele ponad rok. Wszystko hulało ja ta lala do środy ubiegłego tygodnia kiedy to po raz pierwszy przy próbie uruchomienia komputera wyskoczył mi komunikat na czarnym tle "reboot and select proper boot device or insert boot media in selected boot device and press a key" komputer uruchomił się po paru restartach . Sytuacją powtórzyła się przez 2 dni potem była przerwa od problemu aż do dzisiaj. Zwątpiłem w uruchomienie tejże machinerii ale jednak po wielu restartach się udało. Piszę więc do Was i proszę o pomoc w rozwiązaniu tego problemu. "Moje bebechy" : Zasilacz Be Quiet! Pure Power L7-530W 80plus, activePFC, 2x12Vrails,2xPCI-E (BN106) Płyta główna MSI Z77A-G43 Intel Z77 LGA 1155 (2xPCX/VGA/DZW/GLAN/SATA3/USB3/RAID/DDR3/CROSSFIRE) Asus Drive DVD -/+RW, E-Green 24x (Black Panel), SATA, BULK (DRW-24B5ST/BLK/B/AS Procesor Intel Core i5-3570K, 3.4GHz, 6MB, LGA1155, 22nm, 77W, BOX (BX80637I53570K) Dysk Western Digital Red, 3.5'', 1TB, SATA/600, 7200 64MB cache (WD10EFRX) Pamięć Kingston HyperX 2x4GB 1600MHz DDR3 Non-ECC CL9 DIMM XMP HyperX Blu Red Series (KHX16C9B1RK2/8X) Karta graficzna Asus GeForce GTX660 2GB DDR5 (192bit) DVI/HDMI/DP PCI-E (wentylator DirectCU II) (GTX660-DC2-2GD5)
  14. Bardziej odpowada mi karta zewnetrzna. Zastanawiałem się nad TP-Link karta Wi-Fi USB 300Mb/s TL-WN822N. Ktoś może wie coś wiecej na temat tej karty?
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.