Jump to content

Siergiej220

Użytkownik
  • Posts

    11
  • Joined

  • Last visited

Siergiej220's Achievements

Newbie

Newbie (1/14)

-2

Reputation

  1. Nie ustaliłem przyczyny problemu. Wymieniłem płytę główną i wszystko działa jak trzeba. Pozdrawiam i dziękuje za zainteresowanie moim tematem.
  2. W sumie to nie zauważyłem różnicy. Głównie jest losowe zdarzenie.
  3. Nie mam dostępu do routera, smartfona. Nie zmieniają się żadne lampki. Prowadziłem temat ten sam na inny forum. Po wyłączeniu zapory Windows udaje się uploadować nawet większe pliki niż tylko, pliki z obrazami.
  4. Vectra, 8 MB/s Router TCW750-4 Thomson Kabel.
  5. Laser czyściłem patyczkiem do uszu nasączonym denaturatem. Sprawdzałem na płycie CD oryginalnej z muzyką. Nie czyta DVD (oryginalnych gier np.) Na zwykłych CD nie sprawdzałem.
  6. Witam Wszystkich Forumowiczów. Moim problemem jest to że obydwa napędy które posiadam, nie czytają płyt DVD ale za to czytają CD. Problem wystąpił z dnia na dzień i wystąpił pierwszy raz od ich zakupu tj. ładne kilka lat. W jednym z napędów wyczyściłem laser lecz i to nie pomogło, są wykrywalne w: (menadżer urządzeń, mój komputer). Sterowniki są aktualne, bynajmniej taka jest zawarta informacja w menadżerze urządzeń. Gdy wkładam płytę DVD słychać reakcję napędu na płytę, pali się podczas tego procesu zielona lampka z przodu bądź miga. Poniżej zamieszczam jeszcze więcej informacji w postaci grafiki i mam nadzieję że pomożecie rozwiązać mój problem. Pozdrawiam. http://imageshack.us/photo/my-images/822/cf8p.jpg/
  7. Witam Wszystkich Forumowiczów. Mój nietypowy problem polega na tym że w momencie upload'u na (dowolny serwis z hostingiem plików lub zdjęć) połączenie z internetem zostaje zerwane. Problem pojawiał się przed formatem lecz wyjątkiem było to że korzystając z przeglądarki Google Chrome nie mogłem nic wrzucić, a korzystając z Opery mogłem. Teraz jestem świeżo po formacie i udało mi się 'upnąć' jeden plik i to by było na tyle. Mam jeszcze do dodania to iż gdy połączenie z internetem zostaje zerwane jedyną opcją żeby je przywrócić jest naprawa tj. (prawy przycisk myszy na ikonkę połączenia, rozwiąż problemy) po procesie naprawy dostaję informację że rozwiązywanie problemów zostało ukończone oraz informację 'Brama domyślna jest niedostępna'. Wróciłem do punktu wyjścia. Bardzo proszę o pomoc. Pozdrawiam. http://imageshack.us/photo/my-images/21/b5hx.jpg/
×
×
  • Create New...