Jump to content

PCPure1991

Użytkownik
  • Posts

    15
  • Joined

  • Last visited

PCPure1991's Achievements

Newbie

Newbie (1/14)

-1

Reputation

  1. Rozumiem panowie że macie opanowany ten fach do poziomu bardzo dobrego. Rozumiem ze traktujecie mnie jako nooba no i macie racje. Z waszych przekamarzań doszedłem do wniosku że mam ustawić napięcie niższe niż 1,2V i na 4,0 GHZ. Lecz nie wiem czy coś jeszcze powinienem włączyć, wyłączyć, podbić, zmniejszyć. W moich wcześniejszych postach dałem screeny z ustawień biosu. Jeśli któryś z was miał by czas i mógł by być tak wyrozumiały i zerknąć i napisać mi co wy byście podbili, włączyli, wyłączyli aby osiągnąć te 4,0 GHZ? Na prawdę był bym wdzieczny.
  2. http://www.morele.net/karta-graficzna-msi-r9-290-4096mb-ddr5-512-d-h-pci-e-gaming-4g-r9-290-gaming-4g-621447/ Tutaj masz porównanie: http://www.hwcompare.com/16233/geforce-gtx-580-vs-radeon-r9-290/ lepszej pod względem cena/MEGA wydajność nie znajdziesz. A te grafiki " dwuprocesorowe " to na co ci? ... Nie wspominając o zasilaczu 1300W... LOL czlowieku co ty tam masz bombe jądrową?....
  3. Jeśli chodzi o grafikę. Nie pakuj się w stare, używane sprzęty. http://allegro.pl/karta-graficzna-radeon-r7-260x-msi-2gb-ddr5-2-gry-i4415345924.html Tutaj masz dobrą grafikę, nowoczesną technologicznie. Spokojnie pograsz we wszystko dobrych ustawieniach + 2 gry do tego. A jeśli cię stać na większy wydatek no to R9 270x będzie optymalna dla ciebie, taka za 700 zł.
  4. Jednak nie jest tak różowo ;/ Przy OCCT na 40 min jednak komp się resetuje. Gdy zmienię na 3,8 GHz to przechodzi test 40 min w OCCT komp bez problemu. Gdy ustawione jest 4.0 Ghz to jednak komp się resetuje. Problem leży na pewno w napięciu gdyż mam 1,2V lecz problem w tym że nie mogę ustawić go wyżej... Przy 1,25V na pewno miał bym stabilne te 4,0 Ghz ale nie mogę ustawić ani grama więcej niż 1,2V jak daje np 1,21V to od razu wartosć zmienia się na Auto. Z " palca " czyli jak jade po kolei zwykłym " + " na klawiaturze to również dochodze do 1,2V i ani grama więcej... Wie ktoś w czym przyczyna? Dziwne ale wygląda to tak jak by wartość powyżej 1,2V miał zablokowaną... To samo z VCCIN(VRIN), powyżej 1.9V ani grama, nie da się...
  5. JEDNAK MOŻNA PODKRĘCAĆ :) Kilka rzeczy robiłem źle no i 4.0 Ghz bez problemu na boxowym chłodzeniu mam :D Więcej nie potrzebuje. Wyszło mi tak: CPU ratio: 40x Core Voltage: 1,2V Vcore Offset: Auto Ring ratio 32x VCCIN(VRIN): 1.90V K OC: Enable EIST: Disable C1E: Disable Temperatura maksymalna po 20 min w OCCT to 71 stopni na boxowym chłodzeniu a więc nie jest źle :) Tylko pamięci musiałem ustawić na 1333 mhz 9/9/9/24 CL się wtedy same ustawiły przy napięciu 1,5V. Nie wiedząc czemu 1600 mhz ustawić nie mogę. Ale koniec końców i tak jestem zadowolony :)
  6. Nikt nie wie w czym problem? Może problem jest w tym że obecnie używam zintegrowanej grafiki gdyż na dedykowaną dopiero czekam? Na next tydzien będę miał MSI R7 260x 2 GB. Ale dziwią mnie też te pamięci, że max pokazuje 1400 mhz... ;/
  7. Wyciagałem kość ram i dawałem w inne miejsca ( mam 1 kosć 4 GB ) Co do zapisywania zmian zapisuje :P W załącznikach daje screeny z CPU-z
  8. Jak ustawie profil 1 czyli XMP to obok zmienia się 1599 i z 1,5v na 1,65v, zmienia się samo, z tym że dalej pokazuje w programach jako 1400 a nawet na 1 stronie biosu...
  9. Właśnie próbowałem i idzie max na " 14 " czyli 1400 ... Może ten Bios F13 jakiś felerny ? XD
  10. Zresetowałem bios i próbowałem z pamięciami i jak ustawiam profil na " Profile1 " jedyna opcja do zmiany która zmienia mi obok pamięci na 1599 lecz w programach dalej pokazuje 1400... xD
  11. Tak, zmienia się. Teraz na 3,8 GHZ nawet do pulpitu mi nie doszło ;/ Napięcia Vcore mogę zwiększyć jedynie z 1.190 na 1.195... Nie rozumiem ocb... Starałem się przynzjamniej ustawić te pamięci na 1600 tak jak powinny pracowac ale się nie da... Oo... max 1400 i koniec... xD
  12. Nie kręce BCLK tylko zwiększałem CPU Clock Ratio. Wyłączyć oszczędzanie energii czyli co i jak dokładniej? z K OC próbowałem i dalej to samo. Ram tak śmiesznie pokazuje i nie wiem dlaczego 1400 jest... Obok jest 1599 ale nawet na CPU-z pokazuje mi 700 mhz czyli = 1400... Nie wiem OCB
  13. Widzę że mam opcje pod f12 lecz gdzie sie to zapisuje? nie bardzo wiem. Co do tego tematu to czytalem go. Za dużo czegoś nowego się nie dowiedziałem;/ Co do zdjęć dodałem w formie załączników o mniejszej masie. Może teraz będą lepiej dostępne.
  14. Witam. Zakupiłem sobie budżetowy komp z płytą GA-B85M-D3H oraz prockiem G3258 na pokładzie. Wspiera to kość pamięci Kingston HyperX 4 GB DDR3 1600 mhz BLACK oraz zasilacz SilentiumPC Vero L1 500W 80Plus. Liczyłem że na tej płycie ( dobre opinie-recenzje ) uda mi się podbić napięcie na 4,0 Ghz ( więcej nie chcę-nie chce katować sprzętu ) ale ku mojemu zdziwieniu ledwo na 3,6 mhz wchodzi proc i im wyżej to zaczynają się zawiechy i restarty kompa ;/ Bios do płyty wgrałem najnowszy F13. Nie jestem żadnym specem w podkręcaniu a i można powiedzieć że laikiem lecz czytalem ze osiągniecie 4,0 na tym procku to banał a jednak ja mam problem... Starałem się podbić napięcia procka ale praktycznie nic się nie da podbić... Jak by zablokowana możliwość. Dodam screeny jak u mnie wygląda bios: Napięcia procka praktycznie nie mogę podnieść, malo co mogę zmienić... Choć jak pisałem, jestem laikiem. Ktoś by mógł coś podpowiedzieć, doradzić?
×
×
  • Create New...