Jump to content

el_gringo_dado

Stały użytkownik
  • Content Count

    1662
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by el_gringo_dado

  1. IMO jedną z lepszych polskich pozycji ostatnich lat jest również Układ Zamknięty.
  2. Kia Rio 1.4 2007r.: 2013r. PZU - 447 zł OC+NNW w tym roku PZU wyskoczyło z 513 zł za ten sam pakiet, podziękowałem im i ubezpieczyłem w ProAma za 396 zł. Jak to kurcze jest, bezszkodowa jazda a cena rośnie...
  3. O ile mnie pamięć nie myli to była już chyba taka jedna firma coś się bardzo mocno przejechała na tego typu serwisowaniu? Model nazywał się Laguna, a opinia o firmie i tym modelu pozostała do dzisiaj.
  4. Interstellar - to nie jest sci-fi. Znaczy jest, ale tylko jako otoczka. Znaczna część tego filmu to solidny dramat. Opowieść o ludziach, robiących to co robią dla innych ludzi, dramaty i przeciwności jakie przy tym starają się pokonać. Pomimo kilku drobnych nieścisłości fabuły, uważam że to solidne kino i znacznie ciekawszy i głębszy film, niż wszystkie nawalanki sci-fi. 9/10
  5. Jak wszyscy to i ja również, Dacia Duster?
  6. Nieźle, nieźle, już blisko ale to wciąż nie ulubiona liczba kierowników VAGów - pinć i pół.
  7. Na Intercity.pl masz promo biletowe. Troche nie w czas, bo trzeba kupić bilet tydzień przed przejazdem, ale Poznań - Warszawa kosztuje 29 zł.
  8. Jechałem wczoraj trasę Poznań-Toruń-Poznań, w sumie około 350 km. A2, potem S5 i dalej DK15. Kurcze, ludzie nie używają lusterek na ekspresówkach. Kilka razy, głównie podczas wyprzedzania ktoś mi wyskakiwał przed maskę, ale zdarzyło się też że jeden palant podczas wjazdu na S5 na wysokości Kostrzyna zajechał mi drogę gdy leciałem 120kmph a on włączał się w ruch osiągając zawrotne 60kmph i olewając kompletnie pas rozpędowy wskoczył od razu na mój pas. I z całym szacunkiem dla ludzi z tablicami CIN, ale takiego zamulania na drodze to jeszcze nie widziałem.
  9. Niby tak, ale skoro producent umożliwia korzystanie z RAPIDa to dlaczego tego nie robić? Wiem, że test jest w tym momencie niemiarodajny, ale dość dokładnie pokazuje, jaka jest różnica.
  10. U mnie to wygląda tak: Dysk Samsung 840 EVO 120, SATA2 i chipset NB AMD770, AMD SB710. Trzeci przebieg AS SSD z rzędu.
  11. SATA Podłączony był dysk SSD na SATA i bootowalny pen na USB, nic więcej (nie licząc oczywiście klawiatury i myszy, obie USB) Jest i taka możliwość. Prawdę mówiąc, nie chce mi się tego sprawdzać skoro system jest już zainstalowany i działa, ale jeśli to byłoby faktycznie przyczyną, to IMO jest to dość poważny bug.
  12. Doszedłem w pewnym momencie do tego samego wniosku, ściągnąłem sterownik od producenta i próbowałem go podać, gdy miałem możliwość (tj. przy ustalaniu partycji do instalacji), ale wciąż wyskakiwało to samo. Też znalazłem takie sposoby, niestety u mnie nic nie dały. Kiedy odłączyłem pena wyskakiwał komunikat, że nie można zainstalować systemu ponieważ nie ma jego obrazu, a gdy podłączyłem ponownie i odświeżyłem - błąd dot. partycji. Do stworzenia pena najpierw użyłem Windows 7 USB DVD Download Tool, potem Rufusa, ale za każdym razem efekt był ten sam. Na obrazie płytki w wersji EN było dokładnie to samo. Następnie wypaliłem płytkę z obrazem PL i odpalając z DVD poszło przy pierwszej próbie bez żadnego błędu, a system lata jak wściekły na SSD. Nie wiem czy to przypadkiem instalator nie jest tu winny. Mam takie wrażenie, że gdy uruchamiam go z pena, on sobie myśli że na tym samym penie chce zainstalować gotowy system kompletnie olewając dysk i wywala komunikat, że nie może utworzyć partycji, no bo w sumie nie ma jak. Natomiast instalując z płytki, instalator wykrywa, że płyta jest tylko do odczytu i automatycznie wybiera dysk i nie robi problemów.
  13. 2.0. Nie mam ani pena ani złącza 3.0 :P
  14. Ściągnąłem obraz w wersji EN, nic to nie dało jak puściłem go z pena. Właśnie nagrywam obraz na DVD i zobaczymy. EDIT z płyty przeszło dalej, przydzieliło partycję i właśnie się instaluje
  15. Mam na płycie głównej 4 porty SATA które mogą być ustawione na działanie w trybie AHCI i na każdym z nich ten sam błąd. FW dysku najnowsze, bios płyty również. Ustawienie portu SATA na IDE daje taki sam efekt. Zmiana kabla SATA nie przynosi efektu. Zmiana pena z instalką też nic nie daje. Gdy instalator daje wybór partycji do instalacji to nie ma znaczenia czy pozostawię wszystko nieprzydzielone, zrobie nowa partycję kreatorem instalatora, zrobię ręcznie w diskparcie, usunę ręcznie i wyczyszczę w diskparcie, za każdym razem wyskoczy ten sam błąd. Co ciekawe, dysk jest w pełni sprawny, podłączony jako slave pod zwykłym HDD z systemem normalnie działa, mam pełen dostęp, nie wywala żadnych błędów i mogę na nim różne operacje przeprowadzać. Instalka Windowsa jest oryginalna, MSDNAA. Myślałem, że to błąd samej instalki więc zassałem ją drugi raz, wersja 64bit, wciąż to samo. Nawet instalator ściągnięty bezpośrednio ze strony MS dał taki sam błąd. Niedługo wskoczy do mnie znajomy z napędem optycznym i zobaczę czy w ten sposób pójdzie.
  16. Konwertowanie do mbr lub gpt (próbowałem oba) nic nie daje, dalej wyskakuje ten sam komunikat. Kasowanie, konwertowanie, ustawianie ręczne partycji nic nie daje. UEFI nie mam, bootowanie z BIOSu. Chyba jednak będę musiał wyczarować napęd DVD i w ten sposób spróbować.
  17. Zaraz mnie coś strzeli. Kupiłem nowy dysk SSD i chciałem zainstalować Win 8.1 na czysto. Jako, że nie mam napędu optycznego, musiałem skorzystać z pena USB. Wrzuciłem obraz iso poprzez Windows 7 USB DVD Download Tool, odłączyłem wszystko co zbędne (został tylko SSD i pen), ustawiłem tryb dysku na AHCI, primary boot na ssd, odpaliłem instalator i szło gładko do momentu wyboru partycji do instalacji. Bez względu na to co zrobię (czy zostawię bez tworzenia partycji, czy stworzę nową itd.) instalator stwierdza, że 'Nie mogliśmy utworzyć nowej partycji ani zlokalizować istniejącej'. Na tym zabawa się kończy i choćbym wyszedł z siebie i stanął obok to nic nie jestem w stanie zrobić. Doszło do tego, że zrobiłem bootowalnego pena Rufusem, ale dalej to samo. Zabawa partdiskiem nic nie daje, bo nawet jak ręcznie utworzę partycję to i tak wyskakuje mi ten sam komunikat. Zmiana pena nic nie daje również. Dysk jest normalnie wykrywany, jak podłączę go jako drugi dysk to normalnie działa. Jakieś sugestie? Bo w tej chwili mam ochotę wywalić dysk przez okno.
  18. Sam nie wierzę, że to piszę, ale może Lumia 920? Jedyny warunek, którego nie spełnia to ekran 4.7" bo 920 ma 4.5, ale za to świetny. Ewentualnie model 925 jeśli waga ma znaczenie.
  19. el_gringo_dado

    Seriale

    Równolegle do The Last Ship oglądam The Strain. Serial reżyserowany przez Del Toro, na podstawie jego powieści. Całkiem ciekawe, podobne trochę do Fringe.
  20. Wczoraj udało mi się spróbować: Black Hope - Black IPA. Jak dla mnie rewelacja. Do tej pory nie smakowało mi Pale Ale ale Black Hope zmieniło moje zdanie. Zasmakował mi również Call Me Simon - IRA od Pinty. Przy czym zaznaczę, że oba te piwa są bardzo specyficzne i nie każdemu podejdą. A skoro o podchodzeniu mowa, jakiś czas temu miałem okazję pić Smoky Joe z ręcznej pompy. Piwo z nutą whisky, kawy i czekolady. Pierwszy łyk - ciężko wchodzi, ale z każdym następnym było coraz lepiej, aż dotarłem do końca i poszedłem po następne. Zakochałem się. Mój znajomy natomiast, po spróbowaniu, stwierdził że to jest nie do wypicia, że smakuje jak zlewki browarów z domieszką asfaltu i zrzutu z popielniczki :D
  21. Proszę bardzo: http://www.karusek.com.pl/index.php?cat=1054&page=1 http://www.psiabuda.com.pl/pl/c/Pies-w-samochodzie/107/2 http://www.zoologiczny.sklep.pl/Trixie_Szelki_do_mocowania_psa_w_samochodzie_rozmiar_L__28_107___1210
  22. Ja jestem bardzo pozytywnie zaskoczony aparatem z Z Ultra. Wszędzie piszą, że taki słaby, a wcale tak nie jest. Nie ma startu do aparatów w Nokiach, ale w dzień i tak jest lepszy niż mój zwykły aparat cyfrowy. Poniżej fotka z testów macro na ręcznych ustawieniach: Nic nie kombinowałem przy zdjęciu, żywcem wyciągnięte z pamięci i wrzucone na serwer.
  23. Do jutra jest promocja w BK: pięciokrotny Whooper w cenie podwójnego.
  24. el_gringo_dado

    Seriale

    Ogląda ktoś The Last Ship? W minioną niedzielę był 3 odcinek, producentem jest Michael Bay, noweli nie czytałem. IMO bardzo przyjemny, nic szalenie wybitnego ale obejrzeć można z braku laku.
  25. Dostałem dzisiaj Xperie Z Ultra. No fajny telefon, nawet bardzo, rozmiar mi nie przeszkadza, działa szybko. Na starcie aktualizacja do Andka 4.4.4 już czekała. No i myślałem, że SGS na CM11 jest szybki. Yhm, źle myślałem, ale to w sumie kilka generacji telefonów różnicy. Fotka porównawcza wielkości :D EDIT Po kilku godzinach zabawy, mogę stwierdzić, że: 1. Jakość wykonania to przepaść. Samsung nawet nowy nie był tak dobrze zrobiony. 2. Szybkość działania to kolejna przepaść, ale znowu - 4 lata różnicy 3. Aparat wcale nie jest taki tragiczny. Co prawda do PureView mu daleko, ale jest lepiej niż w SGS a to mi wystarczy 4. Ekran to bajka, wielkość też da radę ogarnąć 5. WiFi działa szybciej. 5 razy szybciej będąc dokładnym. Nie wiem od czego to zależy, ale na SGS max to było 11 Mbit/s, na Soniaczu pełne 54 Mbit/s (nie, nie mam sieci ustawionej w trybie N)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.