Skocz do zawartości

WaltKowalski

Stały użytkownik
  • Zawartość

    42
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutralna

O WaltKowalski

  • Ranga
    Uczestnik
  1. WaltKowalski

    ASUS SOAR

    ok to dzięki za pomoc poczytam opinie tego daca i postaram się zwrócić ten wynalazek...
  2. WaltKowalski

    ASUS SOAR

    Tak też zrobię, wydrukuje ten papier i postaram się jutro to zawieźć. A jakąś dobra alternatywę polecisz mi do 500zł tak abym nie miał problemów, ze mnie nie słychać na komunikatorach?
  3. WaltKowalski

    ASUS SOAR

    zamawiałem przez internet, ale odbierałem w punkcie xkoma i od razu tam płaciłem. Mój system to win10, wyłączać wyłączałem odinstalowywać nie odinstalowywałem, płyta to msi z97 gaming 5, z tego co widze na emailu mam jedynie powiadomienie, że zamówienie jest gotowe do odbioru i odbiór w punkcie. To chyba tak średnio się nadaje?
  4. WaltKowalski

    ASUS SOAR

    sterowniki pobierałem ze strony asusa :( A pytanie z innej beczki, mogę ją reklamować z tytułu niezgodności towaru z opisem i ubiegać się o zwrot pieniędzy? Kartę kupiłem za 350zł w sklepie xkom w innych kosztowała ok 450zł...
  5. WaltKowalski

    ASUS SOAR

    Witam, Kupiłem wyżej wymienioną kartę bo ktoś mi ją polecił na innym forum no i się chyba wkopałem... Ogółem dźwięk jest znacznie lepszy od integry, ale nie o tym teraz z kartą mam problemy już od samego początku. Po pierwsze kiedy przełączam ze słuchawek na głośniki karta nie zawsze reaguje i nie mam dźwięku w głośnikach jak tak sobie poklikam parę minut to zaskoczy i potem już działa w odwrotną stronę zawsze działa nie wiem czemu... Po drugie to co ta karta robi z nagranym dźwiękiem to jest jakaś masakra, mając podłączone słuchawki z mikrofonem ( hyperx cloud jedynki) to mój znajomy nie jest w stanie mnie usłyszeć na discordzie a na ts3 jest nie wiele lepiej z tym, że tam jak mocniej uniosę głos to słychać straszne szumy, piski, terkotanie etc. wydaje mi się, że mam wszędzie ustawione nagrywanie dźwięku na maxa, przynajmniej w tym oprogramowaniu od asusa, jeśli zejdę z tym niżej to nawet jak się drę do mikrofonu to nic już wtedy nie słychać. Na integrze jest wszystko normalnie i nie muszę się wydzierać jak opętany do mikrofonu... Ogółem to się chyba mocno wkopałem bo kartę odebrałem w sklepie i zapłaciłem gotówką więc zwrot 14 dniowy odpada, mimo że mam ją 2 dni, da się coś z tym felerem zrobić, aby to jakoś działało? Może mam coś źle ustawione, że mnie nie słychać?
  6. WaltKowalski

    problem z dźwiękiem

    płyta to msi z97 gaming 5 dodatkowej karty nie mam, korzystam z tej zintegrowanej z płytą, sterowniki systemowe od realteka
  7. WaltKowalski

    problem z dźwiękiem

    Witam, Wczoraj zrobiłem format i mam problem z ustawieniem dźwięku, chodzi mi o to, aby słuchawki i głośniki grały jednocześnie. W zależności czy gram to wyłączałem sobie głośniki i słyszałem tylko na słuchawkach a jak coś oglądałem to na głośnikach i ściszałem słuchawki, chciałbym to teraz zrobić na nowo, ale nie mogę tego ustawić... Teraz jak mam wpięte słuchawki i głośniki to dźwięk jest tylko na słuchawkach i muszę je odpiąć, aby był na głośnikach. W zakładce dźwięk w odtwarzaniu mam tylko głośniki a poprzednio jestem prawie pewien, że miałem słuchawki i głośniki. Jakieś pomysły jak to naprawić?
  8. Szawel chyba już mi pomogłeś, ale jak możesz zerknij czy według Ciebie wszystko jest ok http://prntscr.com/fs1nro Karta wydobywa o jakieś 2-3mh/s mniej niż na claymorze jeśli tam ustawie samo eth, ale tutaj wciąga dużo mniej prądu
  9. U mnie nawet nie chce ruszyć, nie wiem czy ja coś źle robię? Jest gdzieś jakiś normalny poradnik jak to ustawić, a najlepiej żeby działał z portfelami z poradnika z claymorem?
  10. Gemtin1 Co rozumiesz przez to zdanie: "Podpowiedzieć mogę również, że całe kopanie w dualu możesz sobie wsadzić w D. (podobnie jak całego Claymore). Zysk praktycznie zerowy, a karty dostają po [gluteus maximus] i zużywają więcej prądu." To jak inaczej kopać, aby zarobić więcej przy mniejszym zużyciu prądu. ja póki co zarobiłem przy aktualnym kursie 260zł odjąć 75zł za koszt prądu mam miernik wpięty do gniazdka
  11. bigamator ale 30 kart masz :P
  12. hmm czyli moje powietrze daje radę, fakt niżej rdzeń o 50mhz ale nie jest źle rdzeń mam ok 72stopni a vrm ok 77 jak jest 30 stopni za oknem
  13. win10 r9 280 robi takie wyniki ponoć ma jakieś problemy z pamięcią czy coś takiego. Co do OC kart, możesz spróbować odblokować w ustawieniach MSi afterburner napięcie, ale raczej nie podkręcisz r9 280 na nowych sterach, gryzie się z wattmanem od AMD musiałbys szukać starszych sterów lub zmienić bios karty win10 r9 280 robi takie wyniki ponoć ma jakieś problemy z pamięcią czy coś takiego. Co do OC kart, możesz spróbować odblokować w ustawieniach MSi afterburner napięcie, ale raczej nie podkręcisz r9 280 na nowych sterach, gryzie się z wattmanem od AMD (przynajmniej tak jest z moją 290) musiałbyś szukać starszych sterów lub zmienić bios karty Astro: A jak temp i temp vrm? U mnie vrm cholernie się grzeje Asus nie zaszalał z wielkością radiatorka :p Z tego co pamiętam gdzieś przy napieciu 1,3V idzie na 1200MHz rdzeń i 1650MHz pamięci ale do tego to chyba by azot trzeba mieć albo już konkretną wodę :P
  14. @up jakie masz ustawione drci i przy jakim napięciu robisz 1150 MHz na rdzeniu? Mój:
  15. Panowie niech mi ktoś to wytłumaczy bo ja już nie wiem dlaczego tak się dzieje: Pacjent r9 290 karta bez oc wyciąga jakoś 27.5 MH/s ETH i ok 690MH/s SC Po oc wyciąga 29.2 MH/s ETH i 720 MH/s SC karta chodzi na 1100/1360, no i tutaj jest moje pytanie które mnie dręczy jak dam 1100/1260 obniża mi się wydobycie do 28.5MH/s ETH co jest raczej normalne niższa częstotliwość gorszy wynik, ale jak podniosę pamięci do 1450 karta stoi jak wryta na tych 28MH/s na wyższych taktowaniach też nic. Jakim cudem wydobywa najwięcej na niższym taktowaniu pamięci? Tak na marginesie myślę, że jak bym miał wodę to spokojnie bym dojechał do 31MH/s Karta ma jeszcze obniżone napięcie o 100mV więc sama karta pobiera ok 190w, a cały komputer 360w przy jakimś pentiumie można zejść z poborem całego komputera spokojnie poniżej 300w sprawdzałem bo wyłączałem rdzenie w moim i7 4790k
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.