Jump to content

Vixen1512

Użytkownik
  • Content Count

    16
  • Joined

  • Last visited

Community Reputation

1 Neutralna

About Vixen1512

  • Rank
    Newbie
  1. Na bazowych taktowaniach grafiki Jest ona stabilna jak skala. Tylko zrobię jakieś OC dań power limity na maksa to już wyłącza kompa. Czyli jednak trzeba będzie sie zabrać za szukanie zasilacza. Zasilacz w sumie tez może być powodem ze procek potrzebuje więcej napięcia niż inne te same? Przy 1.44 osiąga 4.7GHz żeby ruszył na 4.8 potrzebuje 1.48v. Albo po prostu bios płyty jest skopany. Bo jak dam offset to nie działa LLC. Wracając do sprawy zasilacza 750W wystarczy?
  2. Mam 780Ti. Przetaktuje rdzeń który wraz z Boost osiąga jakies 1200MHz, grafika chodzi sobie stabilnie przez 1.5h gdzie nagle mi wylacza kompa, wiem że to grafika ponieważ płyta nie resetuje sie ani nic. Przetaktuję ją więcej na jakies 1250MHz, to samo, dam mniejsze czyli 1150MHz i jest to samo. Czas wyłączenia PC jest zawsze taki sam przy ciągłym graniu w różne gry.Dodam ze prockowi zmniejszyłem taktowanie na 4.5GHz. NIc nie pomogło.Najpierw podkręcałem za pomoca MSI AfterBurner, pożniej Nvidia Inspector. To samo. Czy przyczyną może być zasilacz?
  3. Ja bym pogonił ten procek i szukał jakiegos Haswella. i3 lub i5, kto co woli.
  4. Przeciez klawiature i myszkę bedziesz podpinał do portów na płycie głównej a nie z przodu kompa. Posiadam Define R4 i jak dla mnie to jest dobra cicha obudowa, która sporo zmieści. Nie wiem czy rozbudowane WC zmieści ale jak na AC to spoko starcza. :P A R5 to jest rozwinięcie R4.
  5. Zrobiłem sobie 4.7GHz, Turbo włączone, C3/C6 wyłączone, offset zmniejszony na +0.16, system agent voltage ustawione na 0.955 a QPI na 1.080. Temperatura stabilnie 74* przy 10 minutowym OCCT, sa skoki do 79*. Podczas grania temperatura maksymalna 66*. Vcore maksymalne 1.47 jednak dochodzi vDrop i mam 1.45, w idle przy 1.6GHz procesor ma 1.1 vCore
  6. Wcześniej były jeszcze 3 testy po 10 minut i temperatura była cały czas taka sama. Sugerował się też poradnikiem z PurePC http://www.purepc.pl/podkrecanie/jak_podkrecic_procesor_poradnik?page=0,8
  7. Udalo mi sie ustabilizować 4.8GHz. NIżej macie zdjęcia. Wszytsko jest ok? Martwi mnie trochę v core czy aby nie za wysokie? Ale temperatury są fajne.
  8. Nie no jasne że mi się chce. Poprostu do tej pory nie znalazłem żadnych poradników ktore by te wszystkie opcje wyjaśniały. :)
  9. A skoro tak to masz rację. Już nie mam takiej ochoty. Mam czas do piątku to coś się tam pouczę.
  10. No bo tak sobie podejrzalem na YT ustawienia biosu 2600k na 5.0GHz i płyty z68 od gigabyta. Znajdę filmik to wyślę link. Czyli teraz mam dawać wyższy offset i mnożnik do góry. Ten LLC to tam jest do wyboru 10 leveli albo całkiem wyłączone. Znalazłem ten filmik
  11. No to tak. Probowałem zaktualizować BIOS do U1a. Pobierałem z dwóch rożnych źródeł. W Q Flash przy sprawdzaniu pliku wywala błąd z BIOS ID, zrobiłem bootowalnego pendrive, znowu błąd. Aż dałem sobie z tym spokój. Przywryóciłem BIOS do ustawien bazowych i zacząłem się bawić. Udało mi się osiągnąć 4.3GHz, przy offsecie -0.010v i Level 5. Wedlug HW Monitor procesor dostaje tyle samo v czasami nawet o 0.010 więcej. Czyli waha się między 1.28 a 1.29v. Jednak temperaturka dobija 60* Najwyższa osiagnieta to 64*. A w spoczynky napiecie najnizsze to 1.02 normalnie jest 1.04 albo 1.08. Tak ma być? Ten Level to co daje? A i mowiłeś żeby wyłączyć C3, wyłączyłem to. Co jeszcze wyłączyć? EIST? A i czy może ta integra pobija te temperatury. wyłączyć ją? W jaki sposób? Gdzieś widziałem na YT jak koleś miał OC na ponad 5GHz i napięcia grafiki zintegrowanej miał na 0
  12. Z tym obecnym V Core to jest tak ze próbowałem zejść niżej ale po 4 sekundach w occt blue screen z kodem 0x0124. Co oznacza za mało napięcia na CPU. Mi się wydawało ze to 1.35v to jakiś błąd czy coś i płyta cały czas podaje te 1.29v. W HWMonitor nie ma takiej opcji? Jakoś nie widzę, a może źle patrze. A z tym offset to wiem o co chodzi ale nadal nie rozumiem jak go na tej płycie zmieniać. Co robić itd. Jak rozwiń te opcje to są wartości -0.05v i +0.05v które się zwiększają. Na logikę to mam dawać niższe? Czyżby to obniżalo napięcie podawane do cpu w trakcie spoczynku np na 1.6Ghz? No nic. W piątek będę w domku to spróbuję zastosować wasze rady. A nóż może uda się ten bios ogarnąć. SzukaLem poradników do OC ale żaden nie wyjaśniał mi tego co chciałem wiedzieć.
  13. Ok. To już zaraz wymieniam pastę na CPU. Mi takie OC wystarcza, aczkolwiek nie zaszkodzi mieć 4.5GHz. PO obniżeniu CPU PLL oczywiście robiłem tesety na OCCT i żadnych błędów nie wykazało. Wszytsko jest w jak najlepszym stopniu. A przy takim chłodzeniu jaka powinienem mieć temperaturkę? 40*?
  14. Dzieki wielkie. Faktycznie temp spadła o kilka stopni. Czy komp bootuje sie szybciej? Raczej tak. Na razie nie zauwazyłem różnicy :)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.