Skocz do zawartości

ajarosz

Użytkownik
  • Zawartość

    6
  • Rejestracja

  • Ostatnio

Reputacja

2 Neutralna

O ajarosz

  • Ranga
    Początkujący uczestnik
  1. Jednak poszedłem w ustawienia ręczne. 1.1 V i to daje mi 3.975 na wszystkich rdzeniach przy 55 st w stresie. 1.275 V i spokojnie pracuje na 4.1 na wszystkich rdzeniach przy temperaturach maksymalnych 66 st w stresie.
  2. Dziś zdjąłem Grandisa i nałożyłem Acuurę X9. Maksymalna temperatura w stresie 60 stopni. Teraz maksymalny boost na wszystkich rdzeniach wynosi 3.950Ghz, więc już znośnie. Tak więc znów sprawdza się powiedzenie starożytnych Rzymian - nie ufaj temu co sklep zrobił w środku twojego komputera. Pasta była średnio nałożona i było jej zdecydowanie za mało.
  3. Dziękuję za odpowiedź. Tak, podbija czasem procek jeden rdzeń do wyższych częstotliwości. Jak sam ustawię 4,1Ghz przy minimalnie wyższym napięciu to bez problemu renderuję w blenderze na tym i wszystko jest okej. Temperatury nie przekraczają 84 nigdy. Myślałem, że XFR właśnie powinien robić takie rzeczy z automatu. Z tymi testami to bardzo możliwe, chociaż z tego co pamiętam to widziałem, że któryś z youtuberów pokazywał boosta do 4,0 przy cinabenchu wielowątkowym, czyli też mocne obciążenie, ale mogę się mylić.
  4. W załączniku zrzut ekranu z HWiNFO. W moim EUFI nie dokopałem się do żadnych ustawień limitujących napięcie. Taktowanie pokazane przy renderowaniu w blenderze - głównie do tego zakupiłem tego procka. Tutaj już temperatur po jakimś czasie wyższa, jak widać na screenie. Procek wszedł dosłownie na ułamki sekund na pojedynczych rdzeniach na wyższe taktowanie, a później zbijał. Zdejmować jutro tego grandisa i patrzeć czy nie zwalili czegoś przy montażu? Sprawdzałem na wszelki wypadek kierunek zamontowania wentylatorów w obudowie i na grandisie - zgodne. :P
  5. Pod obciążeniem. Kurde, to Grandis 2 za słaby żeby coś wyciągnąć z tego Ryzena? Wszędzie jak na necie widziałem wcześniej recenzje, to nawet na stockowym chłodzeniu boostował do 4.0 bez problemu.
  6. Witam, mam od wczoraj ryzena 2700x, chłodzenie grandisem 2, z goodramami 4x8gb 3000, na Gigabyte Auros Ultra Gaming x470. Zasilacz to beQuiet StraightPower750W, karta graficzna 1060 6GB, więc spory zapas mocy jest. Proces w automacie nie idzie więcej niż 3825Mhz, więc dosyć słabo. Temperatury przy tym oscylują przy 70st. Ręcznie jestem w stanie dojść do 4.1Ghz stabilnie bez problemu, temperatury wtedy zatrzymują się w okolicach 86-87st, wyżej nawet nie sprawdzałem. Czy da się coś zrobić, żeby z automatu jednak ten boost był większy? Z tego co wcześniej wszędzie widziałem to nie powinien mieć problemu, żeby dojść do 4Ghz. Z góry dziękuję wszystkim za pomoc.
×

Ważne informacje

Umieściliśmy pliki cookie na Twoim urządzeniu, aby pomóc Ci ulepszyć tę witrynę. Możesz dostosować ustawienia plików cookie, w przeciwnym razie zakładamy, że możesz kontynuować.