Jump to content

bubek9

Stały użytkownik
  • Content Count

    26
  • Joined

  • Last visited

Everything posted by bubek9

  1. zmienilłem tam gdzie mówiłeś w biosie na 1333 i komputer działa, w gre wszedłem na full detalach 260fps , więc różnica niebo a ziemia widocznie wszystko chodzi tak jak powinno, a powiedzcie mi jeszcze bo w windowsie ocena mojego dysku to 5.9 ( szybkość transferu danych ) więc pewnie dlatego też wolniej troszke czyta wszystko, jaki dysk polecacie w niedużych pieniądzach mam 500gb i wystarcza w zupełności . aktualnie siedzi SEAGATE BARRACUDA 500GB 3,5" (ST500DM002) (taki aby był kompatybilny z płytą i resztą mojego sprzętu poproszę )
  2. a ram faktycznie w bios przy 2 kościach pokazuje 1066 , jak zmienić na 1333??
  3. no i gotowe, wydaje mi się że to było to co musiałem zrobić , widzi 4 rdzenie, fps zrobiło się wiecej, ocena w systemie wskoczyła na 7.5 , zaraz pobiore grę i zobacze jak to ika ;-)
  4. tylko tego nie sprawdziliśmy czy stary procek działał na 1 rdzeniu czy na 2
  5. nic w biosie nie zmienialem, byc moze sa na auto, dysk mam zwykły
  6. dokładnie otóż to, więc próbuje zrobić najpierw format i zobaczymy co z tego wyjdzie. także widzimy się za jakąś godzine jak wszystko dobrze pójdzie ;-)
  7. panowie, ale problem tego typu jest że on w tym programie widzi tylko 1 rdzeń ?? a w menadźer urządzeń jest 4
  8. tak jedna kość 4gb i druga 2gb, wsadzone w niebieskie gniazda, 4gb pierwsze gniazdo 2gb 3 gniazdo, ( są 4 gniazda , niebieskie dwa i białe dwa )
  9. 54.76 fps opengl wyszło, hmm może po wsadzeniu nowego procka trzeba jednak format zrobić? zaraz to uczynie...
  10. bios 2.0 aktualizowałem bo nie ruszył by mi procek, oszczedzanie energii wyłączone , w biosie nic nie przestawiałem . zasilacz tak jak był tak dalej podpiety jest. temp 32stopnie procesora
  11. odświeżam kotleta, panowie, wymienony procesor na i5 3550, nadal jest lipa z grą, w indeksie wydajności ocena obliczenia na sekunde spadła z 7.3 na 5.6 po zmianie , więc jednak jest coś nie tak, możę po wymianie tych podzespołów format jest potrzebny? jestem już dosłownie bezradny...żadnej róznicy nie ma nawet przy włączaniu komputera, szybkości ...
  12. ale jak odłączę jedną, albo drugą to jest bez zmian.. podsumowując, jedzie do mnie i5 3550 i pasta termo grizzly.
  13. mam dwie jednakowe kości , w sensie dwie 1333mhz good rama , 1 dual 4gb . druga kość pojedyńcza 2gb
  14. dobra panowie, więc go zakupiłem i czekam niecierpliwie co z tego wyniknie ;-)
  15. dobra póki co udało się, temat proponuje zostawić jeszcze , jak zakupie ten 3470 i przyjdzie to wypowiem się czy jest poprawa :P dziękuje wszystkim za pomoc :) a może ten by był dobry? model wyższy od 3470 cena ta sama ;p https://allegro.pl/procesor-i5-3550-i7238853140.html
  16. No i wlasnie wyszedł problem , komputer nie reagujena enter ani na nic.reset zrobic?? Jestem na telefonie :/ zrobiłem reset coś tam się instalowało , chyba udało się. zaraz powiem wam :| masakra. zawsze musi pojsc cos nie tak?
  17. wyglada na proste, oby nie bylo problemów, a jak zrobie później formata , to już ten bios 2.0 zostanie mi na stałe?? i tego biosa mam wypakować? bo gdzie nie gdzie jest napisane ze ma być spakowany format . zip. mi sciagnelo w .rar i wypakowałem no i rozumiem że mam sformatować pendriva na fat32, przeciągnąć plik na niego i to tyle, odpalam pc biosa i leci , ta? :p sory ale cykam sie żeby nie uszkodzić płyty :)
  18. posiadam taki cooler na starym procesorze więc jest zbędny, panowie ale ja nie ogarniam tego update biosa na 2.0 , z moim szcześciem cos zepsuje i nie odpale kompa nawet :/ jakby mi ktoś wytłumaczył krok po kroku pod te h61de /s3, na prv nawet byłbym wdzięczny . też jestem za tym 3470 lecz ten bios.. ;-) nie bawie sie w OC bo nie ogarniam tego również więc nie chciałbym spalić czegoś , a mam jakiś program as rock extreme tuner i coś tam w biosie moge pozmieniac.
  19. cpu usage jak wszystko wylacze jest od 0 do 7 maks skacze wiec nic nie ma, system postawiony na nowo okolo 2tyg temu , hmm ok, wiec będę celować w któryś z nich skoro mówisz że nie ma różnicy między 2500 a 3470 to po łatwiźnie plug & play można takiego kupić i problem z głowy ;-)
  20. TAK TEŻ myślałem, lecz zobaczcie na to , wrociłem do starej karty , stare sterowniki i mam też 100% zużycia procesora , widocznie po jakimś update gry który musiał być na dniach procesor nie wydala na nią, i trza wymienić. pytanie teraz czy np i5 2500 3.3 3-7ghz lub i5 3470 3.2 - 3.6 ghz lub 3.4-3.8ghz będzie śmigać dobrze? w ogóle który lepszy jest i wybrać mam ? bo takie upatrzyłem. i czy to na 100% procesor by nie wyszło mi coś innego :) no i potrzebny bios 2.0 a ja chyba mam 1.8 aktualnie nie wiem czy poradze sobię z aktualizacją tego :) tak podpiąłem tak jak trzeba pci - e 8 pin , i dodatkowo z molexa przejściówka na pci 6pin , po zmianie sterowników obie karty chodzą tak samo, czyli ujowo ;-)
  21. mam ten program -> msi afterburner , odpalilem ale zupelnie nie mam pojecia na co mam patrzec i co te liczby mi mowia ?? temp 42stopnie jest podczas grania. Jakbyście ocenili sami czy pc wydalny jest z tą kartą poprzez jakiś screen to bym był wdzięczny, bo może cos nie daje rady zupełnie "( procek, zasilacz , czy płyta główna) karta nvidia geforce 760 dokładnie ta , sterowniki wyrzuciłem najnowsze, za pomocą DDU , zainstalowałem te z płyty i chodzi dużo lepiej niż wcześniej lecz porównywalnie do gts 450, nie mam gdzie sprawdzic tej karty więc dlatego też licze na waszą pomoc . :) na dole linki do wyników z gpu-z i msi afterburner gpu - z gts 450 (odhaczykowane uefi) gpu -z gtx 760 ( zahaczykowane uefi) moze tu jest przyczyna? z tym uefi ?? gpu-z sensors msi - afterburner może jestem troche słaby w te klocki ale jak dobrze czytam to użycie procesora jest 100% podczas gry więc stąd chyba tak słabe działanie ?? https://megawrzuta.pl/schowek/eYYaw <-- log tekstowy z cpu-z o sprzęcie już sam głupieje, jak sprawdzić czy ta karta jest wczytana czy integra? w menadżer urządzeń widnieje ta, w programach cpu gpu,z tez ona więc chyba jest używana? ppm _> rozdzielczosc ekranu ->ustawienia zaawansowane, tez wyskakuje gtx 760 i monitor wiec musi być ona używana aktualnie. w bios nie moge niczego znaleźć o tej karcie , ( nie znam się na tyle )
  22. sterowniki usuniete , wgrane na nowo - to samo kosc wyciagnieta - to samo zmienione sloty - to samo a moze procesor za slaby zeby wspolgrac z ta karta ? jest taka opcja? czy zasilacz?
  23. zasilacz ma z 4 -5 lat , zaraz odłącze tą kość i sprawdze, sterowniki zaraz tez wszystkie wyrzuce i jeszcze raz od nowa zainstaluje najpierw te z plyty i obadam jak grafika chodzi a pozniej najaktualniejsze
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.