Skocz do zawartości

KMyL

Użytkownik
  • Liczba zawartości

    3
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralna

O KMyL

  • Tytuł
    Początkujący uczestnik

Profile Information

  • Płeć
    Mężczyzna
  1. Witam. Przepraszam za ciszę, ale nawaliło mi się na głowę trochę roboty, jak i problemów (część z nich w sumie zasłużona) , przez co dopiero w ten weekend mogę... Tzn. mogłem odpisać. Nie mogę NORMALNIE odpisać ponieważ komputer nie che się uruchomić - zatrzymuje się na biosowym(?) oknie z napisem BIOS AUTORECOVERING, lecz pasek(?) przy nim się wcale nie ładuje i... I tyle. Stał tak kilkanaście minut i nic. Restartowałem I nic - "proces" się powtarza. Po zrestartowaniu hasła dałem radę zalogować się na smartfonie i tu odpowiedzieć, ale chwilę mi to zajęło :/ Także POTRZEBNA RADA #1 TERAZ - jak w ogóle uruchomić kompa w tej sytuacji?
  2. Witam. Niestety dopadł mnie problem z moim z kompem. Mianowicie od kilku dni mam taką nieprzyjemny problem, że komputer uwielbia mi się wieszać: - albo “wszystko staje w miejscu” i w słuchawkach słyszę takie irytujące dudnienie, - albo pojawia się Blue-screen I po załadowaniu jakichś %-ów na nim komputer się restartuje - albo komp po prostu się restartuje. Problem jest na swój sposób tak specyficzny, że zależnie od humoru tej usterki komputer potrafi się zawiesić/zrestartować niedługo po załadowaniu systemu- zazwyczaj jest tak, że odpalam przeglądarkę internetową, przeglądam strony I “pyk” zwiecha… Ale niestety zaczyna się wieszać nawet po kilkunastu/kilkudziesięciu minutach użytkowania kompa… I przez to jest to “zdradliwy skubaniec”, ponieważ potrafię przeglądać strony przez powiedzmy 20 minut, nie zwiesił się, więc “OK”- odpalam sobie gierkę I… podczas gry Blue-screen >.> Czasem jest tak, że komp się zawiesi raz, czasem 2 razy I później chodzi normalnie już do końca dnia. Jednak najgorsze jest to, że czasem zdarza sie taki problem, że: - komputer w pewnym momencie się wiesza. - OK, klikam Reset - I w tym momencie komputer “próbuje” się ponownie uruchomić: odbywa się sekwencja ładowania mojego systemu w moim kompie – charakterystyczny odgłos z płyty głównej, z dysku twardego, ikonka od napędu DVD miga I… I zaczyna się to od nowa – odgłos z płyty głównej, z dysku ikonka od napędu miga… I od nowa… I od nowa… Aż w pewnym momencie komputer się samoczynnie wyłącza, po czym się samoczynnie włącza i znowu zaczyna się to “próbowanie”, które po którymś tam razie zaskakuje I komputer się (w końcu) uruchamia… Nie znam się na tym, więc pytam o radę: jak można spróbować to naprawić? Moja płyta gówna to GA-EP31-DS3L, mój procek to PDC E6300, mój system to windows 7. Jak mówiłem – nie jestem specem, tak więc moje próby naprawy nic nie dały: - wgrywałem nowy BIOS do płyty głównej - zainstalowałem program Glary Utilities Pro, I użyłem opcji “Naprawa plików systemowych” - żadnej poprawy - użyłem w nim również opcji “Sprawdź błędy” (dysk twardy) – to jest chyba po prostu Windowsowe narzędzie do sprawdzania dysku – potrafiło znaleźć jakiś błąd na dysku, wtedy kompa restartowałem, aby on naprawił to, co znalazł, ale pomimo tego komp nadal się wiesza, a “sprawdzanie dysku” błędów żadnych błędów już nie znajduje... - Naprawa rejestru z opcją “głębokiego skanowania” - nic nie pomogło - Użyłem nawet opcji “Wymazania pustego miejsca”- nic… - Odpinałem I przypinałem kable od dysku twardego – nic… Nie ma pojęcia, czy jest jakaś opcja naprawy plików startowych systemu :S Ktoś ma jakieś pomysły? Jeśli ktoś chce więcej szczegółów - niech śmiało pyta: postaram się dopowiedzieć szczegóły.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.