Jump to content

MarsxPL

Użytkownik
  • Posts

    2
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

MarsxPL's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. wysio jest sukces ! ! ! Zmieniłem w biosie Cool&Queit z Auto na "Włączony" i dział ! W spoczynku zrzuca napięcie i zegary na 3.6Ghz, ale przy obciążeniu OCCT i OCCT Linpack max boost wrzuca do 4.0Ghz to samo w grach... Screen w załączniku. W biosie po ustawieniu C&Q na enabled pojawiły się następujące opcje: może gdzieś tutaj leży przyczyna ?
  2. Cześć wszystkim ! Od 3 dni jestem posiadaczem nowo-złożonego zestawu komputerowego na platformie AMD. Po paru testach w grach jak i również w programach diagnostycznych zauważyłem że Ryzen 3600 po zalogowaniu się do Windowsa 10 w spoczynku (pulpit bez żadnych procesów w tle które mogłyby obciążać procesor) zegary trzyma w trybie boost 4.2Ghz jak i bardzo duże napięcia bo aż 1.48v w załączniku dodaje screen z CPU-Z + HWinfo., a gdy wchodzę w bios płyty głównej zegary jak i napięcie spada. (w załączniku screen) Dodatkowo zdjęcie z włączonych funkcji procesora. W czym tkwi problem ? Czy tak ma być ? Co zostało zrobione po złożeniu komputera: Aktualizacja biosu do najnowszej wersji 7B86vH1 Wgrane sterowniki od chipsetu - plan zasilania to AMD Ryzen Balanced Sterowniki od: K.graficzna, ethernet, Audio itp W biosie włączony tylko profil XMP dla ramu. Żadnych innych game boostów itp Moja konfiguracja: AMD Ryzen 3600 + Chłodzenie Fortis 3 Radeon RX 5700 XT Xyperx 16GB 3333Mhz MSI 450 Gaming plus max zasilacz 550W Silentium certi 80gold Windows 10 w najnowszej wersji 1903 Z góry dzięki za odpowiedzi.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.