Jump to content

MicJes

Stały użytkownik
  • Posts

    1713
  • Joined

  • Last visited

Everything posted by MicJes

  1. Sorki ze odgrzewam, ale pojawil mi sie znów ten problem. Tylko ze juz bylo ok, temp wody byla okolo 32C przy 2x80mm na 5-7V A dzis zerkam na odczyt temp wody i widze 37,5C :o A jeszcze wczoraj bylo po 32C. Nie kumam, przeciez nie włączyłem żadnego Turbo ogrzewania mieszkania :/ Wszystko jest jak bylo, temp otoczenia to 23C niezmiennie od rozpoczecia okresu grzewczego. Blok zasniedział? :/ (Wszystkie temp podane w 100% parunasto godzinnym stresie(oprócz otoczenie ;) ) - licze UD)
  2. 2002JSQ Juz nie raz tak sie robilo jak sąsiad miał padniętą nagrywarke to wpadal z dyskiem do mnie. W przypadku Win98 nie miało to sensu, ale w przypadku XP jest. Po tym jak sfinalizuje instalacje i sie resetuje, przekladasz dysk i działa. A to Co piszesz (format itp) to juz wszystko było robione na moim kompie. I wszystko było ok. Przekladasz dysk do "macierzystego" kompa ;) i klapa. Wszystko siada. Teraz to juz na 99% stawiam na plyte gł.
  3. Witam! Chce zainstalowac znajomym WinXP +SP2. Win sprawny, bo instalowany wczesniej i chodzi. A u znajomych pojawia sie taki problem(w zasadzie 2): - Jak bootuje z CD, to nie dosc ze robi to 10-15min (zamiast paru sek), to jeszcze CD-ROM mieli jakby chciał sie rozkrecic, ale nie mogl. - Wkurzylem sie i przełożyłem dysk do siebie i u siebie zainstalowalem czystego XP. Ale po przełożeniu dysku spowrotem do znajomych, komp niby bootuje z dysku, pyta czy uruchomic Winde normalnie (awaryjny itp), i niezaleznie co wybiore, pojawia sie czarny ekran z migającym podkreślnikiem( :) ) w górnym lewym rogu. I wtedy mam wrazenie ze wentylator na procu ciu wolniej zaczyna chodzic. Próbowałem już chyba wszystkiego: - HDD działa - Ram sprawdzony - taśmy ok - grafa, zasiłka luz - CD-Rom tez jest ok. - Zasilacz sprawdzony Podmieniałem, taśmy, zmieniałem kolejnosc podłączeń dysku i cdroma, na 2 taśmy, na jednej, master/slave itp. Moze to kontroler hdd na płycie padł ? (tfu tfu, odpukać!) Bo od proca to chyba nie to. Sprzęt to: Celeron 1,7GHz Willmate s478, MoBo ECS P4VXAD+ rev. 1.0 XFX 440se, 256DDR noname, Barracuda ATA4 60GB, LiteOn 48-24-48, TunerTV Avacs, sieciówka za 20pln, Zasiłka Deer 350W (napiecia trzyma niemal idealnie, tylko 12V jest 12,3V) Nic nie było i nie jest podkręcone. Temp proca ok 40C (po wymianie pasty)
  4. To bierz jakiegos Durona ~600MHz, skrec go do 400, obniz napiecie, 512ram sdr, grafa to co popadnie, byle pasywne. Styknie Ci na pewno
  5. Masz pewnie tą wersję 128bit pamięci, może to zwykly R8500 nazwany tylko jakos 9700pro ? :?
  6. luks_pl - Czyli złamałes regulamin. A przyczepilem sie, bo gdzie nie wchodze i widze Twoj post, to co chwilke zarzucasz linkiem (nie mowie o podpisie)
  7. Jedyna grafa na jaka jest sens sie przesiadac, to GF6800GT.
  8. Widocznie masz proca 2.8, bo samo sie nie mialo jak zmienic w Biosie nic (zanozyc taktowanie) Zdejmij wentyl z proca i sprawdz co jest na nim napisane.
  9. biorac pod uwage koszty, to wybralbym 6600GT, jednak roznica 500pln jest za duza
  10. a czy mobile przypadkiem nie ma szyny 133(266) a nie 333 ? Bo mi to wyglada na zwyklego
  11. Jezeli to do AMD, to niw kupuj Duala, tylko 1 kosc 512, bo dual u amd prawie nivc nie daje.
  12. po1. Spokojnie! po2. Sciagnij najnowsza wersje RT, i nie mow mi ze masz najnowsza, bo nie uwierze!
  13. a n ie zwrociliscie uwagi, ze 6800NU ma 12 potokow? GT ma 16 i Ultra ma 16! A x800se ma 8, pro ma 12, wiec pro jest konkurentem dla Non Ultra
  14. W sumie nie wiem co Ci poradzic. WC bedzie dobre, ale nie wiem jak z mozliwosciami OC na tej plycie. Bo jesli sa marne, to lepiej wymienic plyte (za te $ masz juz NF7).
  15. Spalily mi sie 2 Codegeny 300w jak dalem na A1.4GHz Thunderbirda 2.0V :D Oba przez to samo :)
  16. NIe licza sie obroty wentylatora, ale ogolna jakos i pomysl wykonania radiatora.
  17. U mnie wprawdzie na Athlonie, ale tez Abit zawyza. zamiast 1.95V podaje 1.89V Wiec to co sie dzieje u Ciebie jest normalne. Jezeli Ci sie system wywala przez proca, lub jesli chcesz krecic go dalej niz 3.15 to zwieksz napiecie, ale stopniowo
  18. To jest Barton jak sie patrzy. 11x166 = 1833MHZ = 2500+
  19. jak dla mnie AIW, bo nawet przy odsprzedazy wezmiesz duzo wiecej :)jak dla mnie AIW, bo nawet przy odsprzedazy wezmiesz duzo wiecej :)
  20. A co zrobiles ze na rdzeniu osiagnales 600MHz ???? 8O
  21. V na NB to 1.6V Chlodzony radiatorem Zalmana z wiatrakiem. SB tez chlodzony, zalozylem tam standardowy waitrak z NB Mosfety nie sa chlodzone.
  22. Widzisz Piotr_the, dawalem cl3. A mi glownie chodzi o to, ze na nie wazne jak ustawie opoznienia i jakie dam napiecie, one nie ida dalej. A przeciez po to sie podwyza opoznienia i napiecie, by szly w gore.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.