Jump to content

SajberSajgan2000

Użytkownik
  • Posts

    3
  • Joined

  • Last visited

SajberSajgan2000's Achievements

Newbie

Newbie (1/14)

  • First Post Rare
  • Conversation Starter Rare

Recent Badges

0

Reputation

  1. Na starszej i na nowszej nie chce iść wyżej niż 2400MHz Tak jest, biosy zawsze mam aktualne bo śledzę na bieżąco. Obecnie mam F13 w Gigabycie. Ja bym właśnie chciał uzyskać te 3200MHz a na żadnym z dwóch kompletów nie jestem wstanie. Dzięki wielkie za materiały, prześledzę sobie!
  2. Właśnie przetestowałem, skutki: pierwsza próba restartu: black screen, nawet podświetlenie karty graficznej szlag trafił druga próba: zwis na kółeczku ładowania windowsa
  3. Witajcie, chciałem podzielić się z kimś moją smutną historią dotyczącą profili XMP. 4 lata temu zbudowałem kompa na następujących komponentach: Ryzen 1600, Corsair 2x4Gb Vengernce LPX 3000Mhz, MSI b350m mortar, Gigabyte rx580 8Gb, 2 dyski talerzowe, zasilacz XFX TS550. Wszystko hulało jak trzeba z wyjątkiem RAMu, który nie chciał chodzić powyżej 2400MHz za żadne skarby, komputer sypał blackscreenami tuż po odpaleniu. Poddałem się, ustawiłem te 2400MHz i tak byłem zadowolony z efektu. Memtest nie wykazał żadnych błędów z tą pamięcią. Tydzień temu postanowiłem odświeżyć kompa zaczynając od ramu, który jak mi się wydawało, był problematyczny. Zamówiłem popularne Balisticki 3200MHz 16Gb, sytuacja ta sama 2400MHz i nic więcej. Trudno, jednak RAMy były ok. Następnie zamówiłem ryśka 5600X i nową płytę główną Gigabyte B550m Aorus Elite. Uwaga, uwaga sytuacja jest taka sama 2400 MHz i ani trochę więcej... dramat. W przypadku ustawienia wyższego komp zawiesza się w momencie ładowania windowsa 10 kiedy kręci się kółeczko. Oczywiście w każdym ze wspomnianych testów używałem tylko jednego kompletu pamięci na raz, 2 i 4 slot na płycie głównej. W tym momencie ze starego kompa zostały 2 dyski, grafika (oczywiście) oraz zasilacz XFX TS 550. Czy ktoś może doradzić? Czy możliwe jest, że to zasilacz powoduje problemy z XMP?
×
×
  • Create New...