Jump to content

Nyny

Stały użytkownik
  • Posts

    3560
  • Joined

  • Last visited

Everything posted by Nyny

  1. Panowie w instrukcji od P5Q Dlx izapewne tez od P5Q-E jest zapisa dotyczacy pamieci: "This motherboard doesn't support memory modules made up of 128 Mb chips. Czy to oznacza ze wszystkie pamieci 128x8 sa niekompatybilne z ta plyta? Wydaje mi sie ze wiekszosc modułów 2GB jest zrobionych wlasnie w tej technologii. Niech ktos mi to wytlumaczy. Jakie zestawy 4GB nadaja sie do Dual Channel w tej plycie.
  2. Witam, posiadam 2 zestawy pamięci TWIN2X2048-6400C4 (2x1024MB). Jeden był zakupiony chyba na pocztaku 2007 roku drugi boajze w 2008 roku. Te pierwsze pamięci smigaja elegancko na swoich timingach 4-4-4-12 z 2.1V i sa wykrywane przesz wszystkie programy jako pamieci EPP. Maja nawet na pudelku logo nVidia SLI ready. Te drugie niestety okazaly sie od pocztaku uszodzone. Jedna kosc jest calkowicie padnieta, zawiesza kompa nawet w POST. Po drugie nie sa one wykrywane jako pamieci EPP przez programy takie jak CPUZ lub Everest. Mimo ze po wlozeniu jednej starej kosci i drugiej nowej (tej sprawnej) udalo mi sie wymusic na nich timingi 4-4-4-12. Na screenach widac w czym problem. Czy Corsair cos mieszal w swoich pamiatkach? Zastanawia mnie tez oznaczenie na jedych z nich. Te stare pamieci sa oznaczone symbolem TWIN2X2048-6400C4 a te nowe maja jeszcze na koncu literke G i sa w ver 6.2 Na tych starych wersja nie jest naznaczona.
  3. Jezus.. Zapomnialem przeciez o bramie internetowej :D Normalnie czlowiek to robil tyle razy a tu taki glupi blad :). Dzieki wszystkim. Teraz to napewno zadziala. A adres mimo ze jest z DHCP to podczas wlaczenia ICS nie zmienia sie na domyslny. Pozdrawiam :)
  4. No wlasnie nie bo router nie ma wifi a 2gi laptop jest troche oddalony od routera. I chcialbym wlasnie zrobic to w ten sposob. Wiem ze to kombinowanie ale tak mi sie ubzduralo. I dziwi mnie ze to nie chce zadzialac bo powinno. Moze to wina tej cholernej Visty bo nawet nie moge przegladac katalogow kompa z Vista bo sie nie widza w sieci. W grach juz moge sie podlaczyc.
  5. Witam i odrazu pytam czy to mozliwe bo mi sie nie udalo. Mianowicie sa 2 laptopy polaczone ze soba wifi w trybie ad-hoc. 1szy laptop ma Win XP oraz łącze DSL i jest podlaczony do routera poprzez skretke RJ-45 - nadany jest mu jakis tam adres IP poprzez DHCP. Na karcie wifi ustawiony jest adres IP: 192.168.0.1 oraz maska 255.255.255.0. Drugi laptop postawiony na Viscie ma adres 192.168.0.2 oraz taka sama maske (dodatkowo wpisane DNS'y). Siec ad-hoc dziala, mozna spokojnie pograc w rozne gry. Gdy udostepniam polaczenie internetowe (karta ethernet) na 1szy laptopie to niestety drugi nie ma internetu. Wiec pytam czy jest mozliwe wogole cos takiego. Wyglada to tak: -Internet DSL poprzez RJ-45 -karta Ethernet laptopa nr.1 (adres z DHCP) + udostepnienie połączenia ICS -karta WiFi laptopa nr.1 (adres 192.168.0.1) + tryb ad-hoc -karta WiFi laptopa nr.2 (adres 192.168.0.2 + DNS) + tryb ad-hoc Gdy robilem taki zabieg z polaczeniem telefonicznym i dwoma systemami XP to wszystko smigalo. Teraz jakos nie chce:d
  6. Reinstalowales system po wymianie grafy? Jesli nie to usunstare sterowniki, w trybie awaryjnym uzyjprogramu driver sweeper i zainstaluj koniecznie najnowsze stery ze strony nvidi czyli 175.16 WHQL. Dodatkowo ustaw na sztywno PCI-E na 100MHz i PCI na 33MHz w BIOSie
  7. Kupowalem juz wiele razy w Agito.pl i zawsze pozytywnie. A do tego ceny jedne z najnizszych w necie. Polecam
  8. A wiec problem rozwiazany. Okazalo sie ze trzeba jeszcze doinstalowac sterowniki do Ati HDMI Audio czy cos takiego. To rozwiazalo sprawe. Dzieki wszystkim
  9. Witam, posiadam Toshibe Satellite A200-209 a w niej nieszczesny dzwiek Realtek HD Audio. Wszystko byloby ok gdyby nie fakt ze w menadzerze urzadzen nie potrafie pozbyc sie zoltego wykrzyknika. Proba instalacji sterownika do tego czegos co nazywa sie Internal High Definition Audio Bus konczy sie fiaskiem. Dodam ze dzwiek dziala wszystko jest ok tylko co do za nieznane urzadzenie. Przeczytalem juz gore tematow, zastosowalem sie do wskazowek z supportu gigabytea ktok po krok bo bylo to tam ladnie opisane i nic. Ponizej zamieszczam screeny jak to wyglada. Sterowniki najnowsze realteka 1.90 poprawka KB888111 zainstalowana i nic... Bardzo prosze o pomoc bo trace nerwy. System to oczywiscie XP SP2
  10. Niewiem co moze byc tego przyczyna ale proponuje zaczac od zmiany driverów do grafy. Sproboj zainstalowac jakies Omegi do tego Radka. Jak to nie pomoze uzyc plytki instalacyjnej z win XP daj napraw i poleceniem expand wypakuj nowy plik videoprt.sys do katalogu w którym sie powinien znajdowac czyli system32/drivers.
  11. Panowie posiadam Asusa EN8800GT z chlodzeniem Glaciator. Karta raz na jakis czasu lubi wywalic czarny albo niebieski ekran. Dzieje sie to bardzo zadko ale jednak nie powinno byc tak. Pomaga wtedy reset. najczesciej problem wystepuje zaraz po wystrartowaniu kompa. Tak jakby karta dopiero po rozgrzaniu dzialala poprawnie. Sterowniki to 169.21 WHQL. Ostatnio jak sie wywalila w Windowsie to obraz na tunerze TV sie zawiesil a glos dalej bylo slychac. W podgladzie zdarzen pojawilo sie okolo 50 bledów z komunikatem unknown error on CMDre spowodowany przez NV. Moze macie jakies porady?
  12. Panowie zakupiłem ASUSA EN8800GT z chlodzeniem Glaciator. Gdzies na necie wyczytalem ze jest on fabrycznie podkrecony a w riva tuner i gpuz pokazuje standardowe 600/1500/900. Moze wiecie cos o tej wersji 8800GT. Cooler spisuje sie znakomicie bo karta w IDLE ma zaledwie 46 stopni w stresie nieco ponad 50. A do tego jest napewno mniej slyszalny niz referencyjne wentylatorki. Minusem jest jednak mozliwosc odczytania temperatury rdzenia tylko z najnowszego SMartDoctora. Wie ktos moze cos na temat tego modelu. W 3dmarku 2006 na kompie z profilu mam 10400 punktów czy to dobry wynik?
  13. Panowie mozecie mi powiedziec jakie domyslne napiecie ma Conroe I Wolfdale? Dla Conroe to chyba 1.325V a Wolfdale?
  14. Panowie czy majac procesor na FSB 333 powiedzmy E6550 da sie ustawic jakos dzielnik pamieci na tej plycie tak zeby bylo rowne 400MHz. Teraz mam 9x266 i mam idealne 400MHz. Chce jednak wrzucic sobie 9x333 i niestety rowne 400MHz osiagam przy okolicach 320FSB. Mam Biosik 1223.
  15. Niestety wada takie macierzy jest utrada danych w przypadku jej rozlaczenia. Dzieje sie tak poniewaz dane sa przeplatane pomiedzy 2 dyskami i czesc pliku zapisze sie na 1 czesc na 2.... lukasp pożycz :D
  16. Witam Pana Wodnika. To dzieki Tobie stworzylem Raida. Pewnie mnie kojarzysz tylko na frazie mam inna ksywe (Niko). W koncu juz niewiem co myslec o tym WBC bo na Twoim programie TeraCopy z wlaczonym WBC mam ciutke mniejszy wynik. TC znowu twierdzi ze jest ciut lepiej. Sam juz niewiem :) Mardok chwala Ci za testy. Chyba nie kazdy bylby w stanie to zrobic. Dobrze wiedziec ze nic sie nie posypalo.
  17. Testowalem jeszcze Write Back w Total Commanderze przy kopiowaniu duzych plikow i roznicza przy wlaczonym WB to okolo 8MB/s. Ja jednak wylaczam ta opcje bo dla mnie utrata danych i ponowne instalowanie systemu to strata czasu. Mimo ze mam zrobiony backup. Pytanie odnosnie St380815as czy 1 talerzowa 80GB Barracuda 7200.10. Mam ja w kieszeni USB i robi wlasnie jako magazynek. Czasem jednak podczas wlaczania zasilania (pstryczek na obudowie) dysk ma wyrazne klopoty ze startem. Cos w nim tak cicho "pyka" (jakby glowica) a talerze nie chca sie rozpedzic. Niby juz slychac jak startuja a nagle stop. Po kilkanastu pykach i kilkudziesieciu probach rozpedzenia dysku w koncu startuje normalnie jak odrzuctowiec. Jest zasilany zewnetrzym zasilaczem 12V. Dodam ze dzieje sie tak sporadycznie. Podpinalem juz nawet dysk normlanie do kompa i sprawdzalem SMART'a ale tam wszystko jest OK. Rowniez dysk dziala sprawnie. Macie jakies pomysly? Musze kiedys na dluzej podpiac dysk do kompa przez zwykly kabel i zobaczyc czy problemtez wystapi.
  18. No a ja poszperalem troche po google i pewne madre glowy napisaly ze wlaczenie buforowania teoretycznie przyspiesza dysk tylko na wykresach a w praktyce wzrost jest niezauwazalny. Bardzo duzo osob pisalo ze nie warto tego wlaczac bo w momencie awarii zasilania lub zawieszenia sie systemu tracili spore ilosci danych a nawet wysypywaly sie cale partycje, na których w momencie awarii trwal zapis.
  19. Wiem ze burst nic nie daje. Akurat jego wartosc tak znacznie wzrasta jak buforowanie jest aktywne. Widze ze ta opcje da sie tez wlaczym z poziomu windowsa w menadzerze zadan. Ja jednak mysle ze nie warto ryzykowac jak nie ma sie UPS'a. Mardok jakbys jednak dowiedzial sie cos wiecej na temat tej funkcji to daj znac. Ciekawi mnie na jakies zasadzie to wszystko sie odbywa. Pewnie ma cos to wspolnego z pamiecia cache dysku i w momencie awarii dane znajdujace sie w tym miejscu zostaja utracone. Pytanie czy tylko dane czy tez moze elektronika lub mechanika dysku...
  20. Tak kosmiczny burst i zawyzone wyniki to wina włączonej pamieci podręcznej z opoznionym zapisem. Mozna to zrobic w Programie Intel Matrix Storage klikajac na dany wolumen. A oto wyniki po wlaczeniu tej opcji: Co to daje w praktyce? Wie ktos?
  21. U mnie sytuacja na ICH8R wygląda następująco. Strip oczywiscie 128. Wyniki w HdTachu niebzbyt obiecujące i niewiem czemu. Natomiast transfer przy kopiowaniu miedzy partycjami i z everesta jak najbardziej OK.
  22. Dziobak kiedy kupiles ten dysk? Troche duza wartość start/stop count. Musialbys 52 razy wlaczyc i wylaczyc kompa zeby tyle nastukac. Relokowane sektory sa 3 a Seatool pewnie ich nie widzi bo sa zastapione pula rezerwowa. Nie zmienia to faktu ze dysk mozna reklamowac. Sprobo go jeszcze przeskanowac hddregeneratorem
  23. W sumie miedzy 8x a 16 duzej roznicy na 7300GT mysle ze nie bylo.
  24. Hmm powinno byc 16x. Wyglada to jakbys zrobil SLI i obsugiwalo tylko 8x. Przywroc domyslne ustawienia BIosi moze cos pomoze i sprawdz czy karta jest wpieta w niebieski slot. A co do pamieci to powinny same ustawic sie w tryb dwukanalowy po wpieciu w odpowiednie sloty. Poczytaj dokladnie manuala od plyty
×
×
  • Create New...