Jump to content

marcinek79

Stały użytkownik
  • Content Count

    81
  • Joined

  • Last visited

Community Reputation

0 Neutralna

About marcinek79

  • Rank
    Uczestnik

Profile Information

  • Skąd
    Reda
  1. Sorry, zapomniałem napisac... Windows XP, na Celeronie - oczywiscie obudowa ATX... Moze mozna jakos włączyc samowyłączanie?
  2. Witam. W jaki sposób można włączyć samoczynne wyłączanie się komputera. Pojawia się na ekranie "mozesz bezpiecznie wyłączyć komputer" i trzeba wykonac to ręcznie... Kiedys się sam wyłączał po naciśnięciu "wyłącz"... Z góry dzięki... (poniższy opis nie dotyczy owego komputera z "problemem")
  3. łącze mam na wyjsciu 64 kbps - z tym, że jak napisałem - na stronkę wysyla zdecydowanie szybciej... a w Outlooku wolno... antyvir jest, ale nie ma nic wspólnego z wysylaną pocztą... wyłączyłem te opcje...
  4. Witam, pytanko... Korzystam z poczty poprzez Outlooka (Windowsowego) - i tam podczas wysyłania mam transfer gora 6-7 KB/s... ale ostatnio przez przypadek wykrylem ze wysyłanie ze strony (bez użycia Outlooka) - trwa kilka razy szybciej... Sa to transfery rzędu 40 - 50 KB/s... Jak to możliwe? Pozdrawiam.
  5. Sprawa się wyjaśniła - po instalacji "nowych" driverów do grafiki juz się nie restartuje... Aż mi głupio ze najpierw tego nie sprawdziłem... Dziękuję za pomoc i pozdrawiam...
  6. Po wymuszeniu Blue Screena wyszło ze jest to problem sterowników do karty graficznej. Już zaleciłem ściągnięcie innych sterowników do Rivy TNT2 (może ktoś ma jakies "dobre" na Win XP? ) zobaczy się... Ale pamięć musi dokupić, to oczywiste...
  7. Witam, problem polega na tym ze przy podczas odtwarzania jakiegokolwiek pliku filmowego - system po krótkiej chwili nagle się restartuje... Nie ma jakiejs reguly na to kiedy to zrobi, czasami od razu po załadowaniu pliku czasami po 20 sekundach a czasami po minucie... Oto konfiguracja sprzętowa (z AIDY): Problem pojawił się dopiero po zainstalowaniu XP, na 98 nie było... a nie ma mozliwosci powrotu na Win98... Zmiany kodeków nie pomogły - testowałem różne zestawy i nic... Wiesza się... Ma ktoś jakies pomysły?
  8. Witam, szukalem w tematach ale nie znalazłem tego o co mi chodzi... Muszę zakodować / zaszyfrowac - uniedostępnić jeden katalog na dysku - w ten sposób ze jak ktoś obcy zechce do niego wejść - system zapyta o hasło. W miarę dobry jest PC Security ale ma jedną wadę... po wyjściu z zakodowanego katalogu - trzeba ponownie wcisnąć "lock"... chciałbym by taki katalog był zakodowany non stop... zeby przy ponownej próbie wejscia - zażądał hasła To dość ważne dane - dlatego potrzebna mi jest konkretna ochrona - niezbyt łatwe obejscie zabezpieczenia... Systemowe, windowsowe szyfrowa
  9. Moja płyta nie ma zintegrowanej sieciówki wiec to nie problem... Mam kartę - Realtek.
  10. Bufor zapisu jest włączony. Problem nie znika zarówno przy wylączonym jak i włączonym.
  11. Witam. Problem juz kiedys opisywałem... Jestem podlaczony do sieci LAN, i w momencie gdy ktos zaczyna sciagac ode mnie - z predkoscia powyzej ok 0,5 MB/s - komputer praktycznie nieruchomieje... Nie ma mowy o jakiejkolwiek operacji związanej z poruszaniem myszką, ba - pisanie literek w Wordzie stanowi problem. Podobnie rzecz dzieje sie przy kopiowaniu plików pomiędzy dwoma dyskami... pomijając dosc niską prędkosc przesyłu - podczas takiej operacji nie ma mowy o innych czynnosciach przy kompie. Prosze o fachowe podpowiedzi... czy to zamulanie moze byc spowodowane uszkodzeniem płyty
  12. Witam. Problem juz kiedys opisywałem... Jestem podlaczony do sieci LAN, i w momencie gdy ktos zaczyna sciagac ode mnie - z predkoscia powyzej ok 0,5 MB/s - komputer praktycznie nieruchomieje... Nie ma mowy o jakiejkolwiek operacji związanej z poruszaniem myszką, ba - pisanie literek w Wordzie stanowi problem. Podobnie rzecz dzieje sie przy kopiowaniu plików pomiędzy dwoma dyskami... pomijając dosc niską prędkosc przesyłu - podczas takiej operacji nie ma mowy o innych czynnosciach przy kompie. Prosze o fachowe podpowiedzi... czy to zamulanie moze byc spowodowane uszkodzeniem płyty
  13. instalowałem... dziwna sprawa ze nie mam tych powyzszych mozliwosci... nie kumam... a wkurza mnie to mulenie
  14. W biosie jest ustawione na UDMA, sa dwa 80 pinowe kable... Nie mam w ogóle zakładki "ustawienia zaawansowane" w PODSTAWOWYM KANALE IDE w menedżerze urządzen... wiec nie moge tego zmienic... (nigdy nie mialem - problem jest od dawna i trwa kilka kadencji XP z różnych zródeł) Podobnie jak nie mam tez mozliwosci ustawienia buforu zapisu (Write Cache) - w ogóle nie mam tej funkcji (i to jest najdziwniejsze) w ustawieniach dysków... Podczas prac dyskowych nie ma szans na jakiekolwiek manipulacje myszką...
  15. Dysk i płyta jest napisana w moim poscie na dole... Dysk jest UATA, podłączony na plycie gł. 80 pinowym kablem (drugi podobnie)... Write Cache jest zamrozone - w ogóle nie mam tej funkcji (i to jest najdziwniejsze) Defragmentacja??? :)))) raczej nie w tym problem...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.