Jump to content

Search the Community

Showing results for tags 'ściny'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 3 results

  1. Mam problem w grach, że laguję i ścina, np. GTA V telefon otwiera się kilka sekund, koło wybierania broni to samo, są ściny, od czasu do czasu lagi, spadki fps, w fortnite normalne fps, ale za to co jakiś czas, czyli mniej więcej 5-10 min, są ściny ( cofki ) i spadają na chwilę klatki ( fps ), w minecraftcie to tragedia cofa cały czas i są lagi, nie wczytuję mapy itp., wszystko wolniej się otwiera na PC, nie tylko w samych grach. W CSGO mam mniej fps niż powinienem mieć, czyli ok 300 fps, nic powyżej czyli 400, 500 itp. na ultra, nawet bez ludzi, trochę dziwne. Nie mam synchronizacji pionowej. Na najniższych w csie max 300 fps, z komendami, fps_max 9999, fps_max 0 ... Format nic nie dał, to samo. Na ustawieniach AUTO w biosie też nic nie dało, to samo jak po podkręceniu. Ramy testowane memtestem86+, 4 godziny zero błędów. Wgrane najnowsze aktualizacje systemowe, też nic. Do karty graficznej też najnowsze sterowniki. Bios też do przedostatniej wersji, czyli wersja: 7A34v1M, data publikacji biosu: 2019-01-30, najnowsza to wersja BETA ( AMI BIOS ) Usunąłem program Ryzen Master do podkręcania, i podkręciłem stabilnie przez BIOS do 3,6 GHz, startowe taktowanie dla 1600 af 3,2 GHz, napięcie 1,32 v. Specyfikacje PC, na którym to się dzieje: - Procesor: AMD Ryzen 5 1600 af 12nm Zen+ 3,2 GHz - 3,6 GHz - Płyta główna: MSI B350 TOMAHAWK - Karta graficzna: Palit GameRock Premium Edition gtx 1080 8 gb gddr5x - Pamięć RAM: GOODRAM 16GB (2x8GB) 3000MHz CL16 IRDM X Black - Dysk SSD: Samsung 970 EVO 250 gb m.2 - Chłodzenie: BOX - Obudowa: Be quiet! Pure base 500 czaro-srebrna - Zasilacz: Corsair RM650X 650w Płyta główna MSI B350 TOMAHAWK - kupiona nowa na gwarancji. Procesor AMD Ryzen 5 1600 af 12nm Zen+ - nowy, wszystkie piny proste, wszystko z nim ok, testowałem itd... Karta graficzna Palit GameRock Premium Edition gtx 1080 8 gb - używana, sprawna, brak artefaktów, temperatury max 70 stopni pod 100 % obciążeniem, ma ogromny radiator, jest masywna i ma metalowy backplate, nie zrzuca zegarów, taktowania. Zasilacz też sprawny. Chłodzenie narazie box, ale szukam kitu do am4 na tą płytę pod spc fortisa 3 Nie mam już pomysłów co może być nie tak! Czekam na wasze odpowiedzi :)
  2. Witam forumowiczów, mam problem z ścinami w grach i systemie i liczę na waszą pomoc! Problem wygląda tak, że podczas gry np. w csie pojawiają się od czasu do czasu delikatne ścinki, w gta v, dosyć mocne, w minecraft'cie to samo. Próbowałem różnych sposobów, ustawiłem plan zasilania na - wysoka wydajność i nic, najnowsze, stare sterowniki nvidii, najnowszy sterownik karty sieciowej ( karta sieciowa: intelowska ), w biosie wyłączyłem nawet thermal throttling, chłodzenie dobre, więc o temperatury procka się nie boję, throttlingu temperaturowego nie mam, 60-65 stopni na procku ( czasami mniej ), na karcie graficznej 60-65 w każdej grze 1080p na ultra, b.wysokie ( 70 max, ale to w bardzo wymagających grach ). Specyfikacje PC: - Procesor: Intel Core i5 8400 2.8 GHz ( napięcie 1.3 v, nie grzeję się przy 100 % obciążeniu ) - Płyta główna: ASRock Z370 PRO4 - Pamięć RAM: GOODRAM 16GB (2x8GB) 3000MHz CL16 IRDM X Black - Karta graficzna: Gigabyte GTX 1080 Windforce 3x OC 8 gb - Dysk SSD: Samsung 250GB 970 EVO M.2 2280 NVMe - Chłodzenie CPU: SilentiumPC Fortis 3 - Obudowa: Be quiet! Pure Base 600 czarno-srebrna - Zasilacz: Corsair RM650X 650W Przy tym sprzęcie powinno wszystko chodzić na b.wysokich, wysokich w 2k! Linki do pobrania logów z gpu-z podczas gier: - https://megawrzuta.pl/download/7abfd6fe059372c9d9ab483626f829eb.html Screeny z menedżera zadań: - https://snipboard.io/Nbwv17.jpg - https://snipboard.io/7kTECw.jpg - https://snipboard.io/A6p8Lu.jpg - https://snipboard.io/EBCFh8.jpg Screeny z cpu-z: - https://snipboard.io/x1En8V.jpg - https://snipboard.io/k2xYFe.jpg - https://snipboard.io/NQPyVi.jpg - https://snipboard.io/3FuOHL.jpg - https://snipboard.io/fdjeQ1.jpg - https://snipboard.io/FSoG6z.jpg - https://snipboard.io/YDA7iu.jpg W furmarku wszystkie opcje benchmarkowe ( cpu, gpu, memtest gpu, powersupply itd... ) wykonywane 25, 30 min każda i wszystko pomyślnie przeszło bez jakichkolwiek błędów. Będę wam bardzo wdzięczny za pomoc! Jeśli potrzeba więcej danych, plików itp. pisać! Pozdrawiam :)
  3. Od 3 dni mam problem z procesorem ,ponieważ jego użycie podczas grania wynosi 100%-90 % nawet gdy oglądam stream czy youtuba 100%-80% a wcześniej tego nie było. Gdy nic nie robię użycie cpu wynosi 2%. W msconfig mam ustawione max procesorów i max ramu. Próbowałem CCleanerem wyczyścić rejestr , usunąć niepotrzebne gry aplikacje nic. Robiłem defragmentację dysku i nic nie pomogło. 100% użycia CPU nawet mam w league of legends przykład mam: 60 fps (bo ustawiłem limit) a tu nagle 15 fps przez max 3 sekundy. Jedyne czego nie robiłem to format dysków reinstall windowsa lub przesiadka na windowsa 64 bitowego. Moje specyfikacje kompa: intel core i5 3570 3,40 ghz gainward gtx 660 4 gb ram zasilacz 640w od modecom płyta główna gigabyte B75M-DV2 Pasta na procesorze jest. Nie mam sił już do tego komputera
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.