Jump to content

Search the Community

Showing results for tags '3dmark'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Witajcie. sytuacja wygląda tak, że po overclockingu procesora (i5-6600k) do 4.5 GHz podkręciłem swojego MSI GTX 1070 do taktowania 2076 MHz na rdzeniu oraz 4404 MHz na pamięci. Testy po OC w Valley Benchmark oraz 3DMark wypadły (chyba) dobrze, temp. nie przekroczyła 74 C i nie było żadnych rzeczy w stylu artefaktów czy innych anomali. Punkty Osiągnięte w 3DMarku wyglądają tak: 15 246 IN Fire Strike (V1.1) Graphics score 19 993 Graphics test 1 95.45 FPS Graphics test 2 79.81 FPS Physics score 9 208 Physics test 29.23 FPS Combined score 8 484 Combined test 39.46 FPS a w Valley Benchmark tak: Unigine Valley Benchmark 1.0 FPS: 149.1 Score: 6237 Min FPS: 46.7 Max FPS: 223.2 I tutaj powoli przechodząc do sedna. Otóż 2076 MHz to było dla mnie mało, dlatego chciałem osiągnąć te 2.1GHz na rdzeniu nie ruszając wcześniej osiągnietych 4404MHz, bo wyższe wartości na pamięci powodowały już artefakty w Valley Benchu. Ustawiłem więc 2100/4404 i ruszyłem z benchem najpierw w Valley'u. Tutaj wynik był (również chyba) dużo lepszy, sugerując się punktami (score), bo aż: Unigine Valley Benchmark 1.0 FPS: 157.9 Score: 6608 Min FPS: 49.2 Max FPS: 236.3 No i sedno. Odpalając Bencha FIRE STRIKE w 3DMarku, tak jak poprzednio, następuje crash szybko po rozpoczęciu testu, po czym pojawia się informacja, iż "SystemInfo data is incomplete. (Some of the data could not be parsed)", gdzie przy 2076MHz wszystko śmiga. Jakieś sugestie, co może być tego powodem? Złe ustawienia OC czy może problem programu? A tutaj screenshot z dokładnymi ustawieniami z MSI Afterburnera: https://ibb.co/hmZSVv No i z góry dzięki za wszelaką pomoc, pozdrawiam ^_^ a tutaj cała specyfikacja PC: MOBO: ASRock Z170 EXTREME4 CPU: Core i5-6600K 3.5GHz GPU: MSI GeForce GTX 1070 GAMING X 8GB GDDR5 RAM: Corsair Vengeance LPX DDR4 2x8GB 3000MHz PSU: EVGA SuperNOVA G2 550W
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.