Jump to content

Search the Community

Showing results for tags 'B85M'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Złożyłem ostatnio - także z Waszą pomocą - komputer: CPU Pentium G3258 MB Gigabyte B85M-D3H [rev2] Ram Kingstone 4gb 1600mhz cl9 Zasilacz Corsair 450w Buda Brutus s30 Posadziłem na tym Windows 7 SP1 i zaktualizowałem bios do aktualnej wersji FB (fabrycznie była FA, FB to najnowszy bios do rev 2.0 tej płyty). I tutaj mam kilka spraw: 1. Taktowanie procesora z CPU-Z pokazuje mi 3192mhz (zamiast 3200mhz) tam gdzie jest bus speed jest 99,7 zamiast 100, więc to się bierze stąd. Czytałem, że to ponoć jest normalne, ale widzę na screenach, że większość ma jednak 3200mhz. Słyszałem, że trzeba coś w biosie przestawić i ustawi się 100 na sztywno, ale nie wiem co dokładnie i w których ustawieniach na mojej płycie (nie chodzi o C1E - stywne napięcia, ale o jeszcze inną opcję). 2. Procesor ma kontroler ram 1333mhz, a ja mam kostkę 1866, przeczytałem że 1866 nie osiągnę, ale że 1600 tak chociaż proc nie obsługuje to płyta wyciągnie, jednak po aktywacji profilów XMP dalej mi pokazuje CPU-Z po 650-690mhz (czylix2=1333). Co dokładnie ustawić żeby zaskoczyło? 3. Mam dziwny problem z portami USB - przy włączaniu Windowsa (jak już widać pulpit) jakby na chwilę się zawieszały i dopiero po chwili wszystko (myszka, klawiatura) zaczyna działać. Gorszy jest problem, bo mam zasilane z USB głośniczki no i one wtedy ryczą, zamiast tej melodyjki na starcie. Próbowałem z Intel® USB 3.0 eXtensible Host Controller Driver - ale z nim czy bez, jest tak samo. 4. Instalacja GIGABYTE App Center (ale nie wiem którego dokładnie sładnika) rozwala system - zamraża w trakcie logowania (3 razy stawiałem od nowa i za każdym razem po instalacji tego ustrojstwa to samo), wiem że nie muszę tego isntalować ale chciałem zaglądać do biosu z poziomu Windows. Pomożecie?
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.