Jump to content

Search the Community

Showing results for tags 'amd'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

  1. Witam, najprościej mówiąc co będzie to oznaczać? 1: Kiedy jedno z gniazd PCIe 3.0 x1 jest zajęte, gniazdo PCIE 3.0 X16_2 pracuje w trybie x1. 2: Gniazdo M2_2 współdzieli pasmo z gniazdem SATA6G_56. Kiedy gniazdo M.2_2 jest zajęte, gniazdo SATA6G_56 jest wyłączone.
  2. Cześć, Stało się, mój 10--letni stacjonarny PC od ponad 5 lat wykorzystywany do netu, worda a od roku do nauki zdalnej córki wyzionął ducha. Nie chcę już nic diagnozować, nie reanimujemy trupa. Przyszła kolej na ograniczoną inwestycję. Sporo czasu minęło odkąd byłem na bieżąco z konfiguracją stąd prośba do was o ocenę. Komputer z założenia ma być budżetowy gdzie to możliwe, nie ma być do gier gdyż nie mam na to czasu, ale kiedyś powinien móc to umożliwić po zakupie karty. Powinien pomimo swojej budżetowości umożliwić dość łatwą modernizację a więc na start (bez ekstrawagancji) przyzwoity zasilacz, płyta i ram. Dysk zostanie dopóki nie padnie, podobnie obudowa (tutaj nie wiem czy i do czego warto dopłacić). Za to procesor w wersji raczej najtańszej. Grafikę przekładam ze starego a więc Radeon R5770 1GB (swoją drogą zerknąłem i nawet GT 1030 jest o 50% szybsze ? Poniżej dwie konfiguracje za ~2800 (z Win10) w morele (bazowałem na gotowych Zestawach z lutego 2021 lekko je modyfikując), w jednej jest już montaż komputera za 1zł, w drugiej zapomniałem dodać, mniejsza o to. Zdaje się podstawka AMD nie ogranie już kolejnej generacji, tylko max obecna a więc 5XXX chociaż procki są mocne ? Co z INTELEM? Warto iść w socket 1200? Jak z chipsetem Z490, ogarnie następcę serii 11XXX? INTEL AMD Będę raczej zamawiał z Morele już złożony zestaw. XCOM ma też taką usługę w cenie? Gdzie lepiej zamawiać? Dzięki z góry za opinie. Pozdrowienia!
  3. Witam, zmieniłem kartę graficzną z RX5700XT, przy czym zapomniałem odinstalować sterowników czy cokolwiek. Po samym wyjęciu i włożeniu rtxa 3070 komputer niby się bootuje, ale brak jakiegokolwiek obrazu. Próbowałem zmieniać na dyski, które nie mają w sobie windowsa, wyciągałem baterię z płyty głównej, ale bez zmian. Ledy na nowej karcie się oczywiście świecą, ale wentylatory nie ruszają nawet przy starcie pcta, niby jest to pół pasywna karta, ale nie miałem wcześniej z takimi styczności i nie wiem czy przy włączaniu wentylatory się włączają chociażby na chwilę. Jedynie co słyszę, to kartę dźwiękową po włączeniu się windowsa, która wydaje charakterystyczny dźwięk (aim sc808). Próbowałem również wypiąć kartę dźwiękową, ale bez zmian. Kończą mi się pomysły i nie wiem czy kupiony rtx jest wadliwy, czy faktycznie mogę coś jeszcze zrobić. Zasilacz to Corsair cx600m, ale sądziłem, że do samego odpalenia pc starczy. Na razie i tak nie miałem włączać niczego obciążającego, bo oczywiście czekam na inny zasilacz. Proszę o porady EDIT: procesor to ryzen 3600, także nie mam jak sprawdzić komputera na integrze, a do starej karty nie mam jak wrócić, bo ją sprzedałem
  4. Witam zastanawiam się jaką karte wybrać do tego zestawu Monitor 4k pod amd Plyta msi x570 Dysk ssd Ramy crucial 3600 pro Procesor amd 7 5800x chłodzenie corsair h150i Zasilacz corsaair 750 w Gold W tej chwili grafa 1080 ichili x4 Zastanawiam się nad amd 6800/ 6800xt albo odpowiednik nVidia 3070 albo 3080 choć nie jestem pewny czy 8 GB ramu w 3070 to trochę nie za mało na kolejne 3 albo 4 lata ktoś coś doradzi chciałbym zmienić na amd grafe ale czy to będzie śmigać?
  5. CPU: Ryzen 7 3700X Cooler: Be Quiet Dark Rock Pro 4 Pasta termoprzewodząca: Cooler Master MasterGel Pro V2 (Bardzo gęsta) Ostatnio zmieniałem płytę główną, standardowo włożyłem procesor, zaaplikowałem pastę (WAŻNE! Metoda kropki na środku), ustawiłem chłodzenie na swoim miejscu i zacząłem je dokręcać. Dla kontekstu Dark Rock Pro 4 jest przykręcany na 2 śrubki. Przykręcając chłodzenie starałem się robić to stopniowo, każdą śrubkę po równo, ale w pewnym momencie zorientowałem się że jedna śrubka jest dokręcona prawie do oporu, podczas gdy druga ma sporo luzu. Mogła być to różnica nawet kilku obrotów. Widzę, że po tej stronie po której śrubka była dokręcana słabiej (ta co była trochę w tyle względem tej drugiej), wypłynęła pasta. Spore ilości pasty widać na 3 bokach IHS procesora. Pewnie wynika to z tego że zaaplikować jej trochę za dużo. Jednak po stronie jednego boku IHS nie wypłynęła wcale. Ten bok, jest tym najbliższym śruby która została dokręcona szybciej. Co więcej nie widzę nawet aby widoczna była pasta pomiędzy cpu a chłodzeniem na tym boku. Także na pozostałych dwóch bokach, które znajdują się pomiędzy dwoma śrubami widać że po stronie śruby dokręconej wcześniej, jest znacznie mniejszy wyciek. Temperatury są trochę wyższe niż wcześniej. Ale w międzyczasie zmieniłem płytę główną i użyłem gorszej pasty niż wcześniej. Myślę że można powiedzieć, że temperatury są w porządku. Bardziej martwię się czymś innym. Czy może być tak, że jeśli w miejscu gdzie znajduje się sensor temperatury, oraz w jego najbliższym pobliżu, znajduje się pasta, ale w miejscu gdzie tego sensora nie ma, pasta nie została już rozprowadzona, to temperatury procesora w tym miejscu są znacznie wyższe od wskazań sensora? Wtedy ciepło mogłoby się kumulować w takim miejscu i doprowadzić do uszkodzenia procesora. Czy powinienem ponownie nałożyć pastę? W takiej sytuacji rozprowadził bym pastę przy użyciu łopatki dołączonej do pasty, zostawiając mała ilość przestrzeni przy brzegach IHS, aby pasta tam się sama rozprowadziła, zamiast wypływać.
  6. Aktualnie używam takiego połączenia jak w tytule, od jakiegoś czasu. Niby nic się nie dzieje, ale przyjrzałem się tabliczce, no i ten zasilacz ma niestety dwie linie 12V. Maksymalne obciążenie dla linii +12V1 to 24A, a dla +12V2 to 20 A. Czy powinienem go wymienić na jakiś mocniejszy, powiedzmy 700W(żeby w przyszłości nie musieć już nic wymieniać) z mocną jedną linią 12V, jak na przykład SPC Vero L3? RX 5600 XT(Sapphire Pulse) ma TBP 160W. Jednakże, z tego co się orientuję, nie znaczy to, że 160W wynosi pełne zużycie energii przez kartę. Bezpieczniej będzie mówić o czymś może trochę poniżej 200W tak mi się wydaje. Wg testów GamersNexus miała peaki do około 180W. W jakiś innych testach widziałem że nawet i 200W podawali… 3700X ma limit 88W, i chwilowo dobija do tego nawet w normalnym użytkowaniu. w bardziej wymagających grach potrafi się utrzymywać >70W. Do tego dochodzi sprawność sekcji itd. Mógłbym ogarnąć watomierz i sprawdzić pobór mocy, ale pewnie nie ma to większego sensu, bo większym ograniczeniem tutaj jest moc na poszczególnych liniach niż ogólny pobór mocy.
  7. Witam, był u mnie znajomy, żeby sprawdzić swoją kartę, tak jak u niego w domu u mnie też wyświetlały się artefakty, ale gdy włożyłem spowrotem swoją kartę, to kręciła się ale na monitorze pokazywało się No Signal. Włożyłem ją do drugiego slotu pci-e i wszystko działało poprawnie. Karta graficzna - rx 5600xt , płyta b450 fatal1ty k4, monitor acer kg241q . Prosze o pomoc.
  8. Witam, nie myślałem że wybór chłodzenia do procesora przysporzy mi takiego zawrotu głowy. W październiku złożyłem komputer, odłożyłem zakup chłodzenia CPU na inny termin (który chyba właśnie się zbliża) jak i sam byłem ciekaw jak poradzi sobie boxowe chłodzenie AMD o którym słyszałem dobre opinie. Jednak temperatury 60-75 korzystając z przeglądarki i programów pochodnych nie zadowala mnie. Ostrzyłem zęby na be quiet! Dark Rock 4 lecz po sprawdzeniu na stronie producenta kompatybilności z płytą główną otrzymałem żółte światło na którym widniała informacja o możliwej kolizji z kościami RAM. Będąc szczery nie wiem jak rozeznać się które chłodzenie będzie kolidowało z RAM-em i tu proszę o pomoc i wskazówki jak prawidłowo ocenić chłodzenie pod względem wymiaru. Poszukuję chłodzenia które przy przeglądarce będzie utrzymywał okolice 40 stopni, natomiast w stresie nie więcej niż 70. Budżet to 200-380zł Komputer: Obudowa be quiet! Pure Base 600 Window Płyta główna MSI B450 GAMING PLUS MAX AMD Ryzen 5 3600XT Corsair Vengeance LPX
  9. Hej Nawet nie ma pod taki problem odpowiedniego działu :\ Potrzebuje pomocy w sprawdzeniu CPU. Zmieniłem jednostkę z 3950X na 5950X. Wszystko działało pięknie ładnie - teraz system Windows 10 zaczął się wysypywać. Muszę ustalić czy to wina CPU czy BIOSU (a chodzą słuchy że GIGABYTE zwaliło BIOS bo u części osób również jest taki problem). Czy jest tu forumowicz, który jest z Białegostoku, ma płytę główną na chipsecie X570 i dysponuje wolnym czasem - powiedzmy od 30 min do 1 godz. aby przerzucić mój CPU do jego obudowy i zobaczyć czy system wstanie normalnie. Włączyć PBO i zobaczyć czy nie wywali się podczas najbliższych kilku minut (system restartował się dosłownie w kilak minut od uruchomienia). Ze sobą będę miał CPU, Pamięci RAM i pastę termoprzewodzącą i butelkę dla pomocnika na później ;) Niestety wśród znajomych nie mam nikogo z płytą na X570, u nich gości przeważnie Intel. Co do $$, myślę że się dogadam, poza pozostawioną butelką. PS W obecnej sytuacji oddanie procesora na gwarancję (i jego słabą dostępnością) wiąże się z brakiem dostępu do komputera na góra ponad miesiąc, albo i dłużej.
  10. Niedługo będę składał nowy komputer. Jestem na etapie wybierania podzespołów. Wcześniej leciałem na procesorach intela, ale tym razem zdecydowałem się na AMD. Mam zamiar zakupić AMD Ryzen 3 3100, 3.6GHz, 16 MB. Jednak dużo słyszałem o tym, że strasznie się grzeje i stockowy wiatraczek słabo spełnia swoje zadanie. Czy (i jakie) kupić dodatkowe chłodzenie ? (wodne odpada przez ograniczone środki). Dodam że posiadam obudowę SilentiumPC Signum SG7V TG (SPC249).
  11. Dzień dobry, moja aktualna konfiguracja to: Intel Core i7-4790K ASUS Z97-Pro Gamer MSI GeForce RTX 2070 Armor 8GB 2x 8GB HyperX Savage 2400 MHz CL11 WD Red 2TB Samsung SSD 850 EVO 250 GB be quiet! Pure Power L8-CM 630W Thermalright HR-02 Macho Rev.B chciałbym zmienić płytę główną, procesor, RAM, dysk SSD i chłodzenie na te: AMD Ryzen 9 3900X ASUS TUF Gaming X570-Plus, G.Skill Ripjaws V DDR4 32 GB 3600MHz CL16 Dysk SSD Kingston A2000 1 TB M.2 2280 Arctic Liquid Freezer II 240 Moje pytanie brzmi, czy lepiej sprzedać całą płytę główną z RAM i procesorem jako całość, czy bardziej opłaca się sprzedać je osobno? Pytanie jeszcze jak będzie mi to wszystko współgrało z GF 2070 którego mam, oraz czy zmieniać chłodzenie z Macho na Arctica?
  12. Hej mam mały problem czy to normalne że mój komputer przy przeglądaniu internetu grzeje się.Temperatura rdzeni dobija do takiej temperatury jak widać na ss. W cs też się grzeje ale to już normalne.
  13. Po 10 latach używania Intela zmieniłem sprzęt na AMD. MSI B450 Tomahawk max Ryzen 5 1600 AF. Mam pytanie odnośnie taktowania CPU. Procesor bez obciążenia pracuje na 2,9 GHz. Czy to normalne? Intele bez obciążenia pracowały na 800MHz.
  14. Mam problem w grach, że laguję i ścina, np. GTA V telefon otwiera się kilka sekund, koło wybierania broni to samo, są ściny, od czasu do czasu lagi, spadki fps, w fortnite normalne fps, ale za to co jakiś czas, czyli mniej więcej 5-10 min, są ściny ( cofki ) i spadają na chwilę klatki ( fps ), w minecraftcie to tragedia cofa cały czas i są lagi, nie wczytuję mapy itp., wszystko wolniej się otwiera na PC, nie tylko w samych grach. W CSGO mam mniej fps niż powinienem mieć, czyli ok 300 fps, nic powyżej czyli 400, 500 itp. na ultra, nawet bez ludzi, trochę dziwne. Nie mam synchronizacji pionowej. Na najniższych w csie max 300 fps, z komendami, fps_max 9999, fps_max 0 ... Format nic nie dał, to samo. Na ustawieniach AUTO w biosie też nic nie dało, to samo jak po podkręceniu. Ramy testowane memtestem86+, 4 godziny zero błędów. Wgrane najnowsze aktualizacje systemowe, też nic. Do karty graficznej też najnowsze sterowniki. Bios też do przedostatniej wersji, czyli wersja: 7A34v1M, data publikacji biosu: 2019-01-30, najnowsza to wersja BETA ( AMI BIOS ) Usunąłem program Ryzen Master do podkręcania, i podkręciłem stabilnie przez BIOS do 3,6 GHz, startowe taktowanie dla 1600 af 3,2 GHz, napięcie 1,32 v. Specyfikacje PC, na którym to się dzieje: - Procesor: AMD Ryzen 5 1600 af 12nm Zen+ 3,2 GHz - 3,6 GHz - Płyta główna: MSI B350 TOMAHAWK - Karta graficzna: Palit GameRock Premium Edition gtx 1080 8 gb gddr5x - Pamięć RAM: GOODRAM 16GB (2x8GB) 3000MHz CL16 IRDM X Black - Dysk SSD: Samsung 970 EVO 250 gb m.2 - Chłodzenie: BOX - Obudowa: Be quiet! Pure base 500 czaro-srebrna - Zasilacz: Corsair RM650X 650w Płyta główna MSI B350 TOMAHAWK - kupiona nowa na gwarancji. Procesor AMD Ryzen 5 1600 af 12nm Zen+ - nowy, wszystkie piny proste, wszystko z nim ok, testowałem itd... Karta graficzna Palit GameRock Premium Edition gtx 1080 8 gb - używana, sprawna, brak artefaktów, temperatury max 70 stopni pod 100 % obciążeniem, ma ogromny radiator, jest masywna i ma metalowy backplate, nie zrzuca zegarów, taktowania. Zasilacz też sprawny. Chłodzenie narazie box, ale szukam kitu do am4 na tą płytę pod spc fortisa 3 Nie mam już pomysłów co może być nie tak! Czekam na wasze odpowiedzi :)
  15. Witam serdecznie, na nowo złożonym komputerze w którego skład wchodzi m.in płyta główna Asus X570-E ROG STRIX E-Gaming na sockecie AM4, procesor AMD Ryzen 9 3900X oraz pamięci ram g.skill DDR4 32GB (2x16GB) RipjawsV 3600MHz CL16 XMP2 (model F4-3600C16D-32GVKC ). Bios jest zaktualizowany do najnowszej wersji, kości są włożone o ile się nie pomyliłem wg. zaleceń producenta. Sam bios w jednym miejscu (EzMode) twierdzi, że każda kość RAM ma 2133MHz jak widać na załączonym niżej obrazu po lewej stronie. Niestety po wejściu w Windows CPU-Z wyświetla jak widać 1796,4MHz Mam w biosie ustawiony profil XMP, a raczej D.O.C.P. i moje kości powinny działać po 3600MHz (jak widać na obrazku po prawej stronie na środku) Reszta automatycznych ustawień ustawionych z profilem D.O.C.P. Co może być przyczyną? Z tego co wiem to do ustawienia 3600MHz przy Ryzenie 3900X nie powinno być problemu, a jednak. Chciałbym ustawić 3600MHz, pozdrawiam.
  16. Witam Posiadam laptopa Lenovo Y460. Posiadam 2 karty graficzne Ale korzystam z jednej (niezintegrowanej) Ustawiłem w biosie na "Discrete" tak żeby nie wykrywało zintegrowanej. Karta jest w miarę wydajna ale mam problem ze sterownikami Prosiłbym o link do najnowszych możliwych I instrukcje instalacji
  17. Witam. Ile kosztowało by usunięcie dwóch dość widocznych rys na porvie pci_e w karcie rx 570 od asusa (wersja expedition oc 4 gb) lub czy taką naprawę można wykonać samemu,jeżeli tak to jak? Z góry dzięki.
  18. Witam. Od kilku dni próbuję złożyć komputer dla siebie, ale mam z tym problem ze względu na ogromny wybór różnych podzespołów. Do rzeczy.. Budżet za całość: 5000 zł Wykorzystanie: gry komputerowe, nie muszą być na ultra, ważne by nie klatkowało. Programy typu CAD/ SolidWorks itp. Zestaw który wymyśliłem,a później znalazłem: 1) Procesor: AMD Ryzen 5 3600 2) Karta graficzna: Radeon 5700 XT 3) 16 GB RAM 3200 MHz 4) Dysk SSD: Patriot Burst 480GB SATA III 2.5 5) Obudowa: SilentiumPC Signum SG1X RGB 6) Płyta główna: Gigabyte B450M DS3H AM4 7) Gigabyte Zasilacz G750H 750W PFC Razem: 4050 zł (link) ----> https://allegro.pl/oferta/gd6-ryzen-5-3600-16gb-ssd480gb-rx-5700-xt-8gb-rgb-8638564572 8) Monitor: AOC 24G2U (144Hz, 23.8', IPS) -> 900 zł RAZEM: 4950 zł, czyli na styk mieszczę się w budżecie. Ale mam pewne obawy, czy ten set ma sens i czy nie przesadzam z tak dobrą kartą graficzną jak na moje potrzeby. Myślałem nad kartą 2060S, ten sam zestaw, ale z kartą 2060S jest o 100 zł tańszy. Ale 5700GT ma lepsze osiągi, lecz nie ma RT. Nie wiem w sumie czy mi RT jest potrzebny, bo nigdy nie grałem z tym. Ale też nie wiem czy to jest pożądane i warto mieć, czy nie warto w to się pchać ? Czy może jednak GTX 1660 Super wystarczy mi w zupełności, a zestaw będzie odchudzony o kilka dobrych kilkaset złotych ? Dziękuję z góry za rady oraz odpowiedzi.
  19. Witam, Posiadam następującą konfigurację: Płyta główna: GIGABYTE B450M-DS3H Procesor: Ryzen5 3400G RAM: 2x8GB 3200mhz HyperX Dyski: 2xSSD 1TB SATA Samsung System: Windows 10 Home Z dwóch dysków SSD mam stworzoną macierz RAID1 za pomocą wbudowanego w płytę główną kontrolera AMD. Dyski SSD są sprawdzone i na 100% sprawne. Problem polega na tym, że po wyłączeniu komputera [nie po resecie], w BIOS pojawia się komunikat "Warning there is a critical error in the array". Po wejściu do panelu AMD-RAID (ctrl+R) widzę moją macierz, która ma status Critical oraz dwa dyski SSD, pierwszy "Ready" (wyrzuciło go z macierzy), a drugi "Online". Z naprawą macierzy poradziłem sobie za pomocą sterownika AMDRaidXpert, gdzie w podglądzie macierzy miałem tylko jeden dysk do niej podpięty, a drugi był "REMOVED". Użyłem funkcji przekształć macierz, wybrałem oba dyski SSD, typ RAID1. Trwało to około 30min, ale macierz wróciła do statusu "Normal" i oba dyski podpięte. Po resecie komputera też było wszystko w porządku, w BIOS macierz miała status Normal i oba dyski były "Online". Niestety problem znów powtórzył się po wyłączeniu komputera i znów powtórzyłem całą operację przekształcania macierzy, ale niestety po wyłączeniu komputera problem wciąż się powtarza. Szukałem rozwiązania na forum AMD i tam kilka innych osób zgłaszało podobny problem do mojego, niestety nikt z supportu AMD nie udzielił pomocy. Jestem bardzo rozczarowany tym kontrolerem AMD RAID, gdybym wiedział o takich problemach wcześniej to pewnie wybrałbym platformę Intela. Chcę teraz przejść na programowy RAID1 wbudowany w Windows10 (macierz dublowana) i tutaj mam problem. Czy gdy wyłączę w BIOS RAID i przejdę na AHCI to stracę dane z dysku? Czy system normalnie ruszy? Nie mam pojęcia jak to będzie wyglądać ponieważ nigdy wcześniej nie miałem do czynienia z macierzami RAID. Proszę o pomoc.
  20. Cześć, mam ostatnio problem z wydajnością w grach, odpalam np. gta v ustawienia, b.wysokie, ultra bez msaa x2, x4, x8, jak gram to w trakcie mam, np. 80, 90 klatek to spada do 60, 70 klatek, wracają potem do normy i tak w kółko! Nie tylko w gta v, w minecraft, fortnite itp, itd... Nie są to ściny, tylko nagłe spadki fps, potem wracają i spadają! Nawet stojąc w miejscu jak nic nie robię to dzieję się to samo! Jeśli coś nie zrozumiale napisałem, to napiszcie mi! Specyfikacje PC: - Procesor: AMD Ryzen 5 1600x 3,6 ghz ( stock ) - 1.3 v - napięcie cpu - Płyta główna: Asrock fatal1ty b450 gaming k4 - Karta graficzna: Gigabyte GTX 1070 G1 Gaming 8GB - Pamięć RAM: HyperX Predator 2x8 gb 3200 mhz cl16 - profil xmp - Chłodzenie CPU: SPC Spartan 3 PRO - Dysk HDD: Toshiba p300 1 tb, 64 mb cache - Zasilacz: SPC Vero l2 600w 80+ Bronze Daje linka do mojego problemu ( YT ): - Link: https://www.youtube.com/watch?v=_j7LfU5i-9s&feature=youtu.be Jeśli potrzeba jakiś screenów lub innych rzeczy, piszcie w komentarzu a postaram się wysłać :)
  21. Tak jak w tytule! Budżet: 365 zł, nie więcej! Sklep: najlepiej x-kom lub allegro, najlepiej nowa. Ta karta: GIGABYTE GTX 1070 G1 Gaming 8G będzie na nowej płycie i zależy mi też na wzmacniamy porcie pcie. Wymagania: 4 sloty ram, jakieś rgb, nawet 1 kolorowe, żeby się chociaż świeciło. Nie podkręcam niczego, wszystko na stock ( karta, procesor, ram )! Zastanawiałem się na gigabyte b450 aorus elite lub MSI B450M BAZOOKA V2 i ASRock AB350 Pro4. Nie pisać, że lepiej uzbierać i dołożyć do płyty, po prostu muszę mieć płytę na teraz... I jak podajecie płytę to jakiś link, proszę i jakie ma temp. sekcja zasilania i czy opłaca się akurat tą kupić! Przyjmę każdą propozycję!
  22. Tak jak w tytule! Najważniejsze, w tym zestawie ma znaleźć się ( monitor, najlepiej 144 hz, myszka, podkładka na cały stół i klawiatura jak się uda ! ) Chcę się przenieść z tego zestawu: - Procesor: AMD Ryzen 5 1600 - sprawny - Płyta główna: ( reklamacja ) - Chłodzenie CPU: SilentiumPC Spartan 3 Pro - sprawne - Karta graficzna: EVGA GTX 1070 SC Gaming ACX 3.0 Black Edition 8GB - sprawna - Pamięć RAM: HyperX Predator 2x8 gb 3200 mhz cl16 - sprawne - Dysk HDD: Toshiba p300 1 tb, 64 mb cache - sprawny - Obudowa: SilentiumPC Regnum RG4T Pure Black - sprawna, b.dobry stan - Zasilacz: SilentiumPC Vero l2 600w 80+ Bronze - sprawny Komputer typowo do gier ( csgo, gta v, minecraft, fortnite, bf 5 ), nagranie od czasu jakiś odcinek, nie jestem popularnym youtuberem xd ( tylko jakiś odcinek lub live ) Przyjmę każdą propozycję! I jak podajecie podzespoły, to jeszcze link do nich lub nazwę sklepu, żeby łatwiej znaleźć!
  23. Tak jak w tytule, jaki procek do karty graficznej: EVGA GeForce GTX 1070 SC Gaming ACX 3.0 Black Edition 8GB (08G-P4-5173-KR), pamięci ram: HyperX Predator 2x8 gb 3200 mhz cl16 bez rgb, zasilacza: silentiumpc vero l2 600w 80+ Bronze? I jaka płyta główna do tego? Budżet: 400 zł, może być używka z olx, allegro itd..., ale żeby był sprawny!
  24. Witajcie Ktoś wie, czy pamięci GOODRAM, konkretnie 16GB 3600MHz IRDM PRO CL17), chodzą z Ryzenami? Żadne pamięci Wilka nie figurują na liście kompatybilnych z AMD, stąd moje rozterki... Dzięki
  25. Witam. Chcę się z wami podzielić taką ciekawostką/moim problemem z Matebookiem D14 a żeby być dokładnym to chodzi o sterownik aparatu/kamery(hm1091_techfront). Co się z nim dzieje? Już wyjaśniam. Żona zgłosiła mi, że kamerka na Viberze(taki tam mesenger popularny w krajach wschodniej europy*1) nie działa. Usiadłem do sprzętu, sprawdzam i okazuje się, że Viber nie widzi urządzenia, Windowsowa aplikacja Aparat widzi go lecz wyświetla błąd, w którym pisze, żeby sprawdzić czy antywirus nie blokuje dostępu lub zaktualizować sterownik. No to ciach, patrzę na preinstalowany Huaweiowy PC Menager a tam okazuje się, że Aparat wymaga updejta wieć ja bohatersko niczym w memie o resetowaniu routera klikam przycisk "UPDATE DRIVER". Minuta dwie i mam powiadomienie, że zaktualizowano sterownik. Odpalam wiec ponownie Viber i windowy Aparat i wszystko gra i trąbi jak trzeba. W głowie wyobrażam się sobie jako hakera z filmu "Kung Fury" i i za stoickim spokojem oraz zgodnie z zaleceniami huwaweiowego PC Menagera restartuje sprzęt po czym dumnie oddaje go w ręce żony aby mogła porozmawiać na kamerce z rodzicami. W blasku i chwale odchodzę zabierając ze stołu smartfona aby udać się na tron do gabinetu*2 aby kontemplować resztę problemów tego świata. W tym momencie słyszę za plecami "Kotek, ale to nadal nie działa". Gniewnym a zarazem podejrzliwym wzrokiem spoglądam na żonę aby wyczuć czy może sobie nie żartuje lecz moje detektory nie wyczuły tu podstępu. Zaskoczony zatem biorę ponownie sprzęt w moje łapska i spoglądam na sterownik a tam jak byk wisi stara wersja skubańca. Odpalam menadżer urządzeń i odinstalowuje stary sterownik i tym razem zasyssam najświeższy ster wprost ze strony producenta. Rozpakowuję, instaluję i sprawdzam a tam wszystko hula tak jak powinno jednak nie otwieram szampana jak poprzednio, spokojnie restartuję system. Loguję się i sprawdzam wersję sterownika a tam wciąż znajduje się mój mały nemesis sterownik wersji 3.0.16.1. sprawdzam działanie kamery we wspominanych aplikacjach i [gluteus maximus]. i tutaj się kończy ta historia bowiem choćbym nie wiem jak instalował sterownik i odinstalowywał to po każdym restarcie systemu zaktualizowany sterownik do wersji 5.0.16.1(najświeższa) wraca do starej wersji uwalając działanie kamerki.nie jest to dużym problemem bo jego aktualizacja to raptem dwie minuty i dwa kliknięcia myszką. inna sprawa to to iż jest to laptop i najczęściej się go nie wyłącza a po prostu zamyka co powoduje jego uśpienie lecz fajnie by było gdyby dało się to jakoś rozwiązać. Tutaj pora na moje pytania, wiecie co może powodować takie dziwne zachowanie? Czy ktoś z was miał doczynienia z podobnym zjawiskiem i jak to rozwiązał? Macie jakąś radę aby to rozwiązać? Pozdrawiam cieplutko i wyczekuję odpowiedzi. PS Tak kontaktowałem się z serwisem/pomocą techniczną huwaweia lecz nie poradzili mi nic więcej czego sam nie spróbowałem i bym nie wiedział. *1 - Żona jest z Białorusi i średnio co 2 dni dzwoni do rodziców. *2 - Ubikacja
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.