Jump to content

Search the Community

Showing results for tags 'artefakty'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 9 results

  1. Witam Mam pewien problem na swoim komputerze AMD Ryzen 5 1600 (podkręcony do 3900 MHz na 1.4 V) MSI B350 Tomahawk RAM Corsair Vengeance 4x4 3000 MHz CL15 (realnie przez większość czasu działały na 2133 MHz, nawet na 2800 system bywał niestabilny) Gigabyte RX570 4GB Zasilacz SilentiumPC Vero L2 500W Postanowiłem zmienić RAM na Corsair Vengeance 2x8 GB 3200 MHz CL16, o numerze CMK16GX4M2B3200C16 (na stronie płyty pisze, że takie są kompatybilne). Na pełne 3200 MHz nie liczę, wszak to Ryzeny 1 gen., ale liczę na lepszą stabilność nawet na tych 2933 MHz.
  2. Witam serdecznie. Mam problem z kartą graficzna ASUS GTX 580 DCU II. Zamówiłem ja przez sklep internetowy. Karta przyszła i działała świetnie. Benchmarki latały i uśmiech na twarzy był. Ano właśnie był. Minęło trochę czasu i zaczęły wychodzić gry bardziej wymagające pod DX 11. Mianowicie BF 3, Tom Clancy's Ghost Recon: Future Soldier, Assassins Creed III. We wszystkich tych tytułach wywalały mi właśnie takie arty. LINK do filmiku który sam nagrałem: http://www.youtube.com/watch?v=oI8iAE9imfs W zdarzeniach Windy 7 64 widnieje informacja "Sterownik ekranu nvlddmkm przestał odpowiadać ale
  3. Czołem, mam problem z kartą jak w temacie: MSI GTX 660 OC Twin Frozr II. Problem jest taki, że w zasadzie od razu po uruchomieniu, jak jeszcze widać logo płyty głównej, pokazują się artefakty takie jak w załączonym pliku. Paseczki mają różne kolory, czasem są różowe, czasem zielone, tutaj są akurat szare. Zmieniają się w czasie używania, co widać na obrazku - tam gdzie poruszałem myszką, to znikały i zaraz pojawiały się z powrotem. Czasem problem nie występuje od razu - czasem po kilku minutach od pokazania się pulpitu. Konfiguracja: Płyta: MSI Z77-G45 CPU: Core i5 3570K @4.2 GHz Ch
  4. Chciałem prosić Was o pomoc w znalezieniu przyczyny wyskakujących artefaktów. Komputer składa się z i5 4590, 8 GB RAM, grafiki Sapphire Nitro+ RX 480 8GB (w tej najmocniejszej wersji 1342 MHz). Karta jest podłączona poprzez Display Port do monitora, Windows 10 64bit. Kartę posiadam już pół roku, a od może 1,5 miesiąca zauważyłem "zmiany" w grafice. Podgrywam okazjonalnie w Battlefielda 3 na kanałach nouszahr. Podczas gry wyglądają tak, jakby śnieg padał (szybko przesuwające się białe plamki po całym ekranie). Ponieważ nie jest to uciążliwe, to "machnąłem ręką" i poczekałem na następne
  5. Mam dziwny problem, zostawiłem kompa ze ściąganiem (nieduże obciążenie), a gdy wróciłem do domu był już wyłączony. Gdy chciałem go włączyć mym oczom ukazało się coś takiego : Takie fakty - artefakty, towarzyszą one jednak tylko do momentu wyboru profili, czyli kiedy system już się odpali znikają, nie mam pewności do końca w czym szukać problemu, czy to karta graficzna czy coś innego, ktoś coś?
  6. Witam, posiadam zestaw jak w załączniku "jeden" + no-name klawiatura + słuchawki + mikrofon i myszka razer naga chroma. Dokupiłem ostatnio kartę graficzną i kabel przedłużający zasilanie (załącznik "dwa" i "trzy"). Przed zakupem karty graficznej wszystko działało sprawnie na karcie zintegrowanej. Po zainstalowaniu karty graficznej, pojawiają się artefakty. Głównie w pulpicie i podczas przeglądania internetu w chrome. Co ciekawsze, gdy grałem w gry to wszystko działało normalnie, żadnych artefaktów. Dopiero po wyjściu z gry... Czasem wywala sterownik i odzyskuje on sprawność, a czasem dostaj
  7. Witam, Mam problem z kartą graficzną zakupioną na allegro. Chodzi o Sapphire RX 580 Special Edition 8GB. Mianowicie początkowo po zakupie gra w Apex'a była niemożliwa z powodu ciągłych crashy. Całą winę zwalałem na grę (nowa gra, do tego od EA ;) ). Kartę zacząłem testować również w innych wymagających grach i problem był ten sam. Dodatkowo w grach zaczęły pojawiać się artefakty. Temperatura karty osiągana wtedy w grach przez kartę to maksymalnie 75*C. Po uruchomieniu FurMarka karta po przekroczeniu 75*C zaczęła pokazywać artefakty. Problem crashy naprawiły nowe sterowniki AMD. Pop
  8. e2160@3Ghz Abit IP35-E Patriot 2x1GB DUAL DDR2 6400LL Asus HD 4850 Glaciator 512MB DDR3 (monitor 1920x1080 + 1440x900) Chieftec 350W GPS-350EB 101A Wygląda na to, że karta padła raz a porządnie (wcześniej raczej nic na to nie wskazywało). Kupiona z drugiej reki na allegro rok temu. Regularnie czyszczone bebechy kompa z kurzu, na przodzie obudowy duży wentyl z myślą o sekcji zasilania (na karcie tylko glaciator), z tyłu dwa wyprowadzające. Temperatury wyglądały w porządku 40 w idle 65 w stresie. Podejrzewam, że padła pamięć (przynajmniej tak podpowiada wujek google z symptomów). Nie kato
  9. Dobry wieczór, podczas grania w ETS 2 zdarzyła się sytuacja, która spowodowała całkowite uziemienie komputera. Gdy byłem w menu, po prostu nagle pojawiły się zielone i czerwone paski, ekran zamigał i straciłem obraz na monitorze. Dodam, że muzyka, w tym przypadku stream radiowy, wciąż grał. Postanowiłem zresetować komputer, ale uzyskałem tylko blue-screen, niestety nie zapamiętałem kodu błędu. Po bluescreenie komputer resetował się sam. I tak w kółko. Wyłączyłem go i wyjąłem GPU, gdyż mam wrażenie, że to ono jest przyczyną całego zamieszania. Co prawda nie testowałem karty w innym kompute
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.