Jump to content

Search the Community

Showing results for tags 'asus p5k se'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Witam, Mam niesamowity problem po zmianie karty graficznej. Na wstępie konfiguracja komputera pod względem procka, ram i płyty gł. dość oldschoolowa: Q6600 2,4Ghz@3,00 GHz Płyta Asus P5K SE RAM 4Gb Zasilacz Be Quiet 530W Dysk SSD Intel 128GB Dysk WD 1000Gb AUDIO ARCAM DAC pod USB Windows 8.1 64bit BIOS płyty...najbardziej aktualny z 2008 roku:) Pozostaje jeszcze jakaś BETA z 2009- nie wgrywałem. Do tej pory kartą był Gainward GTX 460 2Gb Golden Sample- i nie było problemów. Miałem okazję kumpelskiego zakupu GTX 660 Ti OC od Asusa. Z uwagi na lepsze chłodzenie i sporo wyższą wydajność- skorzystałem. Po wyczyszczeniu kompa powietrzem i "swapie" karty zacząłem upragnione testy...i już na wstępie ZONK- w pierwszej grze- Wiedźmin 2. Zwiecha całego systemu. Freeze obrazu na kilkadziesiąt sekund, po czym powrót do normalności. W dalszej kolejności Dark Souls, GTAV, Alan Wake, Tomb Raider, Evil Within...w każdej grze to samo. Freezy na kilkadziesiąt sekund. Nieraz można pograć nawet minutę kilka minut do kolejnego freeza. W GTA zdarzają się one co chwilę, notorycznie...nie da się grać. Co już sprawdzałem? Mam najnowsze sterowniki więc zainstalowałem starsze. Nie pomogło. Przywróciłem BIOS do default więc brak OC. Nie pomogło. Sprawdzałem temperatury procka i grafy- wydają się OK. Procek w IDLE działą na 1-3%. RAM nawet w GTAV pozostaje 500 mb wolnego...zresztą podczas freezów nie widać buforowania danych na dysku. Póki co nie mam potrzeby wymiany procka, płyty i RAM. Doradźcie coś:)
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.