Jump to content

Search the Community

Showing results for tags 'athlon'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
    • O forum
    • O serwisie
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Socket 462(A)/Slot A
    • Seti@Home & UD & inne
    • Socket 370/Slot 1
    • Pentium, K5, K6, 486, Cyrix, VIA (Epia) i inne
    • Windows Phone - urządzenia i software

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 3 results

  1. Test płyt głównych FM2 z chipsetem AMD A85X w formacie ATX
  2. Guest

    Zakup używanej płyty AM2

    W moim PC: -Płyta główna: MSI K9N SLI-2F (uszkodzona) -Pamięć: DDR2 1GB GOODRAM 667MHz x4 -Procesor: AMD ATHLON 64 X2 4000+ lub 5600+(procesor utknąl w starej płycie i nie wiem jak go wyjąć-wyłamany plastik w okół dźwigni uniemożliwia odblokowanie procesora) -HDD: Seagate Barracuda 250GB SATA 16MB -Karta Graficzna: Gigabyte 9600GT (PCI-E) -Zasilacz: Aerocool VP-450 Uległa uszkodzeniu płyta główna. W związku z tym zdecydowałem się na zakup płyty aby ożywić PC. Kieruje się do was z prośbą o wskazanie płyty głównej do 100zł. W gre wchodzą aukcje allegro z używanymi płytami, z nowymi też ale wątpie żeby byly w takiej cenie. Od płyty oczekuje: stabilnej pracy, jak najdłuższego przewidywanego bezawaryjnego działania, 4 bloków na kości RAM, wbudowanej karty dźwiękowej, żeby wszystkie podzespoły były w pełni obsługiwane i dobrze by było gdyby płyta umożliwiała OC procesora. Komputer przenosze do pokoju z dala od routera, więc potrzebuje także karty sieciowej Wi-Fi (przepustowość internetu: download: 20Mb/s, upload: 2Mb/s do podziału na 3 PC, więc pełne wykorzystanie nie jest konieczne). Były podejmowane próby naprawy płyty i jest definitywnie martwa, więc naprawa nie wchodzi w grę. Z góry dzięki wszystkim za pomoc. Przeglądałem allegro i nie za bardzo wiem na co zwrócić szczególną uwagę.
  3. Witam i proszę o pomoc! Specjalista w tych sprawach nie jestem, więc się nie śmiejcie Sprawiłem sobie nowy procesor AMD i mam z nim kłopot. Wcześniej miałem Athlon II 255 3,1 i było ok. Postanowiłem go jednak wymienić na lepszy. I okazało się, że mógł być to błąd. Sprawdzałem kompatybilność i miało to wszystko ze sobą odpowiednio współgrać. Tak niestety nie jest. Otóż, każdy rdzeń chodzi na 3,8 zamiast 3,5 GHZ... nie wiem co robić. MOBO: ASUS 5A78L-M LX RAM: Kingston DDR3 4GB 1600 mhz CL9 (99U5403-065.A00LF) Zasilacz: 550 Huntkey. Program AIDA wykazuje niewielkie, ale wyraźnie zwiększone napięcie. RAM taktowany jest na 667, akurat MOBA. wymaga ustawień OC, by wymusić takt 800, czego wcale nie zamierzałem czynić, bo obawiam się, że co za tym idzie procek dopiero dostanie kopa. Wolę by wszystko działało na ustawieniach fabrycznych dłużej niż rok i stabilnie, a poza tym nie mam w tej dziedzinie doświadczenia. Po wymienie procka, win 7 64 zrobił co trzeba, podmienił stery z netu, z wyjątkiem jednego - ATK0110 - który znalazłem gdzieś na oficjalnej stronie asusa i zainstalowałem. Zerknąłem w bios, jednak wolę tam nie przestawiać nic na chybił-trafił, choć szczątkowe pojęcie mam. I dalej to samo. Zwróciłem uwagę na temp procka (w AMD OverDrive) wynoszącą 40 stopni, więc chyba powinno działać bez problemu, ale zdarzyło mi się zwiech, gdy otwierałem nieco więcej stron w przeglądarce FireFox. Wgrałem nowy BIOS, z 908iles na ostatnia wersje 1502 i nic. Ustawiałem w nim opcje na Auto i dalej lipa. Co czynić? Za odpowiedzi z góry dziękuję!
×
×
  • Create New...