Jump to content

Search the Community

Showing results for tags 'dfi lp ut p35-t2r'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Tak jak w temacie. Chciałem trochę się pobawić starym LGA775 Kupiłem w.w. Mobo i leżała miesiąc z braku czasu na złożenie (okres zwrotu minął :/ ) i zostałem z płytą, której nie potrafię poskromić. W większości przypadków załaduje Winde, jednak jakaś większa aktywność i reboot. Dodatkowo przy obciążeniu (OCCT) słychać wchodzącą w coraz wyższe częstotliwości cewkę (chyba). Podzespoły Mobo: DFI LanParty UT P35-T2R (bios 19-09-2008-Bearlake-K450C-00) RAM: 4x2GB GoodRAM 800Mhz (dokładne modele podam, jak tylko będzie zainteresowanie) CPU: Q6600 G0 + Spartan 2 PSU: CoolerMaster G750M GPU: Tymczasowo Gigabyte GTX1070 SSD: ADATA SU800 Pamięci przeszły test w Memtest w takowej konfiguracji, ale jak Bios sam sobie testuje RAM to następuje freez ~3,3GB. Chciałbym osiągnąć stabilność 24/7 najlepiej ~3Ghz jeżeli będzie to tylko możliwe, ale nawet stock mnie zadowala w aktualnej sytuacji Fotki jak prezentuje się BIOS https://image.ibb.co/cXREj8/20180715055726.png https://image.ibb.co/jLXLP8/20180715055813.png https://image.ibb.co/k8SLP8/20180715055823.png https://image.ibb.co/caLJBo/20180715055825.png https://image.ibb.co/cCS9HT/20180715055830.png https://image.ibb.co/dHG3cT/20180715055835.png https://image.ibb.co/b2KpHT/20180715055842.png https://image.ibb.co/fL2n48/20180715055845.png
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.