Jump to content

Search the Community

Showing results for tags 'lagi'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 4 results

  1. Mam problem w grach, że laguję i ścina, np. GTA V telefon otwiera się kilka sekund, koło wybierania broni to samo, są ściny, od czasu do czasu lagi, spadki fps, w fortnite normalne fps, ale za to co jakiś czas, czyli mniej więcej 5-10 min, są ściny ( cofki ) i spadają na chwilę klatki ( fps ), w minecraftcie to tragedia cofa cały czas i są lagi, nie wczytuję mapy itp., wszystko wolniej się otwiera na PC, nie tylko w samych grach. W CSGO mam mniej fps niż powinienem mieć, czyli ok 300 fps, nic powyżej czyli 400, 500 itp. na ultra, nawet bez ludzi, trochę dziwne. Nie mam synchronizacji pionowej. Na najniższych w csie max 300 fps, z komendami, fps_max 9999, fps_max 0 ... Format nic nie dał, to samo. Na ustawieniach AUTO w biosie też nic nie dało, to samo jak po podkręceniu. Ramy testowane memtestem86+, 4 godziny zero błędów. Wgrane najnowsze aktualizacje systemowe, też nic. Do karty graficznej też najnowsze sterowniki. Bios też do przedostatniej wersji, czyli wersja: 7A34v1M, data publikacji biosu: 2019-01-30, najnowsza to wersja BETA ( AMI BIOS ) Usunąłem program Ryzen Master do podkręcania, i podkręciłem stabilnie przez BIOS do 3,6 GHz, startowe taktowanie dla 1600 af 3,2 GHz, napięcie 1,32 v. Specyfikacje PC, na którym to się dzieje: - Procesor: AMD Ryzen 5 1600 af 12nm Zen+ 3,2 GHz - 3,6 GHz - Płyta główna: MSI B350 TOMAHAWK - Karta graficzna: Palit GameRock Premium Edition gtx 1080 8 gb gddr5x - Pamięć RAM: GOODRAM 16GB (2x8GB) 3000MHz CL16 IRDM X Black - Dysk SSD: Samsung 970 EVO 250 gb m.2 - Chłodzenie: BOX - Obudowa: Be quiet! Pure base 500 czaro-srebrna - Zasilacz: Corsair RM650X 650w Płyta główna MSI B350 TOMAHAWK - kupiona nowa na gwarancji. Procesor AMD Ryzen 5 1600 af 12nm Zen+ - nowy, wszystkie piny proste, wszystko z nim ok, testowałem itd... Karta graficzna Palit GameRock Premium Edition gtx 1080 8 gb - używana, sprawna, brak artefaktów, temperatury max 70 stopni pod 100 % obciążeniem, ma ogromny radiator, jest masywna i ma metalowy backplate, nie zrzuca zegarów, taktowania. Zasilacz też sprawny. Chłodzenie narazie box, ale szukam kitu do am4 na tą płytę pod spc fortisa 3 Nie mam już pomysłów co może być nie tak! Czekam na wasze odpowiedzi :)
  2. Hej! Borykam sie z nastepujacym problemem. Jestem po zakupie nowego komputera, zainstalowalem system, odpalilem gierke i niestety moim oczom ukazal sie straszny obraz a mianowicie niski wskaznik fps przy niskim uzyciu karty oraz procesora. Specyfikacja: GPU: MSI GTX 1060 GAMING X CPU: i5-8600 MOBO: ASUS PRIME B360M-A RAM: GOODRAM DDR4 16GB 2666MHz
  3. Witam! Mam problem z moim posranym netem lub nie wiem czym. Mam skoki pingu od rana do wieczora ( skoki do 1000, rzadko kiedy jest stabilne 50, cały czas powyżej 100), lagów jedynie nie mam około godziny pierwszej w nocy. Pytanie, czy są jakieś cudowne sposoby znachorów na takie dolegliwości czy jedyne co mogę zrobić to siedzieć, skrobać się po du**e i czekać do 1? Uprzedzam pytania: 1. Radiówka 2. Czy Wi-Fi jest włączone czy nie, jedno i to samo. 3. Nie pobieram nic w tle. 4. Pocieraczy też w trakcie nie oglądam. 5. Jestem podpięty kablem. 6. Podczas użycia komendy ping -t do jakiegokolwiek serwera, tylko co któryś ping jest podwyższony.
  4. Witam chciałem prosić o pomoc właśnie związaną z Counter Strike Global Offenisive zaczynając od początku: wyskoczyła aktualizacja gry więc pobrałem wszystko ładnie pięknie się pobrało dodam że przed aktualizacją gra działała bardzo dobrze bez lagów czy ze strony internetu czy też komputera, aktualizacja się pobrała i się zaczęło najpierw nieznany błąd wyrzucało co daje brak możliwości odpalenia gry, jednak szybko to rozwiązałem wystarczyło nadać uprawnienia administratora podczas uruchamiania i gra się włączyła lecz co nastąpiło ogromne lagi nawet nie można poruszać myszką po menu a załadowanie gry to był cud który z resztą nic nie dawał bo i tak nie można było się ruszyć i w ogóle szkoda gadać sprawdzałem spójność plików reinstalowałem grę, steam nic nie pomagało zacząłem szukać rozwiązania w necie lecz nic konkretnego się nie dowiedziałem przeskanowałem komputer nodem32 w sumie nic nie znalazło specjalnego potem naprawiłem rejestr w oraz defragmentowałem rejestr ccleanerze RegCleanerem i Advanced System Care co więcej defragmentacja dysku w tym ostatnim programie, zwiększenie priorytetu w procesach menadżera zadań próbowałem grać przy nieinstalowanym nodzie32 i adv syst care8 nic nie pomagało sterowniki zaktualizowałem wszystkie możliwe od Karty graficznej czy też nawet od USB. Nie mam pojęcia w czym tkwi problem próbowałem chyba już wszystkiego prócz postawienia systemu od nowa nie wiem jak to naprawić dlatego proszę was o pomoc + moja specyfikacja komputera Win 7 Ultimate 64 bit nvidia GeForce 9500GT AMD Athlon II x2 240 2.4ghz ram 5Gb internet stałe łącze z kablówki ping koło 20-40 20mb/s
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.