Jump to content

Search the Community

Showing results for tags 'nie dziala'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 4 results

  1. Witam, Od paru dni mam problem z wifi. Kilka razy w ciągu dnia odłącza mnie samoczynnie od routera. Raz działa kilka godzin a raz rozłącza się co parę minut. Czasem jest informacja, że połączono ale jednocześnie informacja o braku internetu. Problem jest tylko na moim laptopie. Nie jest to raczej wina routera, bo choćby na moim telefonie który leży w tym samym miejscu co laptop - wszystko gra. Dodatkowo jeśli zrobię z telefonu punkt dostępu to taka sama sytuacja, rozłącza czasem co parę minut. Problemu z mocą sygnału chyba nie ma, bo na inSSIDer jest moc zazwyczaj 50 dBm, czasem 55, max. 60. A z telefonu ok. 35-40dBm. Dodałem zdjęcia z programu inSSIDer, może będą pomocne. Punkt dostępu z telefonu to: "SS_SM-G930.." a router: "WLAN-7DDE54". Czy jest ktoś w stanie pomóc? Da się może jakoś zdiagnozować lepiej ten problem? Ew. czy można taki moduł wifi wymienić samodzielnie? Laptop to: Acer Nitro 5 AN515-51-536M Dziękuję za pomoc.
  2. Komputer włącza sie i wyłącza oraz na płycie głównej miga pomarańczowa dioda led a komputer wydaje charakterystyczne dźwięki pikania specyfikacja: i5 8400 gtx 1060 6gb palit Ballistix Sport LT DDR4 2x4GB 2666MHz Dysk Toshiba 1tb SilentiumPC Supremo L2 V2 550W Gigabyte B360M D3H SilentiumPC Regnum RG4T Pure Black
  3. Witam zamowilem zestaw marcowy http://www.purepc.pl/zestawy_komputerowe/jaki_komputer_kupic_zestawy_komputerowe_na_marzec_2014?page=0,17 tylko ram zmienilem na alternatywny http://www.morele.net/pamiec-crucial-ballistix-16gb-2x8gb-ddr3-1600mhz-cl-9-9-9-24-unbuffered-non-ecc-1-5v-bls2cp8g3d1609ds1s00ceu-472802/ i zadowolony odbiorem komputera w piatek wracam do domu z zamiarem instalacji na niego Windowsa 8.1 i tu klops ;x pierwsze odpalenie wszystko gra, ekran z ustawieniami asrocka ok, dalej chce windowsa odpalic i blad 000098 i podpis your computer needs to be repair czy jakos tak ;x oddalem go do serwisu blisko domu zeby na szybko sie dowiedziec co jest w nim nie tak z mysla wymiany nie dzialajaca część na nowa w morelach. Dowiedzialem sie od serwisanta ze Ram jest niekompatybilny z plyta moze byc to prawda czy gdzies indziej jest pies pogrzebany ?
  4. **EDIT** Nie wiem dalej co sie dzieje, bo czasem cudem odpali, ale nakrecilem filmik co sie dzieje po wypieciu i wpieciu psu do mobaska, po tym po jakiejsc magicznej chwili odpala... Ave, Postaram się przedstawić problem w miarę jasno chociaż miałem niemałe problemy ze sformułowaniem tytułu... Manowicie, przesiadłem się z budy sharkoona rebelki 9(szrot ) na silentium PC Brutus - bardzo fajna jak za te pieniadze. Wszystko podłączyłem - DZIAŁA bez zarzutu. Aż pewnego dnia nie reaguje, "gwałcę" przycisk POWER - dalej nic. No to otwieram bude, odłączam kable az nagle jeden z oczoyeabnych wentyli się zaczyna kręcić. Ale na 25%, miga miga i pyk, wystartował. Cudo, nie zamykam bocznej budy. Wyłączam go i ide spać. Rano działa. Odpinam na noc listwę - co by paskudztwo nie raziło jak sobie usypiam po ciężkim dniu. RAZ ODŁĄCZYŁEM LISTWĘ - po powrocie z uczelni już delikwent nie żyje... Wkurzony odpinam kable, wpinam od nowa i nic. Wyciągam baterie CMOS, 10-15 sekund i wraca na swoje miejsce. Mija 5 minut komputer sam odpala. Magia. Ale ostatnio dotknąłem przy otwieraniu szawki boku PCta (niezamknietego) gdzie wystają 3 kable od psu i do nich sa podlaczone: karta, 2 dyski, 2 wentyle. I to samo, ale odpalał po 10-20 minutach. Pozniej zaczął normalnie funkcjonować. W zeszly czwartek już się nie obudził a ja nie miałem czasu nic z nim zrobić. No i dzisiaj się zawziąłem - rozkręciłem, przeczysciłem, podłączyłem kable... Nawet POWERSW/RESETSW/HDDLED itp dwa razy sprawdzałem czy są dobrze - 10/10. Niestety dalej nie wstaje. CFG: cpu:e6550@3.3GHZ + Katana3 3 GB RAM OCZ DDR2 mobo: P35DS3R gpu: GF 260GTX PSU: Chieftec 450W. Dyski: WD 320 + WD Eko 1TB. Nie wiem co się stało, myślałem że któryś kabel jest może trzasnięty/zagięty za masą i powoduje zwarcie. Not... Może wy mi pomożecie dociec co się stało. Raczej [70%]wykluczam że coś się spaliło/"zepsuło" bo miałem takie przygody wczesniej tyle że tym razem trwa on troszkę za długo Miłego czytania, tęgie głowy! Mam nadzieje że ktoś wpadnie na błyskotliwy pomysł i zrozumiał w miarę co się dzieje
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.