Jump to content

Search the Community

Showing results for tags 'restart'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 9 results

  1. Witam. Niestety dopadł mnie problem z moim z kompem. Mianowicie od kilku dni mam taką nieprzyjemny problem, że komputer uwielbia mi się wieszać: - albo “wszystko staje w miejscu” i w słuchawkach słyszę takie irytujące dudnienie, - albo pojawia się Blue-screen I po załadowaniu jakichś %-ów na nim komputer się restartuje - albo komp po prostu się restartuje. Problem jest na swój sposób tak specyficzny, że zależnie od humoru tej usterki komputer potrafi się zawiesić/zrestartować niedługo po załadowaniu systemu- zazwyczaj jest tak, że odpalam przeglądarkę internetową, przeglądam strony I “pyk” zwiecha… Ale niestety zaczyna się wieszać nawet po kilkunastu/kilkudziesięciu minutach użytkowania kompa… I przez to jest to “zdradliwy skubaniec”, ponieważ potrafię przeglądać strony przez powiedzmy 20 minut, nie zwiesił się, więc “OK”- odpalam sobie gierkę I… podczas gry Blue-screen >.> Czasem jest tak, że komp się zawiesi raz, czasem 2 razy I później chodzi normalnie już do końca dnia. Jednak najgorsze jest to, że czasem zdarza sie taki problem, że: - komputer w pewnym momencie się wiesza. - OK, klikam Reset - I w tym momencie komputer “próbuje” się ponownie uruchomić: odbywa się sekwencja ładowania mojego systemu w moim kompie – charakterystyczny odgłos z płyty głównej, z dysku twardego, ikonka od napędu DVD miga I… I zaczyna się to od nowa – odgłos z płyty głównej, z dysku ikonka od napędu miga… I od nowa… I od nowa… Aż w pewnym momencie komputer się samoczynnie wyłącza, po czym się samoczynnie włącza i znowu zaczyna się to “próbowanie”, które po którymś tam razie zaskakuje I komputer się (w końcu) uruchamia… Nie znam się na tym, więc pytam o radę: jak można spróbować to naprawić? Moja płyta gówna to GA-EP31-DS3L, mój procek to PDC E6300, mój system to windows 7. Jak mówiłem – nie jestem specem, tak więc moje próby naprawy nic nie dały: - wgrywałem nowy BIOS do płyty głównej - zainstalowałem program Glary Utilities Pro, I użyłem opcji “Naprawa plików systemowych” - żadnej poprawy - użyłem w nim również opcji “Sprawdź błędy” (dysk twardy) – to jest chyba po prostu Windowsowe narzędzie do sprawdzania dysku – potrafiło znaleźć jakiś błąd na dysku, wtedy kompa restartowałem, aby on naprawił to, co znalazł, ale pomimo tego komp nadal się wiesza, a “sprawdzanie dysku” błędów żadnych błędów już nie znajduje... - Naprawa rejestru z opcją “głębokiego skanowania” - nic nie pomogło - Użyłem nawet opcji “Wymazania pustego miejsca”- nic… - Odpinałem I przypinałem kable od dysku twardego – nic… Nie ma pojęcia, czy jest jakaś opcja naprawy plików startowych systemu :S Ktoś ma jakieś pomysły? Jeśli ktoś chce więcej szczegółów - niech śmiało pyta: postaram się dopowiedzieć szczegóły.
  2. Witam. Od zakupu komputera (2 tyg.) kolega ma problem z samowolnym restartem komputera podczas gry. Kilka minut po włączeniu wybranej gry, następuje ścięcie dźwięku i ekranu. Następnie komputer uruchamia się ponownie. Co zastanawiające problem nie pojawia się w każdej grze. Po każdym restarcie, w dzienniku zdarzeń, w zakładce krytyczne zdarzenia, pojawiły się wpisy: Źródło: Kernel Power Identyfikator zdarzenia: 41 Dla pewności sprawdziliśmy temperatury podzespołów komputera. Wszystkie były w normie z wyjątkiem temperatury rdzeni procesora - od 75C do 85C w stresie. Procesor: Intel Core i7-8700K Płyta główna: Asus STRIX Z370-F GAMING Karta graficzna: Gigabyte GeForce GTX 1080 Ti Gaming OC 11GB Pamięci RAM: 2x Corsair Vengeance LPX 8GB DDR4 CL15 Dysk SSD: Dysk SSD ADATA SU800 512GB SATA 3 Dysk twardy: Seagate BarraCuda 1TB 6Gb/s SATA Zasilacz: SilentiumPC Supremo FM2 Gold 750W
  3. Witam, złożyłem zestaw: Intel i5-4670K Thermalright HR-02 Macho 120 MSI Z87-G45 Gaming Gigabyte GeForce GTX 770 Patriot Viper 3 DDR3 2x4GB 1600MHz CL9 XMP SilentiumPC Deus 80Plus Bronze G1 600W Asus DVD-RW DRW-24B5ST Seagate Barracuda ST1000DM003 (1TB) SilentiumPC Gladius M40 Po złożeniu wszystkich komponentów i podłączeniu wszystkich kabli komputer stale restartuje się. Chłodzenie na karcie graficznej zaczyna pracować, to samo z chłodzeniem na obudowie i na procesorze. Próbowałem uruchomić komputer przy wyjętej karcie graficznej i odłączonym dysku i napędzie oraz po kolei przekładałem każdą kość ramu do slotów (poza pierwszym, zakrytym przez chłodzenie procka) i nic nie podziałało. Po wyjęciu kości pamięci w ogóle komputer chodzi dłużej, do kilku minut po czym wyłącza się. To samo dzieje się gdy kości pamięci są w środku, lecz wyłączone jest zasilanie płyty głównej 8 pinowe. Wyjąłem także baterię z płyty głównej na kilka minut i włożyłem z powrotem. Bez skutku. Płyta główna nie daje żadnych sygnałów, pomimo podpiętego speakera. Bardzo proszę o pomoc
  4. Witam serdecznie wszystkich, Od dwóch miesięcy bez sukcesu wojuje z moim OCZ 600W. Problem dość klarowny, po odpaleniu jakiejkolwiek gry 2-3 sec. i blackout komputera. Podmieniłem do testów OCZ na jakiegoś niedrogiego Thermala 500W i gram bez restartu ile wlezie. Podpinam OCZ, uruchamiam The Bureau XCOM Declassified i odcięcie zasilania. Spakowałem więc mój super zasilacz i wysłałem na gwarancję do Piaseczna. W odpowiedzi Pan z firmy realizującej serwis OCZ (nazwy nie przytoczę) odpisuje mi: "Zasilacz sprawny, testowano ok 6 godzin pod obciążeniem 200W w programach testujących grafikę 3D. W przeciągu tego czasu nie wykonał się ani jeden restart komputera". Nie ukrywając zaskoczenia podpiąłem zasilacz pod zestaw (podany poniżej) odpalam grę... i restart. System świeżo przeinstalowany, oryginalny W8.1 x64, najnowsze sterowniki NVidia + MB. Sprzęt testowałem w różnych kombinacjach, nawet na zintegrowanym GPU. Temperatury w spoczynku normalne, w stresie nie jestem w stanie przetestować bo kończy się to restartem w ciągu kilku chwil. Jak zachować się w takiej sytuacji ? Nie uśmiecha mi się kolejny raz wysyłać na swój koszt zasilacza tylko po to aby szpec po raz kolejny zwrócił mi go z UNS. Poradźcie Panowie co robić, zasilacz tani nie jest więc szoda spisywać go na straty. Zestaw: MB: ASRock Z77 Extreme4 Power: OCZ StealthXstream 2 600W GPU: Asus GTX 560 DCII Audio: Asus Xonar DS RAM: Crucial SSD: Samsung 60GB + 1TB Seagate Ballistix Sport XT 8GB Obudowa: Carbide 300R Zrzut z HWMonitora https://drive.google.com/file/d/0Byuw3ytiVlfmSE9GenUtcXRleXc/view?usp=sharing Z góry dzięki za sugestie :/
  5. Witam, Problem z komputerem jest taki. Ostatnio komputer podczas użytkowania wydobył z siebie dźwięk pojawił się blue screen a następnie komputer się zrestartował. Po ponownym odpaleniu pojawiły się białe poziome paski, czasem kwadraty lub monitor jest cały biały i cały czas się restartuje podczas ładowania systemu. Jaki może być tego powód? Zakładam że to prawdopodobnie karta graficzna. Podzespoły: -Płyta główna: Gigabyte MA770T-UD3P AM3 AMD770 DDR3 -Karta graficzna: Sapphire Radeon HD4870 1 Gb Vapor-X -Procesor: AMD PHENOM II X2 550 3,1 GHz AM3 Black edition -zasilacz : ATX 500W OCZ ModXStream Pro SLI
  6. Witam, temat może i nie tyczy się samego podkręcania, ale problemu jaki mnie spotkał nagle. Sytuacja wygląda tak, że wszystko śmigało sobie w najlepsze, aż pewnego razu z nieznanych mi przyczyn komputer się wyłączył (po kilku sekundach wstał ponownie) myślałem,ze to chwilowa awraria prądu, nic bardziej mylnego. Od tego momentu dzieje się tak za każdym razem, gdy odpalam jakąkolwiek grę, sterowniki przeinstalowałem, temperatury sprawdziłem. Nie mam pojęcia co może być przyczyną. Mój config to i5 4460, 8gb Crucial Ballistix w jednej kości (sprawdzane memtestem, bez błędów). Zasilacz, jako nowy był reklamowany bo strasznie wył, został wymieniony na nowy, wszystko śmigało przez około rok.
  7. Witam! Od jakiegoś czasu (nie wiem może od zawsze ale dopiero teraz się to ukazuje?) mam problem z samoczynnym restartowaniem komputera podczas grania w nowsze gry. Restart jest natychmiastowy, nie widzę BSOD'a, nie ma charakterystycznego zawieszenia dźwięku (drrrr), po prostu natychmiastowy restart. Problem występuje po różnych okresach gry, zależnie od tytułu, czasami 5min, 10, czasami zależnie od sytuacji na ekranie, w najlepszym wypadku 30-40min. Moja konfiguracja pozwala na odpalanie gier (zależnie od tytułu) na ustawieniach Medium-High w rozdzielczości 1920x1080 (nie mam DX11, MSAA max 2x, starsze gry więcej) Kilka przykładów: 1. Max Payne 3: podczas grania singleplayer, ustawienia raczej High bez MSAA, bardzo płynna rozgrywka, czas gry: ok 20-30min, restart. Co najgorsze przy natychmiastowej próbie kontynuacji, druga próba restartuje komputer po 5-10min, a trzecia po sekundzie, gdy tylko pojawi się menu. Dalsza rozgrywka jest możliwa po dłuższym odczekaniu. 2. Battlefield 3: w rozgrywce multiplayer (co jeszcze zależy od ilości graczy i wielkości mapy), ustawienia medium, zwykle wygląda to tak: 10min normalnej bardzo płynnej gry, następnie zaczyna strasznie lagować, po ok 5min po prostu nie da się grać, następne z 2min i restart. 3. Diablo III: to już dla mnie przesada, ta gra nie jest jakaś super wymagająca, nie ma super-hiperrealistycznej grafiki a w multi, ustawienia w większości high, przy walce z jakimś bossem, bądź bardzo dużą ilością przeciwników na ekranie gra potrafi bezwzględnie zrestartować komputer. 4. FIFA 12: tytuł chyba najmniej wymagający z przedstawionych, a wcale nie jest jakimś wyjątkiem, ustawienia max, bo to naprawde nie wymaga wielkiej mocy obliczeniowej, 4-5 meczów online (ok 40min), restart. 5. Tom Clancy's Ghost Recon Future Soldier: niechlubny rekordzista, ponoć słabo zoptymalizowany, co nie zmienia faktu, gra restartuje komputer po 5-10min! Niezależnie od ustawień grafiki (nawet na low i 720p, co jest już przegięciem). *Pare razy zdarzyło się, że komputer zrestartował się gdy miałem dużo filmików na YouTube włączonych, albo podczas renderowania filmu w programie graficzynym, ale to zdarzało się bardzo rzadko, góra kilka razy. Przez ostatni tydzień przeczytałem dziesiątki tematów na różnych forach, próbując znaleźć jakieś rozwiązanie. Zakładam, że to wina czegoś na linii Zasilacz-Karta Graficzna-Procesor, chciałem coś wykluczyć jednak zależnie od programu testującego niestety nie mogę mieć pewności, że dana część jest napewno dobra. Specyfikacja: Płyta główna - GIGABYTE Technology S Series GA – P35C - S3 Procesor - Intel Core 2 Quad Q6600 @ 2.40GHz (4 CPUs), ~2.4GHz (Chłodzenie procesora: Arctic Cooling Alpine 7) Pamięć RAM – 6144MB RAM Kingston (3x Kingston 2GB DDR2 / PC2 6400 / 800MHz / KVR800D2N6/2G) Karta graficzna - PowerColor ATI Radeon HD 3870 X2 (1GB GDDR3 / 825MHz / 900MHz x2 / 256bit+256bit / DX10.1) (Chłodzenie oryginalne, jak na zdjęciu: http://www.powercolo...e=image_b_s.jpg) Karta muzyczna - Sound Blaster 24bit + zintegrowana Dysk twardy – SEAGATE ST31000528AS 1TB / 7200RPM / SATA-II Napędy – LG GH22LS70 Nagrywarka DVD+R/RW DL Obudowa – TRACER PHANTOM TRO-979 PFC 400W Prescott Zasilacz - Modecom MC530 Carbon 530W OS: Windows 7 Ultimate 64bit / Service Pack 1 (Wersja 6.1 bulid 7601) Proszę o jakieś rady, fachową pomoc, nazwy programów i ewentualną instrucję (jeśli program wymaga coś ponad standard) z których mam tu wstawić logi/skany/screeny itp. (mogę nagrać kamerą moment restartu wraz z zachowaniem komputera), ja wrzucam screeny/logi z programów, którymi sprawdzałem temperatury, oraz zdjęcia obudowy. ODCZYTY: IMGUR KLIK! OCCT TESTY: IMAGESHACK KLIK! (UWAGA! Ogromna wielkość grafiki) LOGI: (programy zostały uruchomione na samym pulpicie, następnie została włączona gra TC:Ghost Recon FS, logi zapisywały się do momentu restartu komputera - mam nadzieję) GPU-Z: PASTE2 KLIK! CoreTemp: GOOGLE DOCS KLIK! lub PASTE2 KLIK! SpeedFan: GOOGLE DOCS KLIK! lub PASTE2 KLIK! ZDJĘCIA KOMPUTERA: IMGUR KLIK! Wszystkie pliki spakowane w 1 folder (jak ktoś woli): SUGARSYNC KLIK! Komputer jest czyszczony bardzo regularnie (ok raz na miesiąc), pasta była wymieniana jakieś pół roku temu ale wymieniał ją pan w sklepie komputerowym, niestety nie wiem na jaką, radiator również zakładał on. Od razu zaznacze, że wydaje mi się że problem napewno nie leży po stronie softwareowej, systemowej. Bardzo dbam o czysty, stabilny OS, autostart aplikacji, usług, serwisów mam cały czas pod kontrolą, w miarę możliwości czyszczę rejestr, pliki tymczasowe etc. Pozdrawiam serdercznie i proszę o jakieś rady.
  8. Witam. Postanowiłem dzisiaj przeczyścić trochę kompa i wymienić pastę w płycie głównej (tzn. pod radiatorami ). Poskładałem wszystko razem i... nie działa. Na początku bios resetował ustawienia pamięci (tzn. normalnie miałem z oc). Problem polega na tym, że wyskakuje ekran włączania systemu (tryb awaryjny, czy normalnie) i obojętnie którą opcję wybiorę najczęściej resetuje kompa. Najczęściej, bo czasami się uda. I wtedy: a) tryb awaryjny: pasek się na początku załaduje i zatnie. Koniec, stoi w miejscu. b) pokazuje się ładowanie systemu, po czym reset lub BSoD "hardware malfunction" Na drugim dysku z windows 8 to samo, tzn. albo reset zanim system zacznie sie ładować lub ładowanie, dosłownie mrugnie jakiś BSoD i restart. Podczas ładowania Ubuntu z płyty w pewnym momencie się po prostu zatrzymie. Nie można ruszyć myszą, dosłownie nic. Praca na jednym RAMie, zmiana kości, reset BIOSu nic nie dają. Co może być przyczyną, lub czy raczej przyczyna może być inna niż uszkodzona płyta główna? Cokolwiek da się zrobić? Zestaw: Core 2 Duo E8400 ASUS P5N-T Deluxe GeForce 9800GT Super+ Buffalo Select 2x2GB BeQuiet Straight power E8 500W Samsung HD502HI 500GB Samsung HD080HJ 80GB
  9. Mam poważny problem z komputerem. Zaczął łapać bluescreeny co chwila, co nie zdarzało mi się jak dotąd. Sprzęt niepodkręcany, kupiony jako nowe części. Najpierw uruchomienie dowolnej gry powodowało jej zamknięcie i wyjście do pulpitu ze sporadycznym BSODem. Zrobiłem format. Postawiłem system na czysto, sadząc, że rozwiązałem problem. Zaktualizowałem BIOS na płycie głównej. Nie pomogło. Jeden z błędów miał najwyraźniej coś wspólnego z USB i zdarzył się wczoraj dwa razy podczas korzystania z aplikacji umieszczonej na pendrive, a raz tuż po otworzeniu pamięci, w celu wyświetlenia jej zawartości. Jego kod to kmode_exception_not_handled (usbstor.sys). Drugi ma coś wspólnego z flashem. Nagle i dość często wtyczka wywala mi błąd w Chromie, dodatkowo uruchomienie filmiku na YT znów spowodowało BSOD tym razem z komunikatem page_fault_in_nonpaged_area. Jestem trochę podłamany, bo na poprzednim PC nie miałem ani jednego BSOD przez 7 lat jak z niego korzystałem. Teraz z początku było dobrze, ale teraz zaczęły się problemy i zamiast pracować tracę czas, a sprzęt składałem mając stabilność i niezawodność na uwadze... Jak zdiagnozować co może być przyczyną problemów? Płyta główna? Może co innego? Wszelkie wskazówki mile widziane. Mój PC to: Intel® Core™ i7-5820K Asus X99 Deluxe z BIOS 1702 Corsair Vengeance® LPX 32GB (4x8GB) DDR4 DRAM 2400MHz C14 Memory Kit (14-16-16-31) Asus GTX 970 Strix (STRIX-GTX970-DC2OC-4GD5) Corsair AX860i Digital ATX CP-9020037-EU Asus DRW-24F1ST Plextor M6S PX-256M6S 2.5" 256GB SATA 6Gb/s Fractal Design Define R4 Black Pearl USB 3.0 Microsoft Windows 8.1 Pro PL 64bit OEM Sprzęt niekręcony, temperatury niskie, na procesorze 33 stopnie w idle, na grafice 40 stopni w idle.
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.