Jump to content

Search the Community

Showing results for tags 'shutdown zamiast reboot'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Found 1 result

  1. Witam, mam od kilku dni pewien problem. Otóż z niewiadomych przyczyn komp sam gaśnie po czym startuje za 2 sekundy i wszystko działa jakby nigdy nic. Do tego komenda Reboot zamiast robić reset robi Shut down a potem komp startuje od nowa. Co próbowałem: - wyjąć wszystko złożyć od nowa (wyczyściłem wszystko) - zmiana kabli SATA - zmiana zasilacza na nówkę sztukę (pierwsze co zrobiłem), kupiłem Thermaltake Smart SE Modular 530W SPS-530 - system nie ma znaczenia, zdarzyło się to podczas instalacji Windows 10 i na Live USB jakiegoś tam Ubuntu, zdarzyło się to również po paru minutach w UEFI - odpalałem kompa bez RAM, po wciskaniu reset 1 na 3 razy zdarza się, że zamiast reset jest shut down a potem wraca do życia - bez grafiki to samo (niestety nie mam płyty, na której można wystartować kompa z integry w i7) - bez dysków również (zarówno bez SSD i HDD) - odczepiałem wszystko z tyłu typu mikrofon USB itd Co mogę jeszcze zrobić? Podejrzewam w sumie nie wiem czemu ale napięcie w gniazdku, dzisiaj dla przykładu komputer był włączony od 8 rano do teraz i ANI JEDNEGO resetu nie było, do tego robiło się przez 2 godziny katowanie procka przez OCCT. Tak więc wydaje mi się, że jedyne co mogło paść to albo płyta główna albo coś jest nie tak u mnie z prądem. W każdym razie dzisiaj mam zamiar przenieść cały sprzęt do innego pomieszczenia i odpalić go na innym przedłużaczu. Miał ktoś kiedyś podobne akcje? Komputer jest mi mega potrzebny (pracuję w domu) i teraz przez weekend nic nie mogę nawet zamówić...
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.