Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'sterownik' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Najważniejsze
    • Podstawowe Zagadnienia
    • FAQ
    • Nowości
  • Sprzęt i Podkręcanie
    • Co kupić?
    • Procesory i płyty główne
    • Karty Graficzne
    • Pamięci RAM
    • Inne Komponenty
    • Elektronika
    • Alternatywne Platformy
    • Ekstremalne Podkręcanie
  • Urządzenia mobilne
    • Laptopy (notebooki) i urządzenia przenośne
    • Co kupić? - Notebooki, Laptopy i inne
    • Telefony komórkowe
    • Co kupić? - Telefony / smartfony / phablety / tablety
    • Android - urządzenia i software
    • Apple iOS - urządzenia i software
    • Windows Phone - urządzenia i software
    • Tablety - sprzęt
  • Chłodzenie i Modyfikacje
    • Chłodzenie Konwencjonalne
    • Chłodzenie Wodą i Inne Metody
    • Modyfikacje
  • Oprogramowanie
    • Microsoft Windows
    • Oprogramowanie
    • Sterowniki & Biosy
    • Unix & Linux & inne
    • Programowanie
    • Centrum Bezpieczeństwa
  • Sieci Komputerowe i Internet
    • Sprzęt Sieciowy & Wi-fi
    • Oprogramowanie Sieciowe
    • Providerzy
  • Inne
    • Gry
    • Ośla łączka
    • Prezentacje
    • Fotografia cyfrowa i grafika
  • Archiwum - Tylko do odczytu
    • ARCHIWUM: Sprzęt, podkręcanie, modyfikacje
    • 2003: Sprzęt
    • 2003: Podkręcanie
    • Seti@Home & UD & inne
    • Sprzedam
    • Kupię
    • Inne

Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


Tlen


Strona WWW


GG


Jabber


Skype


Skąd


Zainteresowania

Znaleziono 2 wyniki

  1. witam, mam problem z instalacją windowsa 7 mianowicie za każdym razem instalacja systemu zatrzymuje się na błędzie informującym o brak wymaganego sterownika urządzenia stacji dysków cd dvd. dodam że system instaluje z pendrive. podzespoly: cpu amd athlon x2 7750 mobo asrock 960gc-gs fx hdd samsung 250gb gpu 9600gt
  2. Witam. Komputer kupiłem w 2011r. Dzisiaj włączyłem menedżer urządzeń. Wchodzę w procesor, klikam na rdzeń i pisze, że mam sterownik z 2006r. Czy to jest w ogóle możliwe, czy może jest to błędny odczyt? A i jeszcze jedno w programie TuneUp System Information pisze, że mam Cache L1:320 KB L2:8192 KB L3:niedostępny Z tego co mi wiadomo to mój procesor AMD FX-4100 posiada Cache L2:4 MB L3: 8MB tylko nie wiem ile L1. Czy to może być błędny odczyt czy prawdziwy problem? P.S. Mój komputer to procesor :AMD FX-4100 płyta główna: MSI 760GM-P23 karta graficzna: ATI HD6700 zasilacz: OCZ stealthxstream 2 500w W załącznikach screeny z odczytami.
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.